
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
  <meta charset="UTF-8" />
  <title>
        Gaelynn Lea’s Voice and Violin - The On Being Project
      </title>

  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.css?id=f37bd2c80d441e8e4523&v=1" type="text/css" media="screen" />
  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/print.css?id=a85e1d7a68d8ebfb21c3&v=1" type="text/css" media="print" />

  <!-- Favicons & App Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-16x16.png" sizes="16x16">
  <link rel="shortcut icon" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon.ico">

      <meta name="description" content="Holding pain and joy together through music. An offering of both clarity and gladness in this midwinter, this upended Christmas season. ">

  <!-- Open Graph (Facebook) -->
  <meta property="og:site_name" content="The On Being Project">
  <meta property="og:site" content="https://onbeing.org">
  <meta property="og:locale" content="en_us">
  <meta property="og:type" content="website">
  <meta property="og:title" content="Gaelynn Lea’s Voice and Violin">
  <meta property="og:url" content="https://onbeing.org/programs/gaelynn-leas-voice-and-violin/">
  <meta property="og:description" content="Holding pain and joy together through music. An offering of both clarity and gladness in this midwinter, this upended Christmas season. ">

  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@onbeing">
  <meta name="twitter:title" content="Gaelynn Lea’s Voice and Violin">
  <meta name="twitter:description" content="Holding pain and joy together through music. An offering of both clarity and gladness in this midwinter, this upended Christmas season. ">

          <meta property="og:image" content="https://onbeing.org/wp-content/uploads/2020/12/hi-res-photo-gaelynn-lea-credit-to-evrglo-media-e1560999805885-scaled.jpg">
    <meta property="og:image:width" content="2560">
    <meta property="og:image:height" content="1969">
    <meta name="twitter:image" content="https://onbeing.org/wp-content/uploads/2020/12/hi-res-photo-gaelynn-lea-credit-to-evrglo-media-e1560999805885-scaled.jpg">
  
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://onbeing.org/xmlrpc.php" />

  <link rel="author" href="https://onbeing.org/wp-content/themes/on-being-theme/humans.txt" />

  <!-- jQuery Modal -->
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3042851-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3042851-1');
  </script>


  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onbeing.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onbeing.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.21.6' id='gform_json-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.21.6' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.4.21.6' id='gform_conditional_logic-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js?ver=4.0.1' id='jquery-modal-js'></script>
<link rel="https://api.w.org/" href="https://onbeing.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onbeing.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onbeing.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Christian Wiman — All My Friends Are Finding New Beliefs' href='https://onbeing.org/programs/christian-wiman-all-my-friends-are-finding-new-beliefs/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://onbeing.org/programs/gaelynn-leas-voice-and-violin/" />
<link rel='shortlink' href='https://onbeing.org/?p=1371173' />
<link rel="alternate" type="application/json+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fgaelynn-leas-voice-and-violin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fgaelynn-leas-voice-and-violin%2F&#038;format=xml" />

		
  <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script>
	</head>

	<body class="episode-template-default single single-episode postid-1371173 no-newsletter-modal" data-template="base.twig">
    <a class="site-skip-link" href="#main">Skip to content</a>
    <div class="site-wrapper">
      <div class="wrapper " id="top">
                <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
                
        <section id="trs-wrapper" role="main" class="content-wrapper">
          <div class="trs-content  ">
            

                          <header class="header-site">

  <div class="header-site__branding">
    <a href="/" class="header-site__branding--link">
      <span class="visually-hidden">On Being</span>
      <svg width="132px" height="56px" viewBox="0 0 132 56" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="on-being-logo--svg">
  <title>On Being</title>
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path class="on-being-logo-g" d="M116.835833,45.4621679 C116.835833,49.3240228 119.789419,52.2769244 123.621864,52.2769244 C125.440113,52.2769244 126.916051,51.6524891 128.052072,50.7438777 L128.052072,47.5245824 L122.941346,47.5245824 L122.941346,44.1178881 L131.885201,44.1178881 L131.885201,51.8795565 C130.125429,54.1228725 127.171844,55.6846446 123.537056,55.6846446 C117.347761,55.6846446 113.003046,51.169287 113.003046,45.4621679 C113.003046,39.7550487 117.290652,35.2400332 123.480973,35.2400332 C126.432849,35.2400332 128.960683,36.3473285 130.749864,38.0790591 L128.279139,40.6920435 C127.087035,39.499256 125.410704,38.6477534 123.452248,38.6477534 C119.675201,38.6477534 116.835833,41.6861472 116.835833,45.4621679"></path>
    <polygon class="on-being-logo-n" points="94.1456145 35.5235938 94.1456145 48.4715627 83.0709513 35.5235938 80.3735005 35.5235938 80.3735005 55.4008788 84.206972 55.4008788 84.206972 42.4525679 95.2809513 55.4008788 97.979086 55.4008788 97.979086 35.5235938"></polygon>
    <polygon class="on-being-logo-i" points="59.2703938 55.4006736 63.1035233 55.4006736 63.1035233 35.5233886 59.2703938 35.5233886"></polygon>
    <polygon class="on-being-logo-e" points="29.7901772 35.5235938 29.7901772 55.4008788 42.0001772 55.4008788 42.0001772 51.9931585 33.6236487 51.9931585 33.6236487 46.9730549 41.0313793 46.9730549 41.0313793 43.5653347 33.6236487 43.5653347 33.6236487 38.931314 41.7153171 38.931314 41.7153171 35.5235938"></polygon>
    <path class="on-being-logo-b" d="M10.2231606,51.1127596 C9.74030052,51.6523865 9.00198964,51.9929876 7.66762694,51.9929876 L3.83381347,51.9929876 L3.83381347,46.598428 L7.66762694,46.598428 C9.00198964,46.598428 9.74030052,46.939029 10.2231606,47.478656 C10.6779793,47.9608321 10.9330881,48.5859513 10.9330881,49.2958788 C10.9330881,50.0054642 10.6779793,50.6305834 10.2231606,51.1127596 Z M3.83381347,38.931485 L7.38379275,38.931485 C8.57623834,38.931485 9.11552332,39.2153192 9.51323316,39.6414124 C9.8538342,40.0107389 10.0809016,40.5216404 10.0809016,41.0612674 C10.0809016,41.6002104 9.8538342,42.1111119 9.51323316,42.4807803 C9.11552332,42.9068736 8.57623834,43.1907078 7.38379275,43.1907078 L3.83381347,43.1907078 L3.83381347,38.931485 Z M11.7852746,44.2412363 C11.7852746,44.2412363 11.6970466,44.1919927 11.5537617,44.1177855 C12.7725389,43.2683347 13.5730881,41.8467699 13.5730881,40.2343865 C13.5730881,37.633029 11.4894715,35.5237648 8.92265285,35.5237648 L6.72071503,35.5237648 L0,35.5237648 L0,55.4007078 L7.75243523,55.4007078 C10.3086528,55.4007078 11.8413575,54.7195057 12.9483109,53.6118684 C14.0562902,52.5326145 14.7662176,50.9992259 14.7662176,49.3242622 C14.7662176,47.1093295 13.5453886,45.1214642 11.7852746,44.2412363 Z"></path>
    <path class="on-being-logo-o" d="M89.1764301,17.0369938 C92.9247513,17.0369938 95.7073523,13.9705585 95.7073523,10.2222373 C95.7073523,6.47391606 92.9247513,3.4078228 89.1764301,3.4078228 C85.4284508,3.4078228 82.6458497,6.47391606 82.6458497,10.2222373 C82.6458497,13.9705585 85.4284508,17.0369938 89.1764301,17.0369938 M89.1764301,0.000102590674 C95.3093005,0.000102590674 99.5404819,4.57188497 99.5404819,10.2222373 C99.5404819,15.8729316 95.3093005,20.444714 89.1764301,20.444714 C83.0428756,20.444714 78.8120363,15.8729316 78.8120363,10.2222373 C78.8120363,4.57188497 83.0428756,0.000102590674 89.1764301,0.000102590674"></path>
  </g>
</svg>
    </a>
  </div>

    <div class="header-site__navigation">
            <ul class="header-site__nav-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_shortcut_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349887">
          <a href="https://onbeing.org/series/" class="header-site__nav-item--link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1347618">
          <a href="https://onbeing.org/starting-points/" class="header-site__nav-item--link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369859">
          <a href="https://onbeing.org/poetry-home/" class="header-site__nav-item--link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347973">
          <a href="https://onbeing.org/libraries/" class="header-site__nav-item--link js-analytics-item" data-label="Libraries">Libraries</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347954">
          <a href="https://onbeing.org/civil-conversations-project/" class="header-site__nav-item--link js-analytics-item" data-label="Civil Conversations &#038; Social Healing">Civil Conversations &#038; Social Healing</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347615">
          <a href="https://onbeing.org/our-story/" class="header-site__nav-item--link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
            </ul>
    </div>

  <div class="header-site__search">
    <form class="header-site__search-form js-search-form" action="https://onbeing.org">
      <input name="s" type="search" class="header-site__search-input js-search-field" value="" placeholder="What are you looking for?">
    </form>
    <a href="#" class="header-site__search-close js-toggle-search">Close Search</a>
  </div>

  
</header>
            
            <div class="main-wrapper" id="main">
              <div class="episode-wrapper">

  <article class="episode-single" id="episode-1371173" data-post="1371173">

    <div class="episode__header episode__header--img-below-titles">

      <div class="episode__header-top">
                                <p class="episode__header-series"><a href="https://onbeing.org/series/podcast/" class="episode__header-series--link">On Being with Krista Tippett</a></p>
                        
        <div class="episode__header-titles">
          <h2 class="episode__header-subhead"></h2>
          <h1 class="episode__header-title">Gaelynn Lea’s Voice and Violin</h1>
        </div>

      </div>

      <div class="episode__header-bottom">

        <div class="episode__header-meta" data-scroll-section="episode">

          <div class="episode__meta-item episode__published">
            <p class="episode__published-label">Last Updated</p>
            <p class="episode__published-date">December 23, 2020</p>
            <br>

                        <p class="episode__published-label">Original Air Date</p>
            <p class="episode__published-date">December 23, 2020</p>
                      </div>
          <div class="episode__meta-item episode__share">
            <p class="share-overline">Share</p>
            <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/gaelynn-leas-voice-and-violin/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/&text=Gaelynn%20Lea%E2%80%99s%20Voice%20and%20Violin" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/&title=Gaelynn%20Lea%E2%80%99s%20Voice%20and%20Violin&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Gaelynn%20Lea%E2%80%99s%20Voice%20and%20Violin&body=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
          </div>

                                  <div class="episode__meta-item episode__how-to-listen">
              <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
                <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
              </button>
            </div>
                      
          
        </div>

        <div class="episode__header-info">
          <div class="episode__header-intro">
            <p>Gaelynn Lea’s voice and violin land like a balm — an offering of both clarity and gladness that can still be mustered in this midwinter, this upended Christmas season. She first came to the attention of many when she won NPR Music’s Tiny Desk Contest in 2016. This fiddler and singer-songwriter moves through the world in an electric wheelchair, and plays the violin like a cello because of the disability she was born with — a genetic condition that has made her bones more breakable. So much of what she’s learned through life in her body lands as wisdom, right now.</p>

          </div>
        </div>

                <div class="episode__player" id="audio">

  <div class="episode__play-options">
    <ul class="episode__play-list">
      <li class="episode__play-item episode__play-item--play">
                <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/16245635-ca5c-498a-bd75-e0a3e4bcf2e4/audio/da76c262-f56f-4aaa-bbb3-66eeaee76dc0/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Gaelynn&#x20;Lea&#x5C;u2019s&#x20;Voice&#x20;and&#x20;Violin&quot;,&quot;subtitle&quot;&#x3A;&quot;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;gaelynn-leas-voice-and-violin&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Episode</span>
        </button>
      </li>
      <li class="episode__play-item episode__play-item--download">
                <a download href="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/16245635-ca5c-498a-bd75-e0a3e4bcf2e4/audio/da76c262-f56f-4aaa-bbb3-66eeaee76dc0/default_tc.mp3" class="episode__play-button episode__play-button--download js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;download&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Gaelynn&#x20;Lea&#x5C;u2019s&#x20;Voice&#x20;and&#x20;Violin,&#x20;Episode&#x20;page&quot;&#x7D;">
          <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Download</span>
        </a>
      </li>

                              <li class="episode__play-item episode__play-item--unedited">
        <button type="button" class="episode__play-button episode__play-button--unedited js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/45ad0f09-0318-49b2-a3b6-71a40752e7b5/audio/3f1c8dce-5d80-43ab-867f-d72fc33efdd2/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5B;Unedited&#x5D;&#x20;Gaelynn&#x20;Lea&quot;,&quot;subtitle&quot;&#x3A;&quot;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;gaelynn-leas-voice-and-violin&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Unedited</span>
          <span class="episode__play-description"> Gaelynn Lea</span>
        </button>
      </li>
                </ul>
  </div>

</div>
        
      </div>

    </div>

    <div class="episode__body">

      <div class="episode__jump-menu">
  <div class="episode__jump-menu-inner">
    <p class="episode__jump-heading">Jump to</p>
    <ul class="episode__jump-list">
            <li class="episode__jump-item">
        <a href="#audio" class="episode__jump-item--link">Audio</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#guest" class="episode__jump-item--link">Guest</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#transcript" class="episode__jump-item--link">Transcript</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#media" class="episode__jump-item--link">Books &amp; Music</a>
      </li>
                        <li class="episode__jump-item">
        <a href="#reflections" class="episode__jump-item--link">Reflections</a>
      </li>
    </ul>
  </div>
</div>

                      <div class="episode__featured-art">
          <figure class="episode__featured-figure">
            <img src="https://onbeing.org/wp-content/uploads/2020/12/hi-res-photo-gaelynn-lea-credit-to-evrglo-media-e1560999805885-768x591.jpg" alt="" class="episode__featured-img" />
          </figure>
                      <p class="episode__featured-caption">Image by EvrGlo Media, © All Rights Reserved.</p>
                  </div>
      
            <div class="episode__body-section episode__guest episode__guest--1" id="guest" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--guest">Guest</h2>

  <div class="episode__guest-list">
            <div class="episode__guest-item">
                  <div class="episode__guest-art">
        <figure class="episode__guest-figure">
          <img src="https://onbeing.org/wp-content/uploads/2020/12/Gaelynn-Lea-recropped-300x275.jpg" alt="Image of Gaelynn Lea" class="episode__guest-img" />
        </figure>
      </div>
            <div class="episode__guest-bio">
        <p class="episode__guest-bio-text"><strong class="episode__guest-bio-name">Gaelynn Lea</strong> is a violinist and singer-songwriter from Duluth, Minnesota. Her albums include <a href="https://gaelynnlea.bandcamp.com/album/all-the-roads-that-lead-us-home"><em>All the Roads that Lead Us Home</em></a>, <a href="https://gaelynnlea.bandcamp.com/album/learning-how-to-stay-2"><em>Learning How to Stay</em></a>, and most recently, <a href="https://gaelynnlea.bandcamp.com/album/the-living-room-sessions-gaelynn-lea-live"><em>The Living Room Sessions: Gaelynn Lea LIVE</em></a>.</p>
      </div>
    </div>
      </div>

</div>
      
            <div class="episode__body-section episode__transcript" id="transcript" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--transcript">Transcript</h2>
    <div class="episode__transcript-body">
    <div class="episode__transcript-body-inner">
      <p>[<i>music: “Amazing Grace / Down to the River to Pray” by Gaelynn Lea</i>]</p>
<p><b>Krista Tippett, host: </b>Gaelynn Lea’s voice and violin land like a balm – an offering of both clarity and gladness that can still be mustered in this midwinter, this upended Christmas season. She first came to the attention of many when she won NPR Music’s Tiny Desk Contest in 2016. She has now toured in 45 states and nine countries and recorded four albums.</p>
<p>Gaelynn Lea moves through the world in an electric wheelchair. And she holds her violin like a cello and her bow as if she were playing a bass — the way she and an ingenious teacher discovered to enable her to play at all. She first fell in love with the cello when she was in fourth grade. But because of the disability she was born with that gives her tiny and as she says “bendy” limbs —  she couldn’t navigate even the smallest violin in the ordinary way. So much of what she’s learned through life in her body lands as wisdom, right now.</p>
<p><b>Gaelynn Lea: </b>[<i>music: “Watch the World Unfold” by Gaelynn Lea</i>]</p>
<p>What makes you think that you&#8217;ll ever get there?<br />
What makes you think you deserve to know?<br />
Who are you really, are you so important?<br />
Take a look around and watch the world unfold<br />
Watch the world unfold, watch the world unfold</p>
<p><b>Tippett: </b>I’m Krista Tippett, and this is <i>On Being</i>.</p>
<p>Gaelynn Lea was born and raised and lives in Duluth, Minnesota. Her latest album is <i>The Living Room Sessions</i>, recorded from her home in 2020</p>
<p><b>Tippett: </b>And here we are, speaking in our pandemic year, in our pandemic winter. I’m in my makeshift — what my colleagues call my recording cave, in my basement den in my house. Where are you?</p>
<p><b>Lea: </b>We have this studio apartment, so it’s really just one room. So I set up a makeshift recording area in front of our big window, behind — it’s such a tiny apartment, but behind a big red leather chair that we sit in at night, and right next to the bed. [<i>laughs</i>] So it’s all one thing. You can see, if you were looking at it, you could see our kitchen table behind me.</p>
<p><b>Tippett: </b>So you grew up with a lot of music in the world around you, it sounds like. It sounds very cool to have a family dinner theater. [<i>laughs</i>]</p>
<p><b>Lea: </b>I forgot. It’s one of those things where you don’t really think about how it’s cool, at the time, and then when you become an adult you’re like, oh, that was really neat. My parents were musical even before that. They actually met in a musical. And so that’s always been a part of our lives. And then around when I was ten, my mom decided, kind of spontaneously, that she wanted to open a dinner theater. And my dad went along with it, and they did that for 20 years. So it’s a really big part of my growing up.</p>
<p><b>Tippett:</b> So you were born with this brittle bone disease, osteogenesis imperfecta? Is that right? Which means — and just, I want to make sure I’ve got this right — that it caused your bones to break in utero; so, while you were in the womb.</p>
<p><b>Lea:</b> Basically, it’s a genetic disorder of the collagen. And so even now my bones are more fragile, but in the way that it manifested for me — it can look really different, depending on the individual. For me, I did break probably 30 or 40 or 50; they don’t even actually know, because X-rays and ultrasounds were pretty bad back then. But I broke a lot in utero, and then growing up — I think I’ve broken like 16 bones since I was born. But the vast majority happened before I was born.</p>
<p><b>Tippett: </b>I was also thinking, I was thinking of a conversation with an anthropologist, Mary Catherine Bateson, who talks about “composing a life,” which is kind of akin to the musical, the improvisational nature of life, and improvisation being a virtue in a musical life, as well; and that in some ways, that virtue of music has worked with the virtues you acquired in, again, being in your body and leading the life that is yours.</p>
<p><b>Lea: </b>That’s a good way to put it, composing a life. I think a disability, a big gift of that is innovation and rethinking how things are done. And a lot of people with disabilities, I think, have done that in their own lives. And one thing I’m grateful for, and I don’t really know, maybe it’s my parents, or things I’ve read over the years, but I do really feel that you have the responsibility to shape your life as much as you can, to fit not just you, but the broader sense of where you contribute. And so my life has been transformed and re-transformed a lot of different times, and I’m sure that won’t stop, but I think it’s a really fun part of being alive is that you can create — and I know I’m coming from a privileged place, in terms of support and stuff. But I do think that humans are inherently creative, and you can work with all sorts of situations.</p>
<p>I’m actually — I know this sounds terrible, but I’ve had a really fun time figuring out how to adapt to the pandemic. And although the pandemic itself is terrible and I know that a lot of people are suffering, from a creative standpoint of “how do I make art now?” — that part has actually been pretty invigorating to me. But that’s because I think if you see your whole life as, how do you create in the moment something that works, then a lot of different situations can lead to something like a positive outcome, or at least not be a wasted time.</p>
<p>There’s been a few months during this pandemic that I’ve been pretty depressed, so I’m not saying that I get up every day, eight o’clock, and make a ton of music or whatever. But in general, I don’t feel like there’s ever a lack of stuff you can learn or create.<b> </b></p>
<p><b>Tippett:</b> So you’re a Minnesota girl. You’re a Northern Minnesota girl. And I have to say, the very first thing I heard of your music was you playing the fiddle. And I assumed — and I’ve spent a lot of time in that part of the world, and I assumed that you were Irish, and you were then an Irish transplant to Minnesota. That’s not something you grew up with, I don’t think, from what I can tell. I actually first discovered the fiddle in Scotland, and as you know, but even though Scottish and Irish fiddle sound very much alike, they’re also very different, in their way. But I’ve always felt like, as much as any other music, the fiddle — well, Celtic music in particular, but the fiddle in particular, really holds pain and joy, all at the same time. It carries this sadness, this old sadness that is ongoing, but it also carries right with it this possibility of something big enough to meet that sadness. Or that’s the way I would say it.</p>
<p><b>Lea:</b> Yeah! There is something that is very moving about fiddle music. And maybe there were fiddle tunes that weren’t moving when they were first made. But those aren’t the ones that we have today, because they’re hundreds of years old, and we have kept the ones that touch us as people.</p>
<p>And one of my favorite things to do when I’m playing a fiddle tune is to think back on all the different people who have played it before me. And I’ll never even know who they are. But they might be a Civil War soldier, or a dude in Ireland from the 1700s. [<i>laughs</i>] And it’s just so cool to think about how that music has just been passed down.</p>
<p>But it is bittersweet. I just love — especially Celtic music, although Scandinavian fiddle, I’ve been introduced a little bit to that, and that has a darker tone a lot of the time, but it’s also very beautiful. The traditional music is just pretty cool.</p>
<p>[<i>music: “Red-Haired Boy” by Gaelynn Lea</i>]</p>
<p><b>Tippett: </b>I&#8217;m Krista Tippett, and this is <i>On Being</i>. Today, with violinist and singer-songwriter Gaelynn Lea.</p>
<p><b>Tippett: </b>We’re in December as we speak<b>, </b>around Christmas. And it’s a strange Christmas; every milestone in this year is — graduations didn’t happen, and state fairs didn’t happen, and Broadway is shut down, and Thanksgiving and Christmas are up in the air. And — one day, we will rebroadcast this conversation, and we will cut this part out, because we will [<i>laughs</i>] be in a different chapter of our life as a species. But I am curious about what’s Christmas, for you? I’m curious about what’s Christmas for you this year, in 2020? How are you gonna spend that?</p>
<p><b>Lea:</b> [<i>laughs</i>] I have tiny lungs, so I really don’t want to get coronavirus. So I have been really locked down since March, don’t go to stores — we had to put our dog down in June, and I had to go to the doctor twice. But beyond that, I haven’t been inside, really, anywhere since March. And I also don’t want to spread it to people with disabilities, because people in group homes are more likely to die of coronavirus than almost anyone in the country, basically. So it’s something that I just don’t — I mean, I don’t want to spread it to anyone. But I don’t want to impact other people negatively, so we’ve been locked down.</p>
<p>But I will say that about two weeks ago, because my parents are just as locked down as us, and they’re the only people in our lives that are as locked down as us, we decided to form a little four-person pod, my husband and I and my parents. And we’re gonna cook a dinner together and Zoom on Christmas Day with the rest of my family.</p>
<p>I don’t know. I love Christmas. I had a Christmas album of live looped Christmas carols, because I am obsessed — I love Christmas music, and I really love the holidays; for some reason, Thanksgiving to Christmas is my favorite month of the year. So I’ve really been just trying to focus on the stillness of this year. Advent is right now, I draw from a lot of different faiths, but I’ve been reading some Advent devotionals, and this idea of stillness and waiting is very poignant this year, I would say.</p>
<p>[<i>music: “O Come, O Come Emmanuel” by Gaelynn Lea</i>]</p>
<p><b>Tippett: </b>Maybe we need to extend the spirit of Advent into these next few months, because the world is gonna shift again, but it’s not gonna happen yet.</p>
<p>It’s actually really energizing to speak to you and for you to talk about how you’ve actually had a flourishing of creativity, and you are in good spirits, obviously, and you’re even excited about Christmas. But as you said — you did mention this before — you’ve had rough days, also — you’ve written about that on your blog — in 2020. You wrote at one point about this feeling of dread, and how you had to kind of welcome dread. And you wrote something that I just want to read back, because it’s very beautiful and helpful. And so again, this was out of you being in lockdown, and then also reflecting on other hard passages in your life that also formed you; and I think that’s also true of a time like this, a time of loss, that the other losses of our life and the other traumas of our life come back to us a bit.</p>
<p>So anyway, you wrote this: “The saying goes, ‘Love your neighbor as yourself.’ But I would challenge you to reverse that saying for a moment.<i> Love yourself as your neighbor</i>. If you saw another person hurting, you’d want them to get the care they need, right? Well, you are that person today. You are absolutely worthy of care. Please reach out when life feels too difficult to bear. Hang on another day, so you can eventually find yourself in a better place and come to know your reason to keep living.”</p>
<p><b>Lea</b>: Yes, so I deal with anxiety and depression at different times. Sometimes they are less prevalent, and sometimes they’re more. And when I wrote that particular blog, it was a pretty challenging part of this pandemic for me. And I think, especially in a time where there are so many people hurting in the world, it’s easy to just, I don’t know, just get overwhelmed and maybe paralyzed or frozen instead of thinking, well, what care do I need right now? What is something I could do to help myself?</p>
<p>But I think a lot of people, and myself included, sometimes — you always see other people suffering and not really acknowledge that you also can do something about your own without being a selfish or bad person, and that you are worthy of getting the care that you need.</p>
<p>The beginning of the pandemic, and then again a couple months ago, were both really hard, because at the beginning of it, I was just overwhelmed and depressed, but it hadn’t really come to Northern Minnesota yet. Nobody we knew was sick, but all this stuff —</p>
<p><b>Tippett: </b>It’s come slowly to Minnesota.</p>
<p><b>Lea: </b>And all this stuff changed — like our life’s changed; we drove home from a tour we were on our way to do, obviously. And I don’t know, something about the just not knowing the future, and reading the predictions of what could happen — it was a lot to take on. So at that point I got counseling online, which really helped. I mean, it really helps. I wish that we had national health care so that everybody could just go. But there are some places, like BetterHelp, where you can get it for less. But it’s important — it is so important — to do that if you need it, and just tried to give myself some slack.</p>
<p>Somebody said something that really helped me, around that time that I wrote the blog. They said, “A hundred and fifty years ago, basically the goal of life was just not to die.” [<i>laughs</i>]<br />
“The goal of life was just to exist till another day. And we’ve added a lot of other kinds of commitments and expectations.”</p>
<p><b>Tippett:</b> A lot of expectations on top of that.</p>
<p><b>Lea: </b>And she’s like, “I think right now I’m just gonna focus on staying alive.” And I was like, wow, that actually really helped me to let go of some of the feeling of, “not only is there a pandemic, but I’m failing at everything, too.” That wasn’t helpful.</p>
<p>And then a couple months ago — it has been really difficult, and I’m not gonna downplay, as a person with a disability, not just for myself but for the community, how frustrating it’s been that people haven’t been following the rules in the way that they should, and wearing the masks and really not having parties; that kind of thing. So it’s been a lesson spiritually, for sure, in just having to accept what is and focus on what I am doing — speaking out when I can, of course,  But basically, being a totally angry person isn’t gonna help the world.</p>
<p>And so having to try to let go of some of that frustration and pain and — disappointment, I guess, is a big word for that — that’s been the other challenge of this pandemic for me, is just, I think people think of disability as negative, or something that they wouldn’t want. But I actually really think that it’s a really valid way to exist. And not only can it create different art, like my music is informed by my disability, but it can create different ways of seeing the world. And I just personally — other people have gone through far more terrible periods of history than this; we have the internet, we have a society &#8230;</p>
<p><b>Tippett:</b> I know. It’s hard to imagine all that’s been possible. These concerts that you’ve broadcast out.</p>
<p><b>Lea: </b>I think because disability is always reimagining or living outside the box, this particular time it’s been like, well, of course I’ll stay home. But again, I can’t control what other people do, so I’ve been really trying, especially at the holidays, to just realize that — you know, when Jesus was dying, he’s like, “Forgive them. They know not what they do”? It’s kind of that idea of, people aren’t trying, I don’t think, to really wreak havoc on the world.</p>
<p>I worked really hard in July to get a mask mandate in Duluth, and I’m glad that that ended up happening.</p>
<p><b>Tippett:</b> Did that happen?</p>
<p><b>Lea:</b> It did. And it wasn’t like I was the only person working on it, but I definitely had a voice in that discussion, so I feel like the things that you can do, you should do. I was like, you know, I’m home; I have time; I’m gonna work on this issue, because I think it’s important. And it felt good to see a change happen. I’m trying to focus on the positive stuff that I can do in the community, rather than getting too bogged down with watching people make decisions that I don’t agree with.</p>
<p><b>Tippett:</b> Or that feel personally dangerous to you. I mean, there is a fine point on that, right? It’s really inner work that you’re doing, to know the validity of that feeling you have and the reality of the danger, and also make that decision not to assume that they mean it that way. That’s real internal labor.</p>
<p><b>Lea: </b>That’s the thing, is I think this time is more than just metaphorical; a period, a point where we can choose to really learn from this time. And I really want to do that. I want to emerge from this situation not a bitter or disillusioned person. And I think that at least right now, that I will come out of it that way. But that’s because it takes a lot of inner reflection and just really trying to give — the whole idea of not judging other people, lest people judge you.</p>
<p>[<i>laughs</i>] When Jesus said, love your enemies, he wasn’t kidding about that part, you know? [<i>laughs</i>] That’s not very easy, but it’s definitely, actually what we’re supposed to be doing in the Christian context, and there’s probably similar verses in every other faith, too, the idea that you love people that hurt you, even though they hurt you. That’s what this is talking about, not in times of plenty. It’s like, right now is the time where that’s important.</p>
<p><b>Lea:</b> [<i>music: “Let It Go” by Gaelynn Lea</i>]</p>
<p>Let yourself let it go<br />
The urge to have, the need to know<br />
Stay awake through the flow<br />
And let yourself let it go</p>
<p><b>Tippett: </b>After a short break, more with Gaelynn Lea.</p>
<p>[<i>music: “In the Bleak Midwinter” by Gaelynn Lea</i>]</p>
<p>In the bleak midwinter<br />
Frosty wind made moan;<br />
Earth stood hard as iron,<br />
Water like a stone;<br />
Snow had fallen, snow on snow,<br />
In the bleak midwinter<br />
Long ago.</p>
<p><b>Tippett:</b> I&#8217;m Krista Tippett, and this is <i>On Being</i>. Today, partaking of the voice and violin of Gaelynn Lea. She became known to many when she won NPR Music’s Tiny Desk Contest in 2016. She moves through the world in an electric wheelchair, and plays the violin like it’s a cello, because she was born with osteogenesis imperfecta, a disease that makes bones more breakable both in utero and across life.</p>
<p><b>Tippett: </b>Some of the ways you reflect on disability and also work for disability rights and, I don’t know, I would say disability kinship, also, with human kinship, and something that you’ve pointed out, that this is not something so unusual if you look at it in the large sweep of things, that nearly one in five people in America has a disability; 19 percent. But also, at a deeper level, what you’re talking about — we all are imperfect, suffering, wounded, different in some ways; it just doesn’t always show on the outside of our bodies. That 19 percent [<i>laughs</i>] is things that maybe show on the outside of your bodies, or show up in certain ways.</p>
<p><b>Lea: </b>Yes. Again, I see disability as just a form of diversity, like a spectrum. And it changes throughout your life. I’ll probably be less able-bodied or whatever, when I’m 84 than I am now. And so —</p>
<p><b>Tippett:</b> And so will I.</p>
<p><b>Lea: </b>And so will everyone. So if you make it that long, you’re not gonna be the same person that you were when you were 30, in terms of your physical form, and I just think that if you see disability as entirely natural — I think what it is, to me, is we call certain things disabilities or diseases or whatever, but I just don’t see it as a compartmentalized thing. I think we’re all just humans, and we’ve labeled certain things, and that disability is entirely a natural part of every single person’s life, they just don’t identify with it. And when you do touch the idea that you’re a mortal and that you need support, or that it’s OK to ask for help, or that it’s OK to rethink things, or you don’t have to follow the crowd and do it the same way, there’s a lot of things that being disabled has made visible to me but literally applies to everyone.</p>
<p>I did a TED talk on sexuality once, and I said, some of these revelations I have seem like they’re because of disability, but they apply to everyone. A And anyone can become disabled at any time, and I think we just don’t want to acknowledge, maybe, that softness, or the vulnerability or whatever that comes with disability. But there’s also strength and creativity there, too. So I wish that we could take away the stigma, or the separateness, and just start embracing it as diversity that is a welcoming — a welcoming club or something.</p>
<p><b>Tippett: </b>Someplace, you spoke about how — what you say is how we’re all disabled, in the same way that we’re all dying. It’s just more obvious [<i>laughs</i>] in some lives and in certain moments.</p>
<p><b>Lea: </b>The reality is, we’re all headed there.</p>
<p><b>Tippett:</b> And you said — this was very striking to me. Just getting this into context here, you were talking about your husband Paul and how it’s true that he has to care for you in complex ways, but really in ways that many spouses care for their spouse at different stages of life. He cares for you in a way that you might expect in many marriages, for him to care for you when you’re older or you’ve been married longer. But that reality belongs to all of us, just as you’re saying.</p>
<p><b>Lea: </b>[<i>laughs</i>] We just sped up by like four decades or something. But yeah, and then the thing is, I think we care for each other, and his is more physical — well, his is both. But he does a lot of physical stuff. But to assume that just because you need physical care that you’re not also providing other care, is important to remember.</p>
<p>So I feel like one thing I would love to see in my lifetime is a linking of older people, to understand disability in a way that — so it’s easier to age. All of my grandparents have struggled with getting older, and being really frustrated with their bodies changing, and feeling like a burden, and all of these things that you have to deal with as a disabled person and make peace with, to just have a happy life. And I wish that we talked about this stuff sooner so that when you are older, and you suddenly may need someone to drive you to the grocery store, that you don’t hate your life. There’s no reason to, if you see it as a context of just a different part of the human cycle that’s just as valuable.</p>
<p>I think the biggest thing to remember is that all people are equally valuable, and that is true no matter what stage of life you’re in or what your disability is, and so that you don’t have to feel bad about needing extra help as you age, and that that creative thing about “well, how can I do it now?” rather than “I can’t do this anymore.” There’s just so many lessons, that disability and old age could work synchronistically if we could be talking about it more.</p>
<p><b>Tippett: </b>In terms of the shared human condition; the spectrum of the human condition.</p>
<p>I did watch that TED talk that you gave. [<i>laughs</i>] And I actually wanted to talk to you about it. You actually studied political science at college. That was your major. And I think this was the TED talk where you talked about reading Marcuse, the philosopher, on Eros. And you had this epiphany that has really been important to how you think about — kind of what we were talking about a minute ago — your internal freedom. And often, when you talk about yourself as a disability rights advocate, you’ll join language like disability rights, inner freedom, accessibility and the arts. So would you tell that story? You’ve said this lightning bolt struck your brain when you read this philosopher.</p>
<p><b>Lea:</b> [<i>laughs</i>] Yes. So the philosopher Marcuse was writing about how capitalism had usurped sexuality, in the way that they had discovered — and by “they,” I guess the people who sell things — had discovered that if you make people feel inadequate about themselves, like ten pounds overweight or not wearing cool enough clothes, that they will invest money to reach this ideal that has been set by capitalism. And so you can sell diet pills and different hair products and all sorts of things, magazines. And you just make the bar unattainable enough so that people will keep striving after it and never really be satisfied with who they are, so they’ll spend tons of money.</p>
<p>And that’s a very oversimplification of what he wrote about, but that’s what I was reading. And I was like, wow, I do not relate to this at all, which was weird. I was like, I see other people do that; I obviously see people spending money on stuff because they feel not pretty enough or whatever.</p>
<p><b>Tippett:</b> To make them more complete, or more perfect.</p>
<p><b>Lea: </b>But I was like, I just don’t feel that way. And I wondered why that was. And it dawned on me that because I look so different — my limbs are bent, I’m in an electric wheelchair, I’m just really small — I don’t see myself at all in those magazines. And it would be laughable to think about trying to look like a model in <i>Cosmopolitan</i> or something, because I just look so different that it obviously didn’t apply to me. So, growing up, that obviously does make you feel left out — luckily, all of my friends were nerds, so none of us really dated. But people around us were dating —</p>
<p><b>Tippett: </b>This is as a teenager.</p>
<p><b>Lea:</b> But people start dating, or you start thinking, oh, maybe I’ll never be able to get married, because nobody will ever find me attractive — you have those worries. But when I realized that I had this freedom to just develop into the person I wanted to become, without feeling weighed down by these standards that were unattainable anyways — that’s the reality of disability actually overlapping into everywhere — it’s designed to make you lose, the capitalism-sexuality world. Nobody can stay in the realm of desirable for longer than maybe three years in their twenties, and then all of a sudden, you have to keep working to fit this ideal.</p>
<p>And so I realized, I had this freedom right out of the gate. And when I realized I had that freedom, I think you just become more confident, or just less weighed down. And so actually, shortly after that is when I did start dating people. And that was sort of a coincidence, but I had to have that realization first, that where I was might look like left-out and sad, but where I actually was, was in this place of intense freedom to be who I wanted to be. And that was really liberating. We’re never gonna feel like we have the stuff we need or the looks that we need; it’s always changing.</p>
<p><b>Tippett:</b> It’s [<i>audio</i>] can still make us better.</p>
<p><b>Lea:</b> Exactly.</p>
<p>[<i>music: “Moment of Bliss” by Gaelynn Lea</i>]</p>
<p><b>Tippett:</b> I&#8217;m Krista Tippett, and this is <i>On Being</i>. Today, with violinist and singer-songwriter Gaelynn Lea.</p>
<p><b>Tippett: </b>What about this song Moment of Bliss? It’s so beautiful.</p>
<p><b>Lea: </b>Oh, yeah! That’s a little older one; I wrote that when I was playing a lot with Alan Sparhawk. And that one is about marriage, actually.</p>
<p>[<i>music: “Moment of Bliss” by Gaelynn Lea</i>]</p>
<p>It seemed easy<br />
But it&#8217;s so hard to do<br />
Feels too empty<br />
When we&#8217;re facing the truth<br />
Facing the truth<br />
All we need to know<br />
Lies at the end of our grasp<br />
We won&#8217;t choose to go<br />
So we just face the next task<br />
Humble at last</p>
<p><b>Lea: </b>I think marriage is a really powerful place to — oh, I just read in a devotional recently, by some monk — I don’t remember who it was, actually — that marriage is a community of two. So if you’re married, it’s not like you’re a monk in a sangha or whatever, far away in an ashram, but you are a community of two, and you can learn to enact your spiritual principles in this one relationship. And I think that marriage, especially, for me has been a really intense growing field. Again, not always good at it; it makes you face the worst of yourself, and the best of yourself, in some cases, and there are never a lack of opportunities to put your spirituality into practice, in a marriage.</p>
<p><b>Tippett:</b> [<i>laughs</i>] Right.</p>
<p><b>Lea: </b>Oh my gosh, you know? We’re in a studio apartment. We’ve been here since March. If you think we haven’t argued since March, you are wrong. So, it’s a hugely, like, there’s your chance to figure out some of this spiritual stuff that you think about. Here’s how you do it. And so that’s what I mean about it “seems easy, but it’s so hard to do.” You read these spiritual practices, and they resonate with you, and these verses, and you feel something. But then to do it when your partner is bugging the crap out of you, is so different. To put it into practice is huge.</p>
<p>But then, “We won’t choose to go, so we just face the next task, humble at last,” I think it’s important to just —</p>
<p><b>Tippett:</b> “Humble at last,” that’s the line that recurs.</p>
<p><b>Lea:</b> Exactly. It’s like, “Well, here we are. Sorry I messed that one up, let’s try again,” basically. And I think marriage is a — for me, it’s been really cool to think about even though it can be a struggle sometimes, how cool it will be, hopefully, if we make it that long, in forty years you will know that person better than you knew anyone else, ever. And I just think that’s so cool.</p>
<p>But it’s very much a practice ground for this more lofty stuff you read about. It’s like the battlefield — in a not bad way, but definitely intense.</p>
<p><b>Tippett:</b> Is there, maybe, one other song that comes to you, that feels resonant with what we’re talking about.</p>
<p><b>Lea:</b> So in 2019 I wrote a song called “The Long Way Around.” And that song is about the relationships that start out really fun and light and joyful, and then you come to this sort of an impasse where you’re struggling with each other, and the idea that if you make it through that place, how it can really be a blessing to have that relationship in your life. There’s a couple different times where friendships have come to this “OK, are we gonna work on this, or are we not gonna work on this?” And if we don’t work on it, then the understanding is that you’re probably not gonna have each other in your lives. But the times that I have chosen to work through it have been just very rewarding.</p>
<p>That idea that “try not to burn the careful ties that bind us together,” I think just relationships in general — and it’s been amplified during COVID — it’s not like “we can get through anything,” automatically. You have to be willing to do either the work or the carefulness of not wounding each other. That’s a real part of being a human. And so taking the long way around, to me, means that you don’t necessarily have to resolve everything overnight, but that if you work on those relationships, it can end up being a really fulfilling place to be, I guess.</p>
<p>[<i>music “Long Way Around” by Gaelynn Lea</i>]</p>
<p>We reign it in<br />
And there is better understanding<br />
Nobody wins if there is fright without demanding<br />
And we learn to keep our hearts in time<br />
Try not to burn the careful ties that bind us together<br />
And I am taking the long way around with you<br />
And I am taking the long way around<br />
And I am happy to be in this place with you<br />
And I am taking the long way around</p>
<p><b>Tippett:</b> I really appreciate you calling that out, too, that kind of love. And as you say, at a time like this, where we’re all — everybody’s stressed in their own particular way. It’s just true when any of us is not at our best, or is feeling stressed out or vulnerable or just tired, then we’re more likely to be hard on the people — when we’re hard on ourselves, we’re likely to be harder on people around us.</p>
<p><b>Lea:</b> And that’s why I guess I just think a lot of this stuff in life is the long game. You have to play the long game. And that’s why getting help, for example, when you’re depressed, and just — my dad always said, when I broke my arms, he would always say, “This too shall pass.” And it’s true. Everything does eventually pass. So giving yourself permission to be like, oop, I screwed that up; but I’m playing the long game, and so there’s a chance to figure this out still.</p>
<p>I love that songwriting, I think, comes from a place in your brain that you can’t really access, or maybe the spiritual realm, it’s hard to say. But you write the songs, but I feel like sometimes you don’t really realize what they’re saying until later.</p>
<p><b>Tippett: </b>I remember Roseanne Cash saying to me, “you catch the songs.”</p>
<p><b>Lea:</b> Yeah! Yeah, I feel like they kind of just float down from a place that is very mysterious to me. And I gotta give the human race credit. [<i>laughs</i>] For what we are going through, people have really done some cool things — and not even just doing cool things, but people have endured a lot.</p>
<p>And I’m proud to see how people have coped, even the ones that are struggling, admitting that they’re struggling and then trying to figure out a way — “well, should I get a dog? Should I go to counseling? What do I need to do?” I think there is a deep resilience in the human race that that song touches on, I think. And I’ve seen it during coronavirus. And it’s a neat thing to witness; despite all the tragedy around us, there is resilience too, and I think that’s really cool.</p>
<p><b>Tippett: </b>If I ask you — I feel like what you just have been talking about flows into this — if I ask you, through this life you’ve lived, through who you are, and in this moment but also through the fullness of yourself, how has your sense — and this is an impossibly large question, so just, how would you start to answer this; how would you start to think it through — What have you learned about what it means to be human? How does your sense of that keep unfolding?</p>
<p><b>Lea:</b> Well, I think that at least for me — I can’t speak for other people, of course. But for me, it feels like you’re a spiritual being, whatever that means to you. As a human, you have this spirit, and that I know — I really do feel that there is this perfect love, somewhere. And you have glimpses of it; it’s real deep-down, there. But the practice of being human, for me, is just learning how to do that in a place that’s not perfect. It’s easy to think about — man, I do devotionals every morning, and it’s so easy — [<i>laughs</i>] you read them, and you just think, oh, yes, this is truth. And then you get out in the world, and somebody bugs you, and you’re like, “Oh, whoops. [<i>laughs</i>] Now I’m annoyed.” And it’s just, being a human is learning how to carry that love and that nurturing and whatever it means to treat other people with love, too; to do that in real life, in actual practice. And that’s what I think the point of being a human, for me, is.</p>
<p>And on a broader sense, I think that that means sharing yourself with the world, however that looks. It can look so different, for different people. For me, I’ve gotten a lot of messages about music. Like sharing music with other people is what I feel like I should be doing with my time. But it doesn’t have to be something performative. It’s just, how do you bring yourself into the world in a way that expands love, rather than contracting it, and just doing it in real life? I think that’s what you get out of being a human.</p>
<p><b>Tippett:</b> [<i>laughs</i>] Real, unromantic life.</p>
<p><b>Lea:</b> Yes.</p>
<p>[<i>music: “Grace and a Tender Hand: by Gaelynn Le</i>a]</p>
<p>I don’t know the words to the song I want to sing you<br />
I don’t have a name for what I want to bring you<br />
I don’t understand what you’ve seen or all that you have done<br />
But if I could bring you peace today<br />
My battle would be won</p>
<p>We don’t know the outcome, how this story will unfold<br />
We only have a moment, and it is not ours to hold<br />
A place to fall, a time to land; we grow by grace and a tender hand<br />
The beauty of this hidden plan<br />
Is our battle has been won.</p>
<p><b>Tippett: </b>Gaelynn Lea’s albums include <i>Learning How to Stay</i> and most recently, <i>The Living Room Sessions</i> — recorded from real life at home in 2020. And she’s continuing to hold virtual “quarantine concerts,” every Sunday through lockdown on YouTube. You can find more about that and all her music and writing on her website, violinscratches.com, or visit her Patreon site: patreon.com/gaelynnlea.</p>
<p>[<i>music: “Jim and Judy’s Wedding” by Gaelynn Lea</i>]</p>
<p>The On Being Project is Chris Heagle, Lily Percy, Laurén Dørdal, Erin Colasacco, Eddie Gonzalez, Lilian Vo, Lucas Johnson, Suzette Burley, Zack Rose, Serri Graslie, Colleen Scheck, Christiane Wartell, Julie Siple, Gretchen Honnold, Jhaleh Akhavan, Pádraig Ó Tuama, Ben Katt, Gautam Srikishan, and Lillie Benowitz.</p>
<p>The On Being Project is located on Dakota land. Our lovely theme music is provided and composed by Zoë Keating. And the last voice that you hear singing at the end of our show is Cameron Kinghorn.</p>
<p>On Being is an independent nonprofit production of The On Being Project. It is distributed to public radio stations by WNYC Studios. I created this show at American Public Media.</p>
<p>Our funding partners include:</p>
<p>The Fetzer Institute, helping to build the spiritual foundation for a loving world. Find them at <a href="http://fetzer.org/">fetzer.org</a>.</p>
<p>Kalliopeia Foundation. Dedicated to reconnecting ecology, culture, and spirituality. Supporting organizations and initiatives that uphold a sacred relationship with life on Earth. Learn more at <a href="http://kalliopeia.org/">kalliopeia.org</a>.</p>
<p>Humanity United, advancing human dignity at home and around the world. Find out more at <a href="http://humanityunited.org">humanityunited.org</a>, part of the Omidyar Group.</p>
<p>The Osprey Foundation — a catalyst for empowered, healthy, and fulfilled lives.</p>
<p>And the Lilly Endowment, an Indianapolis-based, private family foundation dedicated to its founders’ interests in religion, community development, and education.</p>
<p>&nbsp;</p>

    </div>
  </div>
  <div class="episode-section__more">
        <button
      type="button"
      class="episode-section__more-button js-toggle-class js-analytics-single"
      data-t-elem-pos="parent"
      data-t-selector=".episode__transcript"
      data-t-class="js-transcript-open"
      data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;expand_transcript&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Gaelynn&#x20;Lea&#x5C;u2019s&#x20;Voice&#x20;and&#x20;Violin&quot;&#x7D;"
    >
      <span class="more-button--more">more</span>
      <span class="more-button--less">less</span>
    </button>
  </div>
</div>
      
            <div class="episode__body-section episode__media" id="media" data-scroll-section="episode">
  <h2 class="episode__section-heading">Books & Music</h2>

  

  
  <div class="episode__media-music">
    <h3 class="episode__section-header">Music Played</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B08GSTKBS2?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/61i4mx88BXL.jpg" class="episode__media-img" alt="Cover of The Living Room Sessions: Gaelynn Lea Live">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B08GSTKBS2?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  The Living Room Sessions: Gaelynn Lea Live
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Gaelynn Lea</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07HC3VFH8?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/31tXihFBMPL.jpg" class="episode__media-img" alt="Cover of Learning How To Stay">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07HC3VFH8?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Learning How To Stay
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Gaelynn Lea</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01M8LNOFA?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/61HagkkHTAL.jpg" class="episode__media-img" alt="Cover of Deepest Darkness, Brightest Dawn">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01M8LNOFA?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Deepest Darkness, Brightest Dawn
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Lea, Gaelynn</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01F9IQF7Y?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/41o1hoKTd1L.jpg" class="episode__media-img" alt="Cover of All The Roads That Lead Us Home">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01F9IQF7Y?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  All The Roads That Lead Us Home
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Gaelynn Lea</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01NBENJTD?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/61XJDJwGHcL.jpg" class="episode__media-img" alt="Cover of Songs We Sing Along The Way">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01NBENJTD?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Songs We Sing Along The Way
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Gaelynn Lea</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01I7I2MYI?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/414Y1darBXL._SL500_.jpg" class="episode__media-img" alt="Cover of Imperfecta">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01I7I2MYI?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Imperfecta
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> The Murder of Crows</p>
                          </div>
        </li>
              </ul>

        <div class="episode-section__more">
      <button type="button" class="episode-section__more-button js-toggle-class" data-t-elem-pos="parent" data-t-selector=".episode__media-music" data-t-class="js-media-open">
        <span class="more-button--more">more</span>
        <span class="more-button--less">less</span>
      </button>
    </div>
      </div>

  
</div>
      
      

      
    </div>

  </article>

  <!-- COMMENTS -->
  <div class="single__comments" id="reflections" data-scroll-section="episode">
    <div class="single__comments-wrapper">
      <h2 class="meta-heading--comments">Reflections</h2>
      <div id="disqus_thread" class="single__comments--disqus" data-legacy-id=""></div>
    </div>
  </div>

  <div class="single__footer">
  <div class="single__footer-inner">

    <div class="single__footer-context single__footer-context--has--associations">

      <div class="single__footer-titles">
                <h2 class="single__footer-subhead"></h2>
        <h1 class="single__footer-title">Gaelynn Lea’s Voice and Violin</h1>
              </div>

      <div class="single__footer-meta">

        
        <div class="episode__meta-item episode__share">
          <p class="share-overline">Share</p>
          <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/gaelynn-leas-voice-and-violin/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/&text=Gaelynn%20Lea%E2%80%99s%20Voice%20and%20Violin" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/&title=Gaelynn%20Lea%E2%80%99s%20Voice%20and%20Violin&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Gaelynn%20Lea%E2%80%99s%20Voice%20and%20Violin&body=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
        </div>

                                    <div class="episode__meta-item episode__how-to-listen">
            <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open" tabindex="-1">
              <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
            </button>
          </div>
                          
      </div>

            <div class="single__footer-associations">

        <h3 class="single__association-heading">This piece is a part of:</h3>

        
        
                <div class="single__association single__association--library">
          <p class="single__association-label">Libraries</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/music-musicians/" class="single__association-item--link">Music &#038; Musicians</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/creative-life/" class="single__association-item--link">Creative Life</a>
            </li>
                      </ul>
        </div>
        
      </div>
      
    </div>

    
  <section class="recirculation-wrapper">
    <h3 class="recirculation-heading">You may also like</h3>
    <div class="tease-list--recirc">
      <article class="base-tease tease-episode tease-recirc base-tease--has-image"
         id="tease1336684"
         >
  <div class="base-tease-inner">
  
                <div class="tease__image">
        <a href="https://onbeing.org/programs/craig-minowa-cloud-cult-music-as-medicine/" class="tease__image--link">
          <figure class="tease__figure">
            <img src="https://onbeing.org/wp-content/uploads/2017/08/2017-Cloud-Cult-lead-1-768x511.jpg" alt="" class="tease__img" />
          </figure>
        </a>
      </div>
          
    <div class="tease__body">

    
  <div class="tease__content">

                                      <p class="tease__type">
            <a href="https://onbeing.org/series/podcast/" class="tease__type--link">              On Being with Krista Tippett
            </a>          </p>
                                                                                      <p class="tease__published">September 17, 2020</p>

    <a href="https://onbeing.org/programs/craig-minowa-cloud-cult-music-as-medicine/" class="tease__title--link">
            <h2 class="tease__subhead">Craig Minowa & Cloud Cult </h2>
            <h1 class="tease__title">Music As Medicine</h1>
    </a>

          <div class="tease__play-options">
  
  <button type="button" class="tease__play-button episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/857601/85760130-020c-4d30-8e15-26c5c451394f/7503d0c6-3ba5-495e-9af3-94f07ab2f39e/192/craig-minowa-and-cloud-cult-music-as-medicine_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Music&#x20;As&#x20;Medicine&quot;,&quot;subtitle&quot;&#x3A;&quot;Craig&#x20;Minowa&#x20;&amp;&#x20;Cloud&#x20;Cult&#x20;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;craig-minowa-cloud-cult-music-as-medicine&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Listen</span>
  </button>

    <a download href="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/857601/85760130-020c-4d30-8e15-26c5c451394f/7503d0c6-3ba5-495e-9af3-94f07ab2f39e/192/craig-minowa-and-cloud-cult-music-as-medicine_tc.mp3" class="tease__play-button episode__play-button episode__play-button--download">
    <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Download</span>
  </a>

    <a href="https://onbeing.org/programs/craig-minowa-cloud-cult-music-as-medicine/#transcript" class="tease__play-button episode__play-button episode__play-button--transcript">
    <span class="episode__play-button-icon"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__transcript episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="3" y="3" width="7.6" height="1.6" rx="0.8"></rect>
    <path d="M2,1 C1.44771525,1 1,1.44771525 1,2 L1,12 C1,12.5522847 1.44771525,13 2,13 L12,13 C12.5522847,13 13,12.5522847 13,12 L13,2 C13,1.44771525 12.5522847,1 12,1 L2,1 Z M2,0 L12,0 C13.1045695,-2.02906125e-16 14,0.8954305 14,2 L14,12 C14,13.1045695 13.1045695,14 12,14 L2,14 C0.8954305,14 1.3527075e-16,13.1045695 0,12 L0,2 C-1.3527075e-16,0.8954305 0.8954305,2.02906125e-16 2,0 Z" fill-rule="nonzero"></path>
    <rect x="3" y="6" width="7.6" height="1.6" rx="0.8"></rect>
    <rect x="3" y="9" width="7.6" height="1.6" rx="0.8"></rect>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Transcript</span>
  </a>
  </div>
    
  </div>

  <div class="tease__excerpt">
    <p><span style="font-weight: 400;">Music is a source of solace and nourishment in the best of times and the hardest of times. It has been for so many of us in this year of pandemic, and Cloud Cult is on every playlist Krista makes. Craig Minowa started the band in 1995. Its trajectory was cathartically changed the day he and his wife Connie woke up to find that their firstborn two-year-old son, Kaidin, had mysteriously died in his sleep. The music that has emerged ever since has spanned the human experience from the rawest grief to the fiercest hope. We welcomed Craig and the whole Cloud Cult ensemble to On Being Studios in Minneapolis, for conversation and music, in 2016.</span></p>

  </div>


    </div>

    </div>
</article>
    </div>
  </section>

  </div>
</div>

      <div class="how-to-listen-wrapper">
  <div class="how-to-listen-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open"></div>
  <div class="how-to-listen__content">
    <div class="how-to-listen__content-inner">
      <button type="button" class="how-to-listen-button how-to-listen-button--close js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
        <span class="how-to-listen__icon"></span>
        <span class="how-to-listen__text">Close</span>
      </button>
      <div class="how-to-listen__content-header">
        <h2 class="how-to-listen__heading">Subscribe to <strong>On Being with Krista Tippett</strong></h2>
        <p class="how-to-listen__description"></p>
      </div>
      <div class="how-to-listen__services">

                <ul class="how-to-listen__service-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_subscribe&quot;,&quot;event_category&quot;&#x3A;&quot;subscribe&quot;&#x7D;">
                              <li class="how-to-listen__service-item">
            <a href="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-apple-300x70.png" class="how-to-listen__service-img" alt="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2 logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://overcast.fm/itunes150892556/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://overcast.fm/itunes150892556/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-v4-300x70.png" class="how-to-listen__service-img" alt="https://overcast.fm/itunes150892556/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/10/subscribe-logos-amazon-music-300x70.png" class="how-to-listen__service-img" alt="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-google-300x70.png" class="how-to-listen__service-img" alt="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.stitcher.com/podcast/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.stitcher.com/podcast/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-stitcher-v2-300x70.png" class="how-to-listen__service-img" alt="https://www.stitcher.com/podcast/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-spotify-300x70.png" class="how-to-listen__service-img" alt="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA logo">
            </a>
          </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
    
</div> <!-- /episode-wrapper -->


                              <section class="site-search">
  <div class="site-search-inner">
    <div class="archive-wrapper">

    <section class="search-header ">
        <p class="search-header__title">Search results for “<strong class="js-search-term"></strong>”</p>
    </section>

    <div class="search__wrapper">
        <section class="archive__tools">
            <div class="search-results__filter-toggle">
                <button tabindex="-1" type="button" class="search-results__filter-toggle-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-filters-closed">
                    <span class="search-results__filter-toggle-icon"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__filters ">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M17.0217391,1.95652174 L8.45295652,1.95652174 C8.06165217,0.822365217 6.96568696,0 5.67406957,0 C4.38245217,0 3.32624348,0.822365217 2.89518261,1.95652174 L0.978417391,1.95652174 C0.431217391,1.95652174 0.000156521739,2.38758261 0.000156521739,2.93478261 C0.000156521739,3.48198261 0.431217391,3.91304348 0.978417391,3.91304348 L2.89518261,3.91304348 C3.28648696,5.0472 4.38245217,5.86956522 5.67406957,5.86956522 C6.96568696,5.86956522 8.02189565,5.0472 8.45295652,3.91304348 L17.0217391,3.91304348 C17.5689391,3.91304348 18,3.48198261 18,2.93478261 C18,2.38758261 17.5689391,1.95652174 17.0217391,1.95652174 Z M5.67391304,3.91304348 C5.12671304,3.91304348 4.69565217,3.48198261 4.69565217,2.93478261 C4.69565217,2.38758261 5.12671304,1.95652174 5.67391304,1.95652174 C6.22111304,1.95652174 6.65217391,2.38758261 6.65217391,2.93478261 C6.65217391,3.48198261 6.22111304,3.91304348 5.67391304,3.91304348 Z M0,9 C0,9.5472 0.43106087,9.97826087 0.97826087,9.97826087 L9.54704348,9.97826087 C9.93834783,11.1124174 11.034313,11.9347826 12.3259304,11.9347826 C13.6175478,11.9347826 14.6737565,11.1124174 15.1048174,9.97826087 L17.0215826,9.97826087 C17.5687826,9.97826087 17.9998435,9.5472 17.9998435,9 C17.9998435,8.4528 17.5687826,8.02173913 17.0215826,8.02173913 L15.1048174,8.02173913 C14.713513,6.88758261 13.6175478,6.06521739 12.3259304,6.06521739 C11.034313,6.06521739 9.97810435,6.88758261 9.54704348,8.02173913 L0.97826087,8.02173913 C0.43106087,8.02173913 0,8.4528 0,9 Z M11.3478261,9 C11.3478261,8.4528 11.778887,8.02173913 12.326087,8.02173913 C12.873287,8.02173913 13.3043478,8.4528 13.3043478,9 C13.3043478,9.5472 12.873287,9.97826087 12.326087,9.97826087 C11.778887,9.97826087 11.3478261,9.5472 11.3478261,9 Z M17.0217391,14.0869565 L8.45295652,14.0869565 C8.06165217,12.9528 6.96568696,12.1304348 5.67406957,12.1304348 C4.38245217,12.1304348 3.32624348,12.9528 2.89518261,14.0869565 L0.978417391,14.0869565 C0.431217391,14.0869565 0.000156521739,14.5180174 0.000156521739,15.0652174 C0.000156521739,15.6124174 0.431217391,16.0434783 0.978417391,16.0434783 L2.89518261,16.0434783 C3.28648696,17.1776348 4.38245217,18 5.67406957,18 C6.96568696,18 8.02189565,17.1776348 8.45295652,16.0434783 L17.0217391,16.0434783 C17.5689391,16.0434783 18,15.6124174 18,15.0652174 C18,14.5180174 17.5689391,14.0869565 17.0217391,14.0869565 Z M5.67391304,16.0434783 C5.12671304,16.0434783 4.69565217,15.6124174 4.69565217,15.0652174 C4.69565217,14.5180174 5.12671304,14.0869565 5.67391304,14.0869565 C6.22111304,14.0869565 6.65217391,14.5180174 6.65217391,15.0652174 C6.65217391,15.6124174 6.22111304,16.0434783 5.67391304,16.0434783 Z"></path>
  </g>
</svg>
</span>
                    <span class="search-results__filter-toggle-text">
                        <span class="show-text">Hide</span><span class="hide-text">Show</span>
                        Filters</span>
                </button>
            </div>
            <p class="search-results__meta">
                <strong class="js-found-results-count"></strong>
                Results</p>
            <div class="view-toggle">
                <h3 class="view-toggle__overline">View</h3>
                <ul class="view-toggle__list">
                    <li class="view-toggle__list-item js-view-toggle view-active" data-layout="list">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
      <path d="M0,0 L18,0 L18,4 L0,4 L0,0 Z M0,7 L18,7 L18,11 L0,11 L0,7 Z M0,14 L18,14 L18,18 L0,18 L0,14 Z"></path>
    </g>
</svg>
                        <span class="visually-hidden">List View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="standard">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M10,1 L18,1 L18,3 L10,3 L10,1 Z M10,11 L18,11 L18,13 L10,13 L10,11 Z M10,5 L16,5 L16,7 L10,7 L10,5 Z M10,15 L16,15 L16,17 L10,17 L10,15 Z M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Standard View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="grid">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z M10,0 L18,0 L18,8 L10,8 L10,0 Z M10,10 L18,10 L18,18 L10,18 L10,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Grid View</span>
                    </li>
                </ul>
            </div>
        </section>

        <div class="search__main">
            <div
    class="content__filters"
                >

  <div class="content__filters-inner">
    <p class="content__filters-title">Filters</p>

            <div class="filter-group js-filter-group" data-filter="listen">
            <span class="filter-group__label">Listen</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1503">Becoming Wise</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1523">Creating Our Own Lives</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="20">On Being with Krista Tippett</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="6309">Poetry Unbound</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="12">This Movie Changed Me</button></li>
                            </ul>
        </div>
            <div class="filter-group js-filter-group" data-filter="read">
            <span class="filter-group__label">Read</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="post">Essays</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option filter-group__option--poem" data-filter="poem">Poetry</button></li>
                            </ul>
        </div>
    
  </div>
</div>

            <div class="search__results">
                <div class="js-search-results">
                    
                </div>
                <div class="loading-wrapper">
  <div class="loader"></div>
</div>
            </div>
        </div>
    </div>
</div>
  </div>
</section>
                          </div>

            <!-- keep footer in the container so that admin bar is updated -->
            <div id="footerscripts">
              
            </div>

            <div id="injectors" style="display: none">
              <div id="injector-body-classes" class="episode-template-default single single-episode postid-1371173"></div>
              <div id="injector-breadcrumbs">
                
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
              </div>
            </div>
          </div>
        </section>

              <footer id="footer" class="l--footer">
          <div class="footer-inner">

  <div class="footer-about">
    <p class="footer__copyright">
      <a href="/" class="footer__copyright--link">The On Being Project</a>
      <span class="footer__copyright-text">Copyright © 2020</span>
    </p>
    <p class="footer__top">
      <a href="#top" class="footer__top--link">
        <span class="footer__top-arrow">↑</span>
        <span class="footer__top-text">Back to the top</span>
      </a>
    </p>
  </div>

  <div class="footer-links">
    <ul class="footer-links__list">
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354848">
        <a href="https://onbeing.org/land-acknowledgment/" class="footer-links__item--link">The On Being Project is located on Dakota land.</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352184">
        <a href="https://onbeing.org/our-story/" class="footer-links__item--link">Our Story</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352561">
        <a href="https://onbeing.org/newsletter/" class="footer-links__item--link">Newsletter</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352183">
        <a href="https://onbeing.org/contact-us/" class="footer-links__item--link">Contact Us</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347964">
        <a href="https://onbeing.org/press/" class="footer-links__item--link">Press</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198">
        <a href="https://engage.onbeing.org/give" class="footer-links__item--link">Our 501(c)(3)</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357173">
        <a href="https://onbeing.org/privacy-policy/#107" class="footer-links__item--link">About Ads</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347963">
        <a href="https://onbeing.org/privacy-policy/" class="footer-links__item--link">Privacy Policy</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350773">
        <a href="https://onbeing.org/terms-of-use/" class="footer-links__item--link">Terms of Use</a>
      </li>
          </ul>
  </div>

  
  <div class="footer-social">
    <h3 class="footer-social__headline">Follow On Being</h3>
    <ul class="footer-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
      <li class="footer-social__item share-item">
        <a href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Facebook">
          <span class="share-item--text visually-hidden">Facebook</span>
          <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Twitter">
          <span class="share-item--text visually-hidden">Twitter</span>
          <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Instagram">
          <span class="share-item--text visually-hidden">Instagram</span>
          <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://www.youtube.com/user/speakingoffaith" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="YouTube">
          <span class="share-item--text visually-hidden">YouTube</span>
          <svg class="svg__youtube share-item--icon"
     width="24px"
     height="24px"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 576 512">
  <path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
</svg>
        </a>
      </li>
    </ul>
  </div>

</div>
        </footer>
      
      <div class="loading-wrapper">
  <div class="loader"></div>
</div>
      </div>

      <div class="persistent-player js-persistent-player-container">

  <div class="persistent-player-inner">

    <div class="persistent-player__navigation">

      <button tabindex="-1" type="button" class="persistent-player__collapse-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-player-expand">
        <span class="persistent-player__collapse-toggle-text">Collapse Episode Details</span>
      </button>

    </div>

    <div class="persistent-player__controls">
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--back15 js-scrub-backward15">
        <span class="persistent-play-text">Backward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__back15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g>
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--play js-persistent-play-button">
        <span class="persistent-play-text">Play</span>
        <span class="persistent-play-icon persistent-play-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play persistent-play-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
        <span class="persistent-play-icon persistent-play-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause persistent-pause-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--forward15 js-scrub-forward15">
        <span class="persistent-play-text">Forward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__forward15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(9.000000, 11.500000) scale(-1, 1) translate(-9.000000, -11.500000) ">
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
    </div>

    <audio id="player"></audio>

    <div class="persistent-player__titles">
      <h1 class="persistent-player__title js-episode-title"></h1>
    </div>

    <div class="persistent-player__progress">
      <p class="persistent-player__progress-text">
        <span class="persistent-player__progress-current js-player-current-time"></span>
        <span class="persistent-player__progress-slash">/</span>
        <span class="persistent-player__progress-total js-player-total-time"></span>
      </p>
    </div>

    <div class="persistent-player__tools">

      <div class="persistent-player__close">
        <button tabindex="-1" type="button" class="persistent-player__close-button js-close-persistent-player">
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-close-button">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          <span class="persistent-player__close-text">Close Player</span>
        </button>
      </div>

      <div class="persistent-player__share">

        <button tabindex="-1" type="button" class="persistent-player__share-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
          <span class="persistent-player__share-toggle-text">Share</span>
          <svg width="16px" height="10px" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__share persistent-share-toggle-icon">
  <g stroke="none" stroke-width="1" fill="#00BEFF" fill-rule="evenodd">
    <path d="M9.62962963,0 L15.5555556,4.62962963 L9.62962963,9.25925926 L9.62962963,6.85185185 C9.31424074,6.83738519 3.8187037,6.66014815 0,10 C1.5285,5.29148148 6.32814815,3.24296296 9.62962963,2.40740741 L9.62962963,0 Z"></path>
  </g>
</svg>
        </button>

        <div class="persistent-share-wrapper">

          <ul class="share-list persistent__share-list" data-link="https://onbeing.org/programs/gaelynn-leas-voice-and-violin/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/&text=Gaelynn%20Lea%E2%80%99s%20Voice%20and%20Violin" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/&title=Gaelynn%20Lea%E2%80%99s%20Voice%20and%20Violin&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Gaelynn%20Lea%E2%80%99s%20Voice%20and%20Violin&body=https://onbeing.org/programs/gaelynn-leas-voice-and-violin/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>

          <button tabindex="-1" type="button" class="persistent-player__share-toggle persistent-player__share-toggle--close js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
            <span class="persistent-player__share-toggle-text visually-hidden">Close</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-share-close">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          </button>

        </div>

      </div>

    </div>

  </div>

  <div class="persistent-player__progress-bar js-progress-bar">
    <div class="js-progress-marker"></div>
  </div>

</div>
      <section class="spine-site">

  <div class="header-site__toggles">
    <button type="button" class="toggle-item toggle-item--menu js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open" tabindex="-1">
      <span class="toggle-menu-inner">
        <span class="toggle-item__icon"></span>
        <span class="toggle-item__text">Full Menu</span>
      </span>
    </button>
    <button type="button" class="toggle-item toggle-item--search js-toggle-search" tabindex="-1">
      <span class="toggle-search-inner">
        <span class="toggle-search__icon"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__search toggle-search-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M8.29519412,0.000170703087 C3.73230059,0.000170703087 0,3.72393663 0,8.28658629 C0,12.8485044 3.73327604,16.5817809 8.29519412,16.5817809 C10.0489001,16.5817809 11.6738959,16.0197532 13.0134275,15.0871778 L17.4982853,19.5632566 C18.0688726,20.1424273 19.0014723,20.1424273 19.5720596,19.5632566 C20.1426468,18.9926694 20.1426468,18.0686536 19.5720596,17.4980419 L15.0862263,13.0131841 C16.0283366,11.6652881 16.5808294,10.0409995 16.5808294,8.28641559 C16.5808294,3.72449751 12.8475528,0 8.29441376,0 L8.29519412,0.000170703087 Z M8.29519412,2.92090053 C11.2673787,2.92090053 13.6525886,5.30615916 13.6525886,8.28683015 C13.6525886,11.2675499 11.26733,13.6527598 8.29519412,13.6527598 C5.31447435,13.6527598 2.92926449,11.2675012 2.92926449,8.28683015 C2.92926449,5.30611039 5.31452312,2.92090053 8.29519412,2.92090053 Z"></path>
    </g>
</svg>
</span>
        <span class="toggle-item__text">Search On Being</span>
      </span>
    </button>
  </div>

  <div class="spine-site__breadcrumbs" id="spine-breadcrumbs">
    
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
  </div>

</section>
      <section class="site-menu">

  <div class="site-menu-inner">
        <div class="site-menu__sections js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
          <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1353885">
                      <a tabindex="-1" href="https://onbeing.org/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Home">Home</a>
                  </h2>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349883 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/series/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349886">
              <a tabindex="-1" href="https://onbeing.org/series/podcast/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being with Krista Tippett">On Being with Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1363330">
              <a tabindex="-1" href="https://onbeing.org/series/poetry-unbound/" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry Unbound">Poetry Unbound</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349884">
              <a tabindex="-1" href="https://onbeing.org/series/this-movie-changed-me/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me">This Movie Changed Me</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358260">
              <a tabindex="-1" href="https://onbeing.org/series/living-the-questions/" class="menu-item--link js-menu-link js-analytics-item" data-label="Living the Questions">Living the Questions</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350810">
              <a tabindex="-1" href="https://onbeing.org/series/becoming-wise/" class="menu-item--link js-menu-link js-analytics-item" data-label="Becoming Wise">Becoming Wise</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354821 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366070">
              <a tabindex="-1" href="https://onbeing.org/starting-points/a-care-package-for-health-care-community/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Caregivers">A Care Package for Caregivers</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-post menu-item-1366063">
              <a tabindex="-1" href="https://onbeing.org/blog/a-listening-care-package-for-uncertain-times/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Uncertain Times">A Care Package for Uncertain Times</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1348262">
              <a tabindex="-1" href="https://onbeing.org/starting-points/for-the-exhausted-and-overwhelmed/" class="menu-item--link js-menu-link js-analytics-item" data-label="For the Exhausted and Overwhelmed">For the Exhausted and Overwhelmed</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354825">
              <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Starting Points">More Starting Points</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369858 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/poetry-home/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1359789">
              <a tabindex="-1" href="https://onbeing.org/poetry-home" class="menu-item--link js-menu-link js-analytics-item" data-label="Featured Poetry">Featured Poetry</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369856">
              <a tabindex="-1" href="https://onbeing.org/poetry" class="menu-item--link js-menu-link js-analytics-item" data-label="Full Poetry Archive">Full Poetry Archive</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369857">
              <a tabindex="-1" href="https://onbeing.org/libraries/poets-poetry/?listen%5B%5D=20%20" class="menu-item--link js-menu-link js-analytics-item" data-label="Interviews with Poets">Interviews with Poets</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347959 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Libraries">Libraries</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354812">
              <a tabindex="-1" href="https://onbeing.org/libraries/classics/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Classics">On Being Classics</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366069">
              <a tabindex="-1" href="https://onbeing.org/libraries/the-body-healing-trauma/" class="menu-item--link js-menu-link js-analytics-item" data-label="Body, Healing & Trauma">Body, Healing & Trauma</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354814">
              <a tabindex="-1" href="https://onbeing.org/libraries/meditation-mindfulness/" class="menu-item--link js-menu-link js-analytics-item" data-label="Meditation &#038; Mindfulness">Meditation &#038; Mindfulness</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1354822">
              <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Libraries">More Libraries</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343619 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Civil Conversations &#038; Social Healing">Civil Conversations &#038; Social Healing</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1353712">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/better-conversations-guide/" class="menu-item--link js-menu-link js-analytics-item" data-label="Better Conversations Guide">Better Conversations Guide</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1348097">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/the-six-grounding-virtues-of-the-on-being-project/" class="menu-item--link js-menu-link js-analytics-item" data-label="Grounding Virtues">Grounding Virtues</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359469 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Engage">Engage</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358823">
              <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="The Pause Newsletter">The Pause Newsletter</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359470">
              <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-item--link js-menu-link js-analytics-item" data-label="Public Conversations &#038; Events">Public Conversations &#038; Events</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1361853">
              <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-item--link js-menu-link js-analytics-item" data-label="Support On Being">Support On Being</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1342519">
              <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343632 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-heading--link js-menu-link js-analytics-item" data-label="About">About</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361497">
              <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343631">
              <a tabindex="-1" href="https://onbeing.org/our-story/krista-tippett/" class="menu-item--link js-menu-link js-analytics-item" data-label="Krista Tippett">Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343615">
              <a tabindex="-1" href="https://onbeing.org/our-story/our-team/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Team">Our Team</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361523">
              <a tabindex="-1" href="https://onbeing.org/our-story/jobs/" class="menu-item--link js-menu-link js-analytics-item" data-label="Work with Us">Work with Us</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358556">
              <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Dakota Land">On Dakota Land</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354810">
              <a tabindex="-1" href="https://onbeing.org/press/" class="menu-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358254">
              <a tabindex="-1" href="https://onbeing.org/the-gathering/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Gathering 2018">On Being Gathering 2018</a>
            </li>
                  </ul>
              </div>
      
    </div>

    <div class="site-menu__intro">
                  <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
          </div>

        <div class="site-menu-social">
      <h3 class="site-menu-social__headline">Follow On Being</h3>
      <ul class="site-menu-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" data-label="Facebook" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Facebook</span>
            <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" data-label="Twitter" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Twitter</span>
            <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" data-label="Instagram" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Instagram</span>
            <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
          </a>
        </li>
      </ul>
    </div>

        <ul class="menu-footer-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav_footer&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="The On Being Project is located on Dakota land.">The On Being Project is located on Dakota land.</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Newsletter">Newsletter</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/press/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our 501(c)(3)">Our 501(c)(3)</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/#107" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="About Ads">About Ads</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Privacy Policy">Privacy Policy</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/terms-of-use/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Terms of Use">Terms of Use</a>
        </li>
          </ul>

  </div>

</section>

<div class="content-wrapper-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open"></div>

    </div>

    <script src="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.js?id=996a338cd96920a94b09"></script>

    <!-- Track prints -->
    <script>
      var googleAccountID = "UA-3042851-1";
      function s4() {return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);}
      function guid() {return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();}

      (function(){
        var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" + "&ec=print&tid=" + googleAccountID + "&cid=" + guid() + "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() + "&ea=" + encodeURIComponent(document.title) + "&el=" + encodeURIComponent(document.location.pathname);
        var rule = "body:after{content:url(" + GIF + ")}";
        var head = document.head || document.getElementsByTagName('head')[0];
        var css  = document.createElement('style');
        if (css && head) {
          css.setAttribute("type",  "text/css");
          css.setAttribute("media", "print");
          if (css.styleSheet) { // For IE
            css.styleSheet.cssText = rule;
          } else {
            css.appendChild(document.createTextNode(rule));
          }
          head.appendChild(css);
        }
      })();
    </script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"58ca429a9e","applicationID":"104548506","transactionName":"MlYGYxNTD0sEWhVdWwscJVQVWw5WSkoIWlMJVg==","queueTime":0,"applicationTime":445,"atts":"HhEFFVtJHEU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
