
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-548M8ZV');</script>
  <!-- End Google Tag Manager -->

  <meta charset="UTF-8" />
  <title>
        Jane Hirshfield – The Fullness of Things | The On Being Project
      </title>

  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.css?id=1.1" type="text/css" media="screen" />
  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/print.css?id=1.1" type="text/css" media="print" />

  <!-- Favicons & App Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-16x16.png" sizes="16x16">
  <link rel="shortcut icon" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon.ico">

      <meta name="description" content="The esteemed writer meets the world at the intersections of Zen &amp; science, poetry &amp; ecology. An hour held in poetry and possibility.">

  <!-- Open Graph (Facebook) -->
  <meta property="og:site_name" content="The On Being Project">
  <meta property="og:site" content="https://onbeing.org">
  <meta property="og:locale" content="en_us">
  <meta property="og:type" content="website">
  <meta property="og:title" content="Jane Hirshfield – The Fullness of Things">
  <meta property="og:url" content="https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/">
  <meta property="og:description" content="The esteemed writer meets the world at the intersections of Zen &amp; science, poetry &amp; ecology. An hour held in poetry and possibility.">

  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@onbeing">
  <meta name="twitter:title" content="Jane Hirshfield – The Fullness of Things">
  <meta name="twitter:description" content="The esteemed writer meets the world at the intersections of Zen &amp; science, poetry &amp; ecology. An hour held in poetry and possibility.">

          <meta property="og:image" content="https://onbeing.org/wp-content/uploads/2021/12/OnBeing_JaneHirshfield_Social_1200x628_FBTWWEB_EpArtwork.jpg">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="628">
    <meta name="twitter:image" content="https://onbeing.org/wp-content/uploads/2021/12/OnBeing_JaneHirshfield_Social_1200x628_FBTWWEB_EpArtwork.jpg">
  
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://onbeing.org/xmlrpc.php" />

  <link rel="author" href="https://onbeing.org/wp-content/themes/on-being-theme/humans.txt" />

  <!-- jQuery Modal -->
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3042851-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3042851-1');
  </script>

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jane Hirshfield – The Fullness of Things | The On Being Project" />
	<meta property="og:url" content="https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/" />
	<meta property="og:site_name" content="The On Being Project" />
	<meta property="article:publisher" content="https://www.facebook.com/OnBeing" />
	<meta property="article:modified_time" content="2021-12-16T20:44:46+00:00" />
	<meta property="og:image" content="https://onbeing.org/wp-content/uploads/2021/12/OnBeing_JaneHirshfield_Social_1200x628_FBTWWEB_EpArtwork.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://onbeing.org/wp-content/uploads/2021/12/OnBeing_JaneHirshfield_Social_1200x628_FBTWWEB_EpArtwork.jpg" />
	<meta name="twitter:creator" content="@onbeing" />
	<meta name="twitter:site" content="@onbeing" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="On Being">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://onbeing.org/#organization","name":"The On Being Project","url":"https://onbeing.org/","sameAs":["https://www.facebook.com/OnBeing","https://www.instagram.com/onbeing/","https://twitter.com/onbeing"],"logo":{"@type":"ImageObject","@id":"https://onbeing.org/#logo","inLanguage":"en-US","url":"https://onbeing.org/wp-content/uploads/2021/02/TOBP_Transparent_Logo.png","width":600,"height":600,"caption":"The On Being Project"},"image":{"@id":"https://onbeing.org/#logo"}},{"@type":"WebSite","@id":"https://onbeing.org/#website","url":"https://onbeing.org/","name":"The On Being Project","description":"Pursuing deep thinking and moral imagination, social courage and joy, to renew inner life, outer life, and life together. A nonprofit media and public life initiative.","publisher":{"@id":"https://onbeing.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://onbeing.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/#primaryimage","inLanguage":"en-US","url":"https://onbeing.org/wp-content/uploads/2021/12/OnBeing_JaneHirshfield_Social_1200x628_FBTWWEB_EpArtwork.jpg","width":1200,"height":628},{"@type":"WebPage","@id":"https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/#webpage","url":"https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/","name":"Jane Hirshfield \u2013 The Fullness of Things | The On Being Project","isPartOf":{"@id":"https://onbeing.org/#website"},"primaryImageOfPage":{"@id":"https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/#primaryimage"},"datePublished":"2021-12-16T20:00:23+00:00","dateModified":"2021-12-16T20:44:46+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onbeing.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onbeing.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.14' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.14' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.5.14' id='gform_conditional_logic-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js?ver=4.0.1' id='jquery-modal-js'></script>
<link rel="https://api.w.org/" href="https://onbeing.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onbeing.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onbeing.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://onbeing.org/?p=1375601' />
<link rel="alternate" type="application/json+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fjane-hirshfield-the-fullness-of-things%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fjane-hirshfield-the-fullness-of-things%2F&#038;format=xml" />
<script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
		
  <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};</script>
	</head>

	<body class="episode-template-default single single-episode postid-1375601 no-newsletter-modal" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-548M8ZV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <a class="site-skip-link" href="#main">Skip to content</a>
    <div class="site-wrapper">
      <div class="wrapper " id="top">
                <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
                
        <section id="trs-wrapper" role="main" class="content-wrapper">
          <div class="trs-content  ">
            

                          <header class="header-site">

  <div class="header-site__branding">
    <a href="/" class="header-site__branding--link">
      <span class="visually-hidden">On Being</span>
      <svg width="132px" height="56px" viewBox="0 0 132 56" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="on-being-logo--svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path class="on-being-logo-g" d="M116.835833,45.4621679 C116.835833,49.3240228 119.789419,52.2769244 123.621864,52.2769244 C125.440113,52.2769244 126.916051,51.6524891 128.052072,50.7438777 L128.052072,47.5245824 L122.941346,47.5245824 L122.941346,44.1178881 L131.885201,44.1178881 L131.885201,51.8795565 C130.125429,54.1228725 127.171844,55.6846446 123.537056,55.6846446 C117.347761,55.6846446 113.003046,51.169287 113.003046,45.4621679 C113.003046,39.7550487 117.290652,35.2400332 123.480973,35.2400332 C126.432849,35.2400332 128.960683,36.3473285 130.749864,38.0790591 L128.279139,40.6920435 C127.087035,39.499256 125.410704,38.6477534 123.452248,38.6477534 C119.675201,38.6477534 116.835833,41.6861472 116.835833,45.4621679"></path>
    <polygon class="on-being-logo-n" points="94.1456145 35.5235938 94.1456145 48.4715627 83.0709513 35.5235938 80.3735005 35.5235938 80.3735005 55.4008788 84.206972 55.4008788 84.206972 42.4525679 95.2809513 55.4008788 97.979086 55.4008788 97.979086 35.5235938"></polygon>
    <polygon class="on-being-logo-i" points="59.2703938 55.4006736 63.1035233 55.4006736 63.1035233 35.5233886 59.2703938 35.5233886"></polygon>
    <polygon class="on-being-logo-e" points="29.7901772 35.5235938 29.7901772 55.4008788 42.0001772 55.4008788 42.0001772 51.9931585 33.6236487 51.9931585 33.6236487 46.9730549 41.0313793 46.9730549 41.0313793 43.5653347 33.6236487 43.5653347 33.6236487 38.931314 41.7153171 38.931314 41.7153171 35.5235938"></polygon>
    <path class="on-being-logo-b" d="M10.2231606,51.1127596 C9.74030052,51.6523865 9.00198964,51.9929876 7.66762694,51.9929876 L3.83381347,51.9929876 L3.83381347,46.598428 L7.66762694,46.598428 C9.00198964,46.598428 9.74030052,46.939029 10.2231606,47.478656 C10.6779793,47.9608321 10.9330881,48.5859513 10.9330881,49.2958788 C10.9330881,50.0054642 10.6779793,50.6305834 10.2231606,51.1127596 Z M3.83381347,38.931485 L7.38379275,38.931485 C8.57623834,38.931485 9.11552332,39.2153192 9.51323316,39.6414124 C9.8538342,40.0107389 10.0809016,40.5216404 10.0809016,41.0612674 C10.0809016,41.6002104 9.8538342,42.1111119 9.51323316,42.4807803 C9.11552332,42.9068736 8.57623834,43.1907078 7.38379275,43.1907078 L3.83381347,43.1907078 L3.83381347,38.931485 Z M11.7852746,44.2412363 C11.7852746,44.2412363 11.6970466,44.1919927 11.5537617,44.1177855 C12.7725389,43.2683347 13.5730881,41.8467699 13.5730881,40.2343865 C13.5730881,37.633029 11.4894715,35.5237648 8.92265285,35.5237648 L6.72071503,35.5237648 L0,35.5237648 L0,55.4007078 L7.75243523,55.4007078 C10.3086528,55.4007078 11.8413575,54.7195057 12.9483109,53.6118684 C14.0562902,52.5326145 14.7662176,50.9992259 14.7662176,49.3242622 C14.7662176,47.1093295 13.5453886,45.1214642 11.7852746,44.2412363 Z"></path>
    <path class="on-being-logo-o" d="M89.1764301,17.0369938 C92.9247513,17.0369938 95.7073523,13.9705585 95.7073523,10.2222373 C95.7073523,6.47391606 92.9247513,3.4078228 89.1764301,3.4078228 C85.4284508,3.4078228 82.6458497,6.47391606 82.6458497,10.2222373 C82.6458497,13.9705585 85.4284508,17.0369938 89.1764301,17.0369938 M89.1764301,0.000102590674 C95.3093005,0.000102590674 99.5404819,4.57188497 99.5404819,10.2222373 C99.5404819,15.8729316 95.3093005,20.444714 89.1764301,20.444714 C83.0428756,20.444714 78.8120363,15.8729316 78.8120363,10.2222373 C78.8120363,4.57188497 83.0428756,0.000102590674 89.1764301,0.000102590674"></path>
  </g>
</svg>
    </a>
  </div>

    <div class="header-site__navigation">
            <ul class="header-site__nav-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_shortcut_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349887">
          <a href="https://onbeing.org/series/" class="header-site__nav-item--link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1347618">
          <a href="https://onbeing.org/starting-points/" class="header-site__nav-item--link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369859">
          <a href="https://onbeing.org/poetry-home/" class="header-site__nav-item--link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347973">
          <a href="https://onbeing.org/libraries/" class="header-site__nav-item--link js-analytics-item" data-label="Libraries">Libraries</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347954">
          <a href="https://onbeing.org/social-healing-at-on-being/" class="header-site__nav-item--link js-analytics-item" data-label="Social Healing at On Being">Social Healing at On Being</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347615">
          <a href="https://onbeing.org/our-story/" class="header-site__nav-item--link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1371459">
          <a href="https://onbeing.org/give/" class="header-site__nav-item--link js-analytics-item" data-label="Support On Being">Support On Being</a>
        </li>
            </ul>
    </div>

  <div class="header-site__search">
    <form class="header-site__search-form js-search-form" action="https://onbeing.org">
      <input name="s" type="search" class="header-site__search-input js-search-field" value="" placeholder="What are you looking for?">
    </form>
    <a href="#" class="header-site__search-close js-toggle-search">Close Search</a>
  </div>

  
</header>
            
            <div class="main-wrapper" id="main">
              <div class="episode-wrapper">

  <article class="episode-single" id="episode-1375601" data-post="1375601">

    <div class="episode__header episode__header--img-below-titles">

      <div class="episode__header-top">
                                <p class="episode__header-series"><a href="https://onbeing.org/series/podcast/" class="episode__header-series--link">On Being with Krista Tippett</a></p>
                        
        <div class="episode__header-titles">
          <h2 class="episode__header-subhead">Jane Hirshfield</h2>
          <h1 class="episode__header-title">The Fullness of Things</h1>
        </div>

      </div>

      <div class="episode__header-bottom">

        <div class="episode__header-meta" data-scroll-section="episode">

          <div class="episode__meta-item episode__published">
            <p class="episode__published-label">Last Updated</p>
            <p class="episode__published-date">December 16, 2021</p>
          </div>
          <br />
          <div class="episode__air-date">
                        <p class="episode__airdate-label">Original Air Date</p>
            <p class="episode__airdate-date">December 16, 2021</p>
                      </div>
          <div class="episode__meta-item episode__share">
            <p class="share-overline">Share</p>
            <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/&text=Jane%20Hirshfield%20%E2%80%93%20The%20Fullness%20of%20Things" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/&title=Jane%20Hirshfield%20%E2%80%93%20The%20Fullness%20of%20Things&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb9cb7b8b3f3e4e69ebfa4a5beb0bfb3bab2f3e4e6f393e4f3eee6f3efe5f3e4e682beb3f3e4e690a3babab8b3a5a5f3e4e6b9b0f3e4e682bebfb8b1a5f0b4b9b2afebbea2a2a6a5ecf9f9b9b8b4b3bfb8b1f8b9a4b1f9a6a4b9b1a4b7bba5f9bcb7b8b3fbbebfa4a5beb0bfb3bab2fba2beb3fbb0a3babab8b3a5a5fbb9b0fba2bebfb8b1a5f9" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
          </div>

                                  <div class="episode__meta-item episode__how-to-listen">
              <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
                <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
              </button>
            </div>
                      
          
        </div>

        <div class="episode__header-info">
          <div class="episode__header-intro">
            <p>The esteemed writer Jane Hirshfield has been a Zen monk and a visiting artist among neuroscientists. She has said this: “It’s my nature to question, to look at the opposite side. I believe that the best writing also does this … It tells us that where there is sorrow, there will be joy; where there is joy, there will be sorrow … The acknowledgement of the fully complex scope of being is why good art thrills … Acknowledging the fullness of things,” she insists, “is our human task.” And that’s the ground Krista meanders with Jane Hirshfield in this conversation: the fullness of things — through the interplay of Zen and science, poetry and ecology — in her life and writing.</p>

          </div>
        </div>

                <div class="episode__player" id="audio">

  <div class="episode__play-options">
    <ul class="episode__play-list">
      <li class="episode__play-item episode__play-item--play">
                <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/529aa29b-ca32-4f08-a951-e9b2cb8a66ff/audio/2e87ba7f-e829-4eed-9c0b-3d0d8585c5ec/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;The&#x20;Fullness&#x20;of&#x20;Things&quot;,&quot;subtitle&quot;&#x3A;&quot;Jane&#x20;Hirshfield&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;jane-hirshfield-the-fullness-of-things&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Episode</span>
        </button>
      </li>
      <li class="episode__play-item episode__play-item--download">
                <a download href="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/529aa29b-ca32-4f08-a951-e9b2cb8a66ff/audio/2e87ba7f-e829-4eed-9c0b-3d0d8585c5ec/default_tc.mp3" class="episode__play-button episode__play-button--download js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;download&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;The&#x20;Fullness&#x20;of&#x20;Things,&#x20;Episode&#x20;page&quot;&#x7D;">
          <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Download</span>
        </a>
      </li>

                              <li class="episode__play-item episode__play-item--unedited">
        <button type="button" class="episode__play-button episode__play-button--unedited js-play-button" data-audio="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/2675fa34-3a16-46c1-8fca-35bae9a43f6d/audio/1cca80cd-47c4-4e8d-80a4-b36d313682eb/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5B;Unedited&#x5D;&#x20;Jane&#x20;Hirshfield&quot;,&quot;subtitle&quot;&#x3A;&quot;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;jane-hirshfield-the-fullness-of-things&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Unedited</span>
          <span class="episode__play-description"> Jane Hirshfield</span>
        </button>
      </li>
                </ul>
  </div>

</div>
        
      </div>

    </div>

    <div class="episode__body">

      <div class="episode__jump-menu">
  <div class="episode__jump-menu-inner">
    <p class="episode__jump-heading">Jump to</p>
    <ul class="episode__jump-list">
            <li class="episode__jump-item">
        <a href="#audio" class="episode__jump-item--link">Audio</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#guest" class="episode__jump-item--link">Guest</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#transcript" class="episode__jump-item--link">Transcript</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#media" class="episode__jump-item--link">Books &amp; Music</a>
      </li>
                        <li class="episode__jump-item">
        <a href="#reflections" class="episode__jump-item--link">Reflections</a>
      </li>
    </ul>
  </div>
</div>

                      <div class="episode__featured-art">
          <figure class="episode__featured-figure">
            <img src="https://onbeing.org/wp-content/uploads/2021/12/OnBeing_JaneHirshfield_Social_1200x628_FBTWWEB_EpArtwork-768x402.jpg" alt="" class="episode__featured-img" />
          </figure>
                      <p class="episode__featured-caption">Image by <a href="https://www.erikcastrophoto.com">Erik Castro</a>, © All Rights Reserved.</p>
                  </div>
      
            <div class="episode__body-section episode__guest episode__guest--1" id="guest" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--guest">Guest</h2>

  <div class="episode__guest-list">
            <div class="episode__guest-item">
                  <div class="episode__guest-art">
        <figure class="episode__guest-figure">
          <img src="https://onbeing.org/wp-content/uploads/2021/12/hirshfield-headshot-300x300.jpg" alt="Image of Jane Hirshfield" class="episode__guest-img" />
        </figure>
      </div>
            <div class="episode__guest-bio">
        <p class="episode__guest-bio-text"><strong class="episode__guest-bio-name">Jane Hirshfield</strong> is the author of books of poetry, including <a href="https://bookshop.org/books/the-beauty-poems/9780345806857"><i>The Beauty</i></a>, <a href="https://bookshop.org/books/come-thief/9780375712074"><i>Come, Thief</i></a>, and most recently, <a href="https://bookshop.org/books/ledger-poems/9780525657804"><i>Ledger</i></a>, with selections read this hour. She’s also written two books of essays: <a href="https://bookshop.org/books/nine-gates-entering-the-mind-of-poetry/9780060929480"><i>Nine Gates: Entering the Mind of Poetry</i></a> and <a href="https://www.amazon.com/Ten-Windows-Great-Poems-Transform/dp/0345806840"><i>Ten Windows: How Great Poems Transform the World</i></a>.</p>
      </div>
    </div>
      </div>

</div>
      
            <div class="episode__body-section episode__transcript" id="transcript" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--transcript">Transcript</h2>
    <div class="episode__transcript-body">
    <div class="episode__transcript-body-inner">
      <p><i>Transcription by Heather Wang </i></p>
<p><b>Krista Tippett: </b>The esteemed poet Jane Hirshfield has been a Zen monk and a visiting artist among neuroscientists. She’s said this: “It’s my nature to question, to look at the opposite side. I believe that the best writing also does this &#8230; It tells us that where there is sorrow, there will be joy; where there is joy, there will be sorrow &#8230; The acknowledgement of the fully complex scope of being is why good art thrills &#8230; Acknowledging the fullness of things,” she insists, “is our human task.”</p>
<p>And that’s the ground I meander with Jane Hirshfield in this conversation: the fullness of things, through the interplay of Zen and science, poetry and ecology, in her life and writing.</p>
<p>[<i>Music: “Seven League Boots” by Zoë Keating</i>]</p>
<p><b>Jane Hirshfield: </b>I have been given this existence, these years on this Earth, to accept what has come into my lifetime — wars, loves, trucks, betrayals, kindness. I must take them. I must find a way to live in this world. You can’t refuse it. And along with the difficult is the radiant, the beautiful, the intimacy with which each one of us enters the life of all of us and figures out, what is our conversation? What is my responsibility? What must be suffered? What can be changed? How can I meet this in a way which both lets me open my eyes the next day and also, perhaps, if I’m lucky, can be of service?</p>
<p>[<i>Music: “Seven League Boots” by Zoë Keating</i>]</p>
<p><b>Tippett: </b>I’m Krista Tippett, and this is <i>On Being</i>.</p>
<p>Jane Hirshfield’s books of essays and poetry include <i>The Beauty</i>, <i>Come, Thief</i>, and in 2020, <i>Ledger</i>. She lives in California. She grew up on East 20th Street in New York City, in a housing project built for World War II veterans and their families.</p>
<p>You know I’m always interested in the religious and spiritual background of a childhood, and it’s so interesting, because you spent time as a Zen monk. You grew up — and tell me if this is not right — Jewish, but with no religious instruction, although you had a grandfather who was a mystic.</p>
<p><b>Hirshfield:</b> Yes. [<i>laughs</i>] As always, you’ve done your background reading.</p>
<p>So my parents, I think of it now as, they seemed very surprised when I didn’t turn out to be particularly Jewish. And they never trained me; they sort of forgot to tell me anything. And when I was a child, that vision of what lies behind reality — the Judeo-Christian, basic setup of a divine person as a child understands it — it never made the least bit of sense to me. So it never took.</p>
<p>And yet, one of my few memories from childhood, which must reflect the expression on my mother’s face when I said this to her, is that we were walking along, you know, inside the project, and I suddenly turned to her and looked up and said, “You know, it’s a real pity we aren’t Catholic, because now I can never be a nun.”</p>
<p>[<i>laughs</i>] And you can imagine, you know, how that must have sounded to her.</p>
<p><b>Tippett:</b> And also it sounds like it, for her, probably came out of nowhere.</p>
<p><b>Hirshfield:</b> Well, right. And for me, it obviously came out of nowhere. And what I think is kind of remarkable is that, you know, maybe 20 years after that, I was in fact living in a monastery, having a life of dedicated, concentrated, singular focus on something that mattered a great deal to me. It just didn’t happen to be Catholic.</p>
<p>I’m quite baffled in retrospect, when I look at everything that interested me throughout my life, from childhood on. It is almost as though I was dowsing for the worldview and the life that I ended up entering, because, for example, the first book that I ever bought, when I was about eight years old, with my own allowance, was one of those Peter Pauper Press, $1 books of Japanese haiku. What does an eight-year-old understand when she reads Japanese haiku? It can’t be what I find in them now. And yet, something magnetized me.</p>
<p><b>Tippett:</b> You know, sometimes people call you a Zen poet. And I think you also kind of resist that label. It seems to me, and I don’t think this quite gets at it, either, but it seems to me that a better way to say it might be that the kind of sensibility and values of Zen and of the enterprise of poetry [<i>laughs</i>] converge so elegantly and winsomely, kind of in your person, in your voice. So let me ask the question this way. That essence of reality that you were dowsing for even as a very, very young girl, how would you start to talk about what it was that you found in Zen that met that search in you?</p>
<p><b>Hirshfield:</b> I think what I was looking for was an unmediated intimacy with things as they actually are, and perhaps an accurate understanding of what is the place of this self that we all walk around inside of and know the world through? It is indispensable and radiant and opulent and comic. But I was looking for a way of being in the world that didn’t make my own skin such an important thing. I wanted to know the world. I wanted to be permeable.</p>
<p>And the actual practice of Zen, for me, all those years when I was in formal training, a great deal of that, I think, was about the courage and the experimentation to simply sit down and be permeable to the world — the inner world, the outer world, the world of events and stories, the world of a single birdsong as the light comes up becoming the entirety of existence.</p>
<p><b>Tippett:</b> So in March 2020, your book of poetry called <i>Ledger</i> was published by Knopf. It was published on March 10, which, you’ve written, “the day that everything after was cancelled.”</p>
<p><b>Hirshfield:</b> Yes. [<i>laughs</i>]</p>
<p><b>Tippett:</b> And what I would really like to do for the rest of our time here is play around and speak around in the poetry, here. You know, it’s pretty fascinating to think about — so yes, of course, it was published on March 10, 2020. But what that means is that it was written before that, right, and yet emerged with a moment that is going to be with us for the rest of our lifetimes and speaks to this world we’ve entered, this world we’re in. And, you know, somewhere you wrote, you were pondering what art, what a poem can probe. And these were two questions you named, and I just feel like they were two questions so alive. They’re so alive in me, they’re so alive in our world. How can we navigate? And also, how can we open our eyes to the next day?</p>
<p>And I would love to just start by two very distinct ways into that, two kind of different directional entryways into that. But I actually want to start by asking you to just read the second poem in the book, not the first — we’re going to read the second and then the first — but “The Bowl.” To me, this feels so — it just captures the synergy we were talking about between the spirit of Zen, the spirit of the urge to write poetry, all of that.</p>
<p><b>Hirshfield:</b> Yes, and the spirit of trying to figure out a way to take the next breath and enter the next day very much was behind the writing of this.</p>
<p>“The Bowl”</p>
<p>“If meat is put into the bowl, meat is eaten.</p>
<p>“If rice is put into the bowl, it may be cooked.</p>
<p>“If a shoe is put into the bowl,<br />
the leather is chewed and chewed over,<br />
a sentence that cannot be taken in or forgotten.</p>
<p>“A day, if a day could feel, must feel like a bowl.<br />
Wars, loves, trucks, betrayals, kindness,<br />
it eats them.</p>
<p>“Then the next day comes, spotless and hungry.</p>
<p>“The bowl cannot be thrown away.<br />
It cannot be broken.</p>
<p>“It is calm, uneclipsable, rindless,<br />
and, big though it seems, fits exactly in two human hands.</p>
<p>“Hands with ten fingers,<br />
fifty-four bones,<br />
capacities strange to us almost past measure.<br />
Scented—as the curve of the bowl is—<br />
with cardamom, star anise, long pepper, cinnamon, hyssop.”</p>
<p><b>Tippett: </b>So you said that this, for you, was about walking into the next day.</p>
<p><b>Hirshfield: </b>Yeah. You know, this poem of the bowl, that is our existence. That is our life. Slightly behind it is the idea of the bowl that Buddhist monks in Asian countries carry, in what in Japan is called takuhatsu, the practice of begging. So you would go out from the monastery every morning with your empty bowl, go from household to household, and if the community in which your temple existed, if people didn’t think you were worth feeding, you would go hungry. And so that is, you know, so Buddhist monks are supposed to be vegetarian, but if meat is put into the bowl, meat is eaten.</p>
<p>But that then becomes, far beyond that, my sense of, I have been given this life. I have been given this existence, these years on this Earth, to accept what has come into my lifetime: wars, loves, trucks, betrayals, kindness. I must take them. I must find a way to live in this world. You can’t refuse it. And along with the difficult is the radiant, the beautiful, the scent of the herbs, the “cardamom, star anise, long pepper, cinnamon, hyssop” that cover all of the spices of the globe, and our hands, our 54 bones, our 10 fingers, the intimacy with which each one of us enters the life of all of us and takes what comes to our own door and figures out, what is our conversation? What is my responsibility? What must be suffered? What can be changed? What can I know? How can I meet this in a way which both lets me open my eyes the next day and also, perhaps, if I’m lucky, can be of service to a changed future?</p>
<p><b>Tippett:</b> Which is a perfect way into, as you say, the poem that is the prologue of the book, “Let Them Not Say.” And I wonder if you would allow me to read this one, and I’d like to ask you to read it at the end.</p>
<p><b>Hirshfield:</b> Oh, thank you. I’d love that. I’d love to hear it in your voice.</p>
<p><b>Tippett:</b> It almost feels liturgical, to me. It feels like a confession that I also want to make, that you put into words. [<i>laughs</i>] So present, again — this was true years ago, when you wrote it. When did you say? 2014?</p>
<p><b>Hirshfield:</b> Yes.</p>
<p><b>Tippett:</b> I just think there’s a way in which some of this is just more vivid, more unavoidable, un-unseeable, and it feels like it speaks directly to the present. So yeah, “Let Them Not Say.”</p>
<p>“Let them not say:   we did not see it.<br />
We saw.</p>
<p>“Let them not say:   we did not hear it.<br />
We heard.</p>
<p>“Let them not say:     they did not taste it.<br />
We ate, we trembled.</p>
<p>“Let them not say:   it was not spoken, not written.<br />
We spoke,<br />
we witnessed with voices and hands.</p>
<p>“Let them not say:     they did nothing.<br />
We did not-enough.</p>
<p>“Let them say, as they must say something:</p>
<p>“A kerosene beauty.<br />
It burned.</p>
<p>“Let them say we warmed ourselves by it,<br />
read by its light, praised,<br />
and it burned.”</p>
<p><b>Hirshfield:</b> You can give all of my readings for me, from now on. That was beautifully read, thank you.</p>
<p><b>Tippett:</b> Can I just say that when I read this, I said it out loud to myself? I — yeah.</p>
<p><b>Hirshfield:</b> So it is a poem very much imagining the future looking back on our generation, our time, and seeing, how did it turn out? What did we do? What did we not do? And it is a prayer — it is a poem hoping to make itself someday incomprehensible. But the writing of the poem was my own way of engaging my own heart, mind, body, intentions, vow to have this poem not be true. And so, yes, very much a poem of this moment of great uncertainty. We don’t know yet, how it will turn out, and I do not want them to say we did not-enough.</p>
<p>[<i>music: “McCarthy” by Blue Dot Sessions</i>]</p>
<p><b>Tippett: </b>I&#8217;m Krista Tippett, and this is <i>On Being</i>, today with the poet Jane Hirshfield.</p>
<p>[<i>music: “McCarthy” by Blue Dot Sessions</i>]</p>
<p>You know, what this spoke to very immediately for me is, I’ve recently been having some conversations about trauma. And I’m sure you’re familiar with this phrase, “moral injury,” that comes from — it emerged, I believe, it’s originally used out of a situation of war; this deep, deep distress that can be caused when human beings witness or participate in something that profoundly goes against their own beliefs and values. And I have been pondering that and feeling like, to be alive now, to be a person with the kind of safety and comfort I have — even in a time which I would describe as very hard and unpleasant and frightening, but to be alive now, to be an American now, is to be in a constant state of moral injury, in terms of what is happening to the natural world, the distorted relationship we’ve had to it, which is now coming full circle; also, in terms of just — I mean, you know. You know what I’m saying. I …</p>
<p><b>Hirshfield:</b> Oh, I know completely what you are saying.</p>
<p><b>Tippett:</b> [<i>laughs</i>] The racial reckoning that is yet really to happen, and even, and especially, this — what I think of as late capitalism, you know? I want to think that 200 years from now — I know that this is not sustainable, where we are now, that we have an economy that doesn’t work for most people.</p>
<p><b>Hirshfield:</b> Yes, yes. We need to find a way for the dignity inherent in every human being to not be smothered by a system that chooses some and lets others fall by the wayside. And, you know, this poem became, for me, it changed my life to have written it, because — so I wrote it thinking of the crisis of the biosphere, thinking of the creatures and beings and plants and beauty of the living world. But it was published — I held onto it. I knew it had work to do, and so I didn’t just send it out. I held onto it for two years.</p>
<p>And then the Academy of American Poets got in touch with me, in the end of 2016, and they said, you know, We’d like to run a special poem for our poem of the day, for New Year’s. Do you have something? And I answered, I don’t think I have a New Year’s poem. But nobody has seen this, you know — let me know what you think, but I think I have a poem that would be right for the inauguration day.</p>
<p>And they ran it that day. And I was told that no poem they’d ever run had circulated as widely as that did. So it became a political poem, as well as an environmental poem.</p>
<p><b>Tippett:</b> But you know, I feel like this poem, “Let Them Not Say,” as it has come into the world, published in this book in March 2020, it’s so much bigger than a political poem, right? It speaks to so much more. This is a species moment, and this poem speaks to our species. And it speaks to this century and the existential challenge of this century.</p>
<p><b>Hirshfield:</b> Very much so. I have an earlier book with a poem in it which is called “My Species.” So I love that you use that word, because I think about our species a lot, and I think about how absolutely necessary it is that our species proceed in our cultural evolution a little faster than we are.</p>
<p><b>Tippett:</b> Even, I think, our spiritual evolution, growing into our consciousness, which we also are being given to understand, you know, in a new way at the very same time that there’s so much to lose.</p>
<p><b>Hirshfield:</b> And in the sense of seeing, you know, not just both sides of the fabric but perhaps all sides of the fabric, because if you’re small enough, you’re inside the threads, looking at them sideways. You know, I think part of that spiritual enlargening that we must find our way to, and I myself must continually, every day, find my way to, has to do with never feeling rage without feeling, equally, tenderness and kinship, because division is not going to be the path towards a viable planet or a viable social compact.</p>
<p><b>Tippett:</b> That is also such a theme that runs all the way through your poems. I’m just looking — you know, there’s this poem, “Some Questions,” page 23. Would you read that one?</p>
<p><b>Hirshfield:</b> Sure. “Some Questions”</p>
<p>“Who first asked it?<br />
The sand or the footprint,<br />
the remembering or the forgetting?</p>
<p>“A house, a door, an hour— which is frame, which picture?</p>
<p>“Where found, old grief-joy,<br />
your salvage-yard windows and shutters, your emergency, your emergence?</p>
<p>“Me, you / us, them— What<br />
molecule cell creature came first to feel it?</p>
<p>“Was it painful?</p>
<p>“How came separation to chisel, to cherish, to chafe?</p>
<p>“Hammock of burning carbon life wove from,<br />
hammock life slept in, unraveling—</p>
<p>did you find us useful, interesting,<br />
comic?</p>
<p>“Will you miss them,<br />
the cruelty and hunger,<br />
the manatees and spoonbills,</p>
<p>awe’s inexplicable swaying?”</p>
<p><b>Tippett: </b>“Me, you / us, them— What / molecule cell creature came first to feel it? // Was it painful? // How came separation to chisel, to cherish, to chafe?”</p>
<p><b>Hirshfield:</b> And I think if we enter the world with this sense of inseparable kinship, it gives us a little more tenderness towards our own failures — our failures of separation, our failures of chiseling against one another when we could be cherishing one another. We are a species capable of so many different ways of perceiving our connection and interdependence, and also of perceiving our own transience, because we are transient. Time will continue.</p>
<p>[<i>music:“A Couple Swim” by Bibio</i>]</p>
<p><b>Tippett; </b>After a short break, more with Jane Hirshfield.</p>
<p>And this week, I have an invitation for you. Please come to <i>On Being</i>’s virtual Midwinter Gathering. It’s happening on the Winter Solstice, Dec. 21, at 5 p.m. Eastern. We have all been given so much to carry, and so much to learn, in an enduringly strange and uncertain 2021. So we’ll gather for a calm hour of reflection, ritual, and poetry. All are welcome. Go to onbeing.org/events to learn more and sign up.</p>
<p>[<i>music:“A Couple Swim” by Bibio</i>]</p>
<p>I&#8217;m Krista Tippett, and this is <i>On Being</i>, today exploring the fullness of things by way of the poet Jane Hirshfield’s intersecting passions for Zen and poetry, the natural world and science. In March 2020 she published a work of beauty and prescience called <i>Ledger</i>, and I’ve been asking her to read from its poems.</p>
<p>There’s also the poem “Cataclysm.” You know, something you’ve said is that good poems water hope, that they hold the knowledge of our shared fate.</p>
<p><b>Hirshfield:</b> “Shared fate” is a very important phrase for me. I’ve been thinking about it since I was 17.</p>
<p><b>Tippett:</b> What was it when you were 17 that made you start thinking about that?</p>
<p><b>Hirshfield:</b> You know, I only remember one line of a poem I wrote then, but the line was, “To define the meaning of we is to find a life of a kind, but who is to say?”</p>
<p>You know, that to me has always — who do we think of, when we use the pronoun “we”? And I want my “we” to be absolutely continuous amongst my fellow humans, amongst living beings, amongst the largeness of the expanding universe, down to the tiniest physics and particle. I want — I want to feel like part of a single fabric and to behave as if my responsibility is to the entire fabric. And I know there are many people for whom the pronoun “we” has become quite problematic. And I respect and honor the pain and the history behind that, but I cannot give up the pronoun “we.”</p>
<p>So would you like me to read “Cataclysm”? I can.</p>
<p><b>Tippett:</b> Would you like to? Why don’t you, yes.</p>
<p><b>Hirshfield:</b> Sure. OK.</p>
<p>“Cataclysm”</p>
<p>“It begins subtly:<br />
the maple<br />
withdraws an inch from the birch tree.</p>
<p>“The porcupine<br />
wants nothing to do with the skink.</p>
<p>“Fish unschool,<br />
sheep unflock to separately graze.</p>
<p>“Clouds meanwhile<br />
declare to the sky<br />
they have nothing to do with the sky, which is not visible as they are,</p>
<p>“nor knows the trick of turning into infant, tumbling pterodactyls.</p>
<p>“The turtles and moonlight? Their long arrangement is over.</p>
<p>“As for the humans.<br />
Let us not speak of the humans. Let us speak of their language.</p>
<p>“The first-person singular<br />
condemns the second-person plural<br />
for betrayals neither has words left to name.</p>
<p>“The fed consider the hungry and stay silent.”</p>
<p><b>Tippett:</b> You know, there’s such richness in all the words you have written and are reading, and something that is so deep in this convergent Zen and poetic sensibility is a real reverence for the limits and boundaries of words, right? — that you’re pointing at what words in fact cannot touch. I think what it also highlights and that’s in that poem that you just read — the “Let us not speak of the humans. Let us speak of their language” — the blunt force of words used carelessly, recklessly, even violently.</p>
<p><b>Hirshfield:</b> I think that all our language is a story. If you say “I,” you are not saying “we.” If you say “you,” you can mean nine different things by the word “you.” And I have an hourlong lecture sort of tracing out all the different yous that you can find in different poems. And some of them are intimate, and some of them are accusatory, and one of them is the capitalized you of the divine, the you between lovers, the you where you’re talking to yourself. And these stories hypnotize and entrance. And part of the job of poetry is to both entrance and, at the same time, break entrancement.</p>
<p>I think reading poems well makes a person not only wiser, but smarter, because the words are being used with such precision. They’re like a well-tuned racing car where every tiny jutting of the material in it is working towards the end of an understanding both what is being said and what is just outside the words. And so if you read a poem with your whole being and your whole attention, which is the only way to read poems, really, you will hear all the unsaid in the white space. It’s one reason why poems on the page look strange, why they don’t fill the page. They don’t fill the page because in that silence around the words, in the white space around the words, is the wisdom. And the completion of the poem is in the person reading it. Whether that’s the writer or the reader, someone else, a poem is nothing unless it is completed with all of the ingredients of the human heart and soul and spirit and language knowledge and the history that is embedded in every word — in its etymological roots, in its usages, in its tone, whether it’s colloquial and jolly or formal or, you know, skeptical.</p>
<p>All of that, when we engage in this way of language that we call poetry, I am able to think thoughts I am unable to have any other way, which is the only reason that I write a poem. I write a poem because I am unable to answer whatever the fracture or bewilderment or question or provocation or even radiance has come to me that I feel I do not completely yet understand or inhabit. And if I cannot figure it out, if I can’t feel — if something does not feel sufficient, if my understanding or my saturation of experience does not yet feel complete and it’s something that matters, that will send me to poetry.</p>
<p><b>Tippett:</b> And, you know, two things — I think what you just said helps explain why poetry is being consumed — sought and consumed and appreciated with this whole new magnitude, including by young people, in this world now. The internet, which we don’t think of as a place where wisdom proliferates necessarily, is full of poetry, right, also.</p>
<p><b>Hirshfield:</b> Yes, it is.</p>
<p><b>Tippett:</b> Alongside a lot of careless use of language, there’s lots of poetry.</p>
<p><b>Hirshfield:</b> [<i>laughs</i>] Well, the internet is sort of like the world — it offers everything.</p>
<p><b>Tippett:</b> It’s everything. It’s the canvas — a new canvas for the human condition. And the other thing that I heard in what you just said and that just speaks to something I’ve been thinking about, really in the last years — there’s so much conversation and hand-wringing around our crisis of facts, right? — that how can anything get better if we don’t agree on the facts, which to me points at, in fact, that we’ve had a truth crisis that’s been building because we thought we could depend on facts to be the same thing as truth. And what you just described, which is that truth is not just about the thing that’s said or the words that are used or the facts that are employed, deployed — it is about how those things land in bodies and their wounds and their delights and their fears and their hopes.</p>
<p><b>Hirshfield:</b> Yes, precisely so. And when I said the internet had everything, I immediately thought afterwards, oh, it does not have touch. It does not have taste. It does not have the senses. And yet, of course, neither does a poem’s ink on the page have any of those things. We bring them to it.</p>
<p>And your very astute distinction between, you know, facts will not take any grip in the world unless the human being in whom they are living finds in them a useful and usable truth. And it’s not about purpose, it’s not about engineering, because what is often the most useful and usable truth is what answers the questions that cannot be solved by means of engineering or facts. You know, if you want to bake a cake, you go to a recipe. If you want to understand something about the last cake your mother ever made, you go to a poem.</p>
<p>[<i>music: “</i><i>Glinting Giant”</i><i> by Blue Dot Sessions</i>]</p>
<p><b>Tippett: </b>I&#8217;m Krista Tippett, and this is <i>On Being</i>, today with the poet Jane Hirshfield.</p>
<p>[<i>music: “</i><i>Glinting Giant”</i><i> by Blue Dot Sessions</i>]</p>
<p>[<i>laughs</i>] You have this video on TED about the art of the metaphor, which is so delightful.</p>
<p><b>Hirshfield:</b> [<i>laughs</i>] Thank you.</p>
<p><b>Tippett:</b> And I guess it’s been passed around a lot. It’s gone around the world. And, you know, there’s something you say in there, which is that you kind of describe a metaphor talking in a way you say conjures up a scene, a new way to talk about one thing, by describing something else. But you make the point that — I remember Elizabeth Alexander saying this to me years and years ago, in one of the first poetry conversations I had. You know, she said, and you say, a poem is not literally true, right? So here’s also part of the problem. Sometimes, when we’re saying the most important things, we’re not dealing in facts at all. And that’s partly the point. It’s not about literal truth. But you said, “It gets under our skin by ghosting right past the logical mind,” which gets us into a lot of trouble — by thinking that facts alone can convey truth, for example. And you said metaphors are “like handles on the door of what we can know and what we can imagine.”</p>
<p><b>Hirshfield:</b> Yes. Yes. So there’s an example poem in there, which I love. It’s by the Japanese poet Issa. And he says, “On a branch / floating downriver / a cricket, singing.” And that is both, I think, you know, a portrait of something probably actually seen, but it is also a portrait of our entire existence. This is our situation. We are probably in peril. We’re on a branch in the middle of a river. It’s not a good place for a cricket to be, especially if there are some rapids ahead. And yet, what does the cricket do? It sings, because that is its nature, because that is what it has to offer, because it delights in this moment in the sun, because it is on a branch and not yet drowned. And so I feel like our entire lives are in, you know, that haiku, 17 syllables in the Japanese. And I have never forgotten that.</p>
<p>And I’ve never forgotten another haiku by Issa, very different, but equally, profoundly addressing our human condition in this moment, now — written, you know, hundreds of years ago in a different language, a different culture, a different set of crises. He says, “In this world we walk on the roof of hell gathering blossoms.” And when I first encountered that haiku, I thought it was a portrait of a kind of bitterness; that, you know, here we are on the roof of hell, and what do we do? And my feeling about it has completely changed over the years, because I now feel, you know, every inch of ground on this Earth has seen unfathomable suffering, some of it human, some of it not human, but there is no inch of Earth which is not soaked in suffering. But there is also no inch of Earth which is not soaked in joy and in beauty and in radiance.</p>
<p><b>Tippett:</b> I want to ask you about something — I believe this was also something you said in another interview. It spoke to me, so this is kind of a personal question, but you spoke of “the sense of exile I have always felt.” And I also wonder if that speaks to holding a sense of the fullness of things — even that image of the cricket, right? — that there’s a cost to that, or — “cost” is not the right word. But there’s a way in which holding that or just desiring or committing to hold that, it separates you from the world’s — from what is so around us, what we’re so trained to want, which is a drive to ease and clarity and convenience.</p>
<p><b>Hirshfield: </b>I often think of the emotions as being information. They are needed information. They are our internal weather, but they are also our weathervane. And if you feel a sense of exile, it is telling you that there is something you need to do to find your right home, to find your sense of your own fullness of life. We are creatures who long for beauty. We are creatures who long for connection. We are creatures who long for largeness. You know, every ploy of the cheapest-trick advertisement is based on a genuine longing. And of course, the practice of Zen has a very interesting relationship to longing, because it both works with it and also holds it a little lightly.</p>
<p>Within the worldview of Buddhism, both are true: there is suffering, and it is our job to try to end it; and the perfection of things as they are is already here around us. We cannot escape from perfection, we cannot escape from suffering, most of the time. And they are not separate. How we feel them is the weather of this moment and the spiritual tenor of who we are at this moment in our lives.</p>
<p>But I hope there is no human being who has not had one moment, at least, when they stood in the world, undone by awe and radiance, and the small self vanishes, and you understand the world as immense and yours, and not yours.</p>
<p><b>Tippett: </b>Let me ask you, I mean, that brings us really full-circle back to the notion of the human task being to acknowledge the fullness of things, even if in moments and glimpses. As you look at our world now — so I want to kind of ask you this hopeful question. I mean, do you — are there ways — where do you look, or maybe even you’re just going to tell me about something that happened yesterday for 10 minutes. But are there ways in which you see a capacity that is emergent or that is trustworthy, to know that fullness, to acknowledge it despite all the ways we flee it and deny it and shortchange it? Are there ways in which we, this “we” of now, that there’s — that this sense of the fullness of things is sneaking up on us?</p>
<p><b>Hirshfield:</b> Well, an odd word rose to my mind as you were asking that, which was “vulnerability” — that the great gate to abundance is simply to feel yourself able to be porous, to be open to whatever is put in the bowl that is yours to hold with your 10 fingers and 54 bones. And that is abundance.</p>
<p>And I remember, some years ago, there was the enormous earthquake in Haiti. And I remember watching a news anchor, an American news anchor speaking about the fear of chaos and looting and cultural breakdown. And as that anchor said those words, what you could hear and see behind them was people who were sleeping out in the dark because there were being aftershocks, and they weren’t safe in the buildings. And what were they doing? They were singing. What the reality was, behind that newsperson’s back, was so completely different from what was being evoked by the description. They were singing. They were singing in the dark together.</p>
<p><b>Tippett:</b> I would like for you to read — for you to read, this time — “Let Them Not Say,” but I want to ask you if there’s anything else you’d like to read, as well.</p>
<p><b>Hirshfield:</b> Well, can I offer — I don’t know if you’ll be able to slip this in, because it’s so out of the flow of the conversation for me to offer it. But there is a one-line poem, which I think does speak, perhaps, to what we were just talking about. It speaks to the magnitude of our human hearts, spirits, souls, lives …</p>
<p><b>Tippett:</b> Yes, please, read it.</p>
<p><b>Hirshfield:</b> … in any circumstance. So the poem is one sentence long, and its title is “Sentence,” in both the grammatical and the judicial sense. And it says: “The body of a starving horse does not forget the size it was born to.” “The body of a starving horse does not forget the size it was born to.”</p>
<p>And, you know, that is biologically true. The skeleton does not grow smaller. But in writing it, even though I thought I was writing what the words say, something in me understood, even as they came from my pen, that what I was trying to evoke was the sense of the magnitude of a human being, under any circumstance, is there. It cannot be erased, cannot be erased.</p>
<ol>
<li>So I will read “Let Them Not Say.” But your reading will be so much better. [<i>laughs</i>]</li>
</ol>
<p><b>Tippett:</b> [<i>laughs</i>] It was a gift from you to me, and everybody who reads it.</p>
<p><b>Hirshfield:</b> [<i>laughs</i>] And a gift from you to me.</p>
<p>“Let Them Not Say.”</p>
<p>“Let them not say:   we did not see it.<br />
We saw.</p>
<p>“Let them not say:   we did not hear it.<br />
We heard.</p>
<p>“Let them not say:     they did not taste it.<br />
We ate, we trembled.</p>
<p>“Let them not say:   it was not spoken, not written.<br />
We spoke,<br />
we witnessed with voices and hands.</p>
<p>“Let them not say:     they did nothing.<br />
We did not-enough.</p>
<p>“Let them say, as they must say something:</p>
<p>“A kerosene beauty.<br />
It burned.</p>
<p>“Let them say we warmed ourselves by it,<br />
read by its light, praised,<br />
and it burned.”</p>
<p><b>Tippett:</b> Thank you.</p>
<p><b>Hirshfield:</b> Thank you, Krista. I’m so grateful. You know, we could’ve had this conversation at a friend’s house or in a park or in a restaurant, and I would be so happy just to be able to have such a conversation.</p>
<p>[<i>music: “Palms Down” by Blue Dot Sessions</i>]</p>
<p><b>Tippett: </b>Jane Hirshfield is the author of books of poetry including <i>The Beauty</i>, <i>Come, Thief</i>, and most recently, <i>Ledger</i>, from which we read this hour. She’s also written two books of essays, <i>Nine Gates: Entering the Mind of Poetry</i> and <i>Ten Windows: How Great Poems Transform the World</i>.</p>
<p>[<i>music: “Palms Down” by Blue Dot Sessions</i>]</p>
<p>The On Being Project is: Chris Heagle, Laurén Drommerhausen, Erin Colasacco, Eddie Gonzalez, Lilian Vo, Lucas Johnson, Suzette Burley, Zack Rose, Colleen Scheck, Julie Siple, Gretchen Honnold, Jhaleh Akhavan, Pádraig Ó Tuama, Ben Katt, Gautam Srikishan, Lillie Benowitz, April Adamson, Ashley Her, Matt Martinez, and Amy Chatelaine.</p>
<p>The On Being Project is located on Dakota land. Our lovely theme music is provided and composed by Zoë Keating. And the last voice that you hear, singing at the end of our show, is Cameron Kinghorn.</p>
<p><i>On Being</i> is an independent, nonprofit production of The On Being Project. It is distributed to public radio stations by WNYC Studios. I created this show at American Public Media.</p>
<p>Our funding partners include:</p>
<p>The Fetzer Institute, helping to build the spiritual foundation for a loving world. Find them at fetzer.org;</p>
<p>Kalliopeia Foundation, dedicated to reconnecting ecology, culture, and spirituality, supporting organizations and initiatives that uphold a sacred relationship with life on Earth. Learn more at kalliopeia.org;</p>
<p>The Osprey Foundation, a catalyst for empowered, healthy, and fulfilled lives;</p>
<p>The Charles Koch Institute’s Courageous Collaborations initiative, discovering and elevating tools to cure intolerance and bridge differences;</p>
<p>The Lilly Endowment, an Indianapolis-based, private family foundation dedicated to its founders’ interests in religion, community development, and education;</p>
<p>And the Ford Foundation, working to strengthen democratic values, reduce poverty and injustice, promote international cooperation, and advance human achievement worldwide.</p>
<p>______</p>
<p>&#8220;Let Them Not Say,&#8221; &#8220;The Bowl,&#8221; &#8220;Some Questions,&#8221; and &#8220;Cataclysm&#8221; from LEDGER: POEMS by Jane Hirshfield, copyright © 2020 by Jane Hirshfield. Used by permission of Alfred A. Knopf, an imprint of the Knopf Doubleday Publishing Group, a division of Penguin Random House LLC. All rights reserved.</p>
<p>&#8220;My Species&#8221; from THE BEAUTY: POEMS by Jane Hirshfield, compilation copyright © 2015 by Jane Hirshfield. Used by permission of Alfred A. Knopf, an imprint of the Knopf Doubleday Publishing Group, a division of Penguin Random House LLC. All rights reserved.</p>
<p>“For What Binds Us” From Of Gravity &amp; Angels © 1988 by Jane Hirshfield. Published by Wesleyan University Press. Used by permission.</p>

    </div>
  </div>
  <div class="episode-section__more">
        <button
      type="button"
      class="episode-section__more-button js-toggle-class js-analytics-single"
      data-t-elem-pos="parent"
      data-t-selector=".episode__transcript"
      data-t-class="js-transcript-open"
      data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;expand_transcript&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Jane&#x20;Hirshfield&#x20;&#x5C;u2013&#x20;The&#x20;Fullness&#x20;of&#x20;Things&quot;&#x7D;"
    >
      <span class="more-button--more">more</span>
      <span class="more-button--less">less</span>
    </button>
  </div>
</div>
      
            <div class="episode__body-section episode__media" id="media" data-scroll-section="episode">
  <h2 class="episode__section-heading">Books & Music</h2>

  
  <div class="episode__media-books">
    <h3 class="episode__section-header">Recommended Reading</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780525657804" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/12/ledger-cover-200x300.jpeg" class="episode__media-img" alt="Cover of Ledger">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780525657804" class="episode__media-title--link">
                                  Ledger
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Jane Hirshfield</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780345806857" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/12/the-beauty-cover-199x300.jpeg" class="episode__media-img" alt="Cover of The Beatuy">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780345806857" class="episode__media-title--link">
                                  The Beatuy
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Jane Hirshfield</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780375712074" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/12/come-thief-cover-196x300.jpeg" class="episode__media-img" alt="Cover of Come, Thief">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780375712074" class="episode__media-title--link">
                                  Come, Thief
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Jane Hirshfield</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/0345806840?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/51SFYzOTgLL._SL500_.jpg" class="episode__media-img" alt="Cover of Ten Windows: How Great Poems Transform the World">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/0345806840?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Ten Windows: How Great Poems Transform the World
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Hirshfield, Jane</p>
                                        </div>
        </li>
              </ul>

      </div>
  

  
  <div class="episode__media-music">
    <h3 class="episode__section-header">Music Played</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://zoekeating.bandcamp.com/track/seven-league-boots" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2020/01/a1566347254_16-300x300.jpg" class="episode__media-img" alt="Cover of Seven League Boots">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://zoekeating.bandcamp.com/track/seven-league-boots" class="episode__media-title--link">
                                  Seven League Boots
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Zoë Keating</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://app.sessions.blue/album/210ef721-7295-4dee-a38c-d9559433a8da" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/12/glacier-quartet-araby-cover-300x300.jpeg" class="episode__media-img" alt="Cover of McCarthy">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://app.sessions.blue/album/210ef721-7295-4dee-a38c-d9559433a8da" class="episode__media-title--link">
                                  McCarthy
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Blue Dot Sessions</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bibio.bandcamp.com/album/sleep-on-the-wing" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/12/sleep-on-the-wing-cover-300x300.jpeg" class="episode__media-img" alt="Cover of A Couple Swim">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bibio.bandcamp.com/album/sleep-on-the-wing" class="episode__media-title--link">
                                  A Couple Swim
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Bibio</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://app.sessions.blue/album/210ef721-7295-4dee-a38c-d9559433a8da" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/12/glacier-quartet-araby-cover-300x300.jpeg" class="episode__media-img" alt="Cover of Glinting Giant">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://app.sessions.blue/album/210ef721-7295-4dee-a38c-d9559433a8da" class="episode__media-title--link">
                                  Glinting Giant
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Blue Dot Sessions</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://app.sessions.blue/album/b5443885-3772-41d1-b6eb-3c7cc337deb6" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/11/confectionery-cover-300x300.jpeg" class="episode__media-img" alt="Cover of Palms Down">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://app.sessions.blue/album/b5443885-3772-41d1-b6eb-3c7cc337deb6" class="episode__media-title--link">
                                  Palms Down
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Blue Dot Sessions</p>
                          </div>
        </li>
              </ul>

        <div class="episode-section__more">
      <button type="button" class="episode-section__more-button js-toggle-class" data-t-elem-pos="parent" data-t-selector=".episode__media-music" data-t-class="js-media-open">
        <span class="more-button--more">more</span>
        <span class="more-button--less">less</span>
      </button>
    </div>
      </div>

  
</div>
      
      

      
    </div>

  </article>

  <!-- COMMENTS -->
  <div class="single__comments" id="reflections" data-scroll-section="episode">
    <div class="single__comments-wrapper">
      <h2 class="meta-heading--comments">Reflections</h2>
      <div id="disqus_thread" class="single__comments--disqus" data-legacy-id=""></div>
    </div>
  </div>

  <div class="single__footer">
  <div class="single__footer-inner">

    <div class="single__footer-context single__footer-context--has--associations">

      <div class="single__footer-titles">
                <h2 class="single__footer-subhead">Jane Hirshfield</h2>
        <h1 class="single__footer-title">The Fullness of Things</h1>
              </div>

      <div class="single__footer-meta">

        
        <div class="episode__meta-item episode__share">
          <p class="share-overline">Share</p>
          <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/&text=Jane%20Hirshfield%20%E2%80%93%20The%20Fullness%20of%20Things" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/&title=Jane%20Hirshfield%20%E2%80%93%20The%20Fullness%20of%20Things&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f186ada2a9e9fefc84a5bebfa4aaa5a9a0a8e9fefce989fee9f4fce9f5ffe9fefc98a4a9e9fefc8ab9a0a0a2a9bfbfe9fefca3aae9fefc98a4a5a2abbfeaaea3a8b5f1a4b8b8bcbff6e3e3a3a2aea9a5a2abe2a3beabe3bcbea3abbeada1bfe3a6ada2a9e1a4a5bebfa4aaa5a9a0a8e1b8a4a9e1aab9a0a0a2a9bfbfe1a3aae1b8a4a5a2abbfe3" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
        </div>

                                    <div class="episode__meta-item episode__how-to-listen">
            <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open" tabindex="-1">
              <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
            </button>
          </div>
                          
      </div>

            <div class="single__footer-associations">

        <h3 class="single__association-heading">This piece is a part of:</h3>

        
        
                <div class="single__association single__association--library">
          <p class="single__association-label">Libraries</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/meditation-mindfulness/" class="single__association-item--link">Meditation &#038; Mindfulness</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/words-make-worlds/" class="single__association-item--link">Words Make Worlds</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/science-being/" class="single__association-item--link">Science &#038; Being</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/poets-poetry/" class="single__association-item--link">Poets &#038; Poetry</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/the-brain-neuroscience/" class="single__association-item--link">Brain &#038; Neuroscience</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/ecology-nature/" class="single__association-item--link">Ecology &#038; Nature</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/creative-life/" class="single__association-item--link">Creative Life</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/buddhism/" class="single__association-item--link">Buddhism</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/beauty/" class="single__association-item--link">Beauty</a>
            </li>
                      </ul>
        </div>
        
      </div>
      
    </div>

    
  <section class="recirculation-wrapper">
    <h3 class="recirculation-heading">You may also like</h3>
    <div class="tease-list--recirc">
      <article class="base-tease tease-episode tease-recirc base-tease--has-image"
         id="tease1336493"
         >
  <div class="base-tease-inner">
  
                <div class="tease__image">
        <a href="https://onbeing.org/programs/wendell-berry-ellen-davis-the-art-of-being-creatures/" class="tease__image--link">
          <figure class="tease__figure">
            <img src="https://onbeing.org/wp-content/uploads/2011/11/1200x628-ellendavis-wendellberry-768x402.png" alt="" class="tease__img" />
          </figure>
        </a>
      </div>
          
    <div class="tease__body">

    
  <div class="tease__content">

                                      <p class="tease__type">
            <a href="https://onbeing.org/series/podcast/" class="tease__type--link">              On Being with Krista Tippett
            </a>          </p>
                                                                                      <p class="tease__published">April 16, 2020</p>

    <a href="https://onbeing.org/programs/wendell-berry-ellen-davis-the-art-of-being-creatures/" class="tease__title--link">
            <h2 class="tease__subhead">Jane Hirshfield</h2>
            <h1 class="tease__title">The Fullness of Things</h1>
    </a>

          <div class="tease__play-options">
  
  <button type="button" class="tease__play-button episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/529aa29b-ca32-4f08-a951-e9b2cb8a66ff/audio/2e87ba7f-e829-4eed-9c0b-3d0d8585c5ec/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;The&#x20;Fullness&#x20;of&#x20;Things&quot;,&quot;subtitle&quot;&#x3A;&quot;Jane&#x20;Hirshfield&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;wendell-berry-ellen-davis-the-art-of-being-creatures&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Listen</span>
  </button>

    <a download href="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/529aa29b-ca32-4f08-a951-e9b2cb8a66ff/audio/2e87ba7f-e829-4eed-9c0b-3d0d8585c5ec/default_tc.mp3" class="tease__play-button episode__play-button episode__play-button--download">
    <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Download</span>
  </a>

  </div>
    
  </div>

  <div class="tease__excerpt">
    <p><span style="font-weight: 400;">In this intimate conversation between Krista and one of her beloved teachers, we ponder the world and our place in it, through sacred text, with fresh eyes. We’re accompanied by the meditative and prophetic </span><a href="https://onbeing.org/author/wendell-berry/"><span style="font-weight: 400;">poetry of Wendell Berry</span></a><span style="font-weight: 400;">, read for us from his home in Kentucky: “Stay away from anything / that obscures the place it is in. / There are no unsacred places; / there are only sacred places / and desecrated places. / Accept what comes of silence.&#8221;</span></p>

  </div>


    </div>

    </div>
</article>
    </div>
  </section>

  </div>
</div>

      <div class="how-to-listen-wrapper">
  <div class="how-to-listen-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open"></div>
  <div class="how-to-listen__content">
    <div class="how-to-listen__content-inner">
      <button type="button" class="how-to-listen-button how-to-listen-button--close js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
        <span class="how-to-listen__icon"></span>
        <span class="how-to-listen__text">Close</span>
      </button>
      <div class="how-to-listen__content-header">
        <h2 class="how-to-listen__heading">Subscribe to <strong>On Being with Krista Tippett</strong></h2>
        <p class="how-to-listen__description"></p>
      </div>
      <div class="how-to-listen__services">

                <ul class="how-to-listen__service-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_subscribe&quot;,&quot;event_category&quot;&#x3A;&quot;subscribe&quot;&#x7D;">
                              <li class="how-to-listen__service-item">
            <a href="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-apple-300x70.png" class="how-to-listen__service-img" alt="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2 logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://overcast.fm/itunes150892556/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://overcast.fm/itunes150892556/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-v4-300x70.png" class="how-to-listen__service-img" alt="https://overcast.fm/itunes150892556/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/10/subscribe-logos-amazon-music-300x70.png" class="how-to-listen__service-img" alt="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-google-300x70.png" class="how-to-listen__service-img" alt="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.stitcher.com/podcast/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.stitcher.com/podcast/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-stitcher-v2-300x70.png" class="how-to-listen__service-img" alt="https://www.stitcher.com/podcast/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-spotify-300x70.png" class="how-to-listen__service-img" alt="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA logo">
            </a>
          </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
    
</div> <!-- /episode-wrapper -->


                              <section class="site-search">
  <div class="site-search-inner">
    <div class="archive-wrapper">

    <section class="search-header ">
        <p class="search-header__title">Search results for “<strong class="js-search-term"></strong>”</p>
    </section>

    <div class="search__wrapper">
        <section class="archive__tools">
            <div class="search-results__filter-toggle">
                <button tabindex="-1" type="button" class="search-results__filter-toggle-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-filters-closed">
                    <span class="search-results__filter-toggle-icon"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__filters ">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M17.0217391,1.95652174 L8.45295652,1.95652174 C8.06165217,0.822365217 6.96568696,0 5.67406957,0 C4.38245217,0 3.32624348,0.822365217 2.89518261,1.95652174 L0.978417391,1.95652174 C0.431217391,1.95652174 0.000156521739,2.38758261 0.000156521739,2.93478261 C0.000156521739,3.48198261 0.431217391,3.91304348 0.978417391,3.91304348 L2.89518261,3.91304348 C3.28648696,5.0472 4.38245217,5.86956522 5.67406957,5.86956522 C6.96568696,5.86956522 8.02189565,5.0472 8.45295652,3.91304348 L17.0217391,3.91304348 C17.5689391,3.91304348 18,3.48198261 18,2.93478261 C18,2.38758261 17.5689391,1.95652174 17.0217391,1.95652174 Z M5.67391304,3.91304348 C5.12671304,3.91304348 4.69565217,3.48198261 4.69565217,2.93478261 C4.69565217,2.38758261 5.12671304,1.95652174 5.67391304,1.95652174 C6.22111304,1.95652174 6.65217391,2.38758261 6.65217391,2.93478261 C6.65217391,3.48198261 6.22111304,3.91304348 5.67391304,3.91304348 Z M0,9 C0,9.5472 0.43106087,9.97826087 0.97826087,9.97826087 L9.54704348,9.97826087 C9.93834783,11.1124174 11.034313,11.9347826 12.3259304,11.9347826 C13.6175478,11.9347826 14.6737565,11.1124174 15.1048174,9.97826087 L17.0215826,9.97826087 C17.5687826,9.97826087 17.9998435,9.5472 17.9998435,9 C17.9998435,8.4528 17.5687826,8.02173913 17.0215826,8.02173913 L15.1048174,8.02173913 C14.713513,6.88758261 13.6175478,6.06521739 12.3259304,6.06521739 C11.034313,6.06521739 9.97810435,6.88758261 9.54704348,8.02173913 L0.97826087,8.02173913 C0.43106087,8.02173913 0,8.4528 0,9 Z M11.3478261,9 C11.3478261,8.4528 11.778887,8.02173913 12.326087,8.02173913 C12.873287,8.02173913 13.3043478,8.4528 13.3043478,9 C13.3043478,9.5472 12.873287,9.97826087 12.326087,9.97826087 C11.778887,9.97826087 11.3478261,9.5472 11.3478261,9 Z M17.0217391,14.0869565 L8.45295652,14.0869565 C8.06165217,12.9528 6.96568696,12.1304348 5.67406957,12.1304348 C4.38245217,12.1304348 3.32624348,12.9528 2.89518261,14.0869565 L0.978417391,14.0869565 C0.431217391,14.0869565 0.000156521739,14.5180174 0.000156521739,15.0652174 C0.000156521739,15.6124174 0.431217391,16.0434783 0.978417391,16.0434783 L2.89518261,16.0434783 C3.28648696,17.1776348 4.38245217,18 5.67406957,18 C6.96568696,18 8.02189565,17.1776348 8.45295652,16.0434783 L17.0217391,16.0434783 C17.5689391,16.0434783 18,15.6124174 18,15.0652174 C18,14.5180174 17.5689391,14.0869565 17.0217391,14.0869565 Z M5.67391304,16.0434783 C5.12671304,16.0434783 4.69565217,15.6124174 4.69565217,15.0652174 C4.69565217,14.5180174 5.12671304,14.0869565 5.67391304,14.0869565 C6.22111304,14.0869565 6.65217391,14.5180174 6.65217391,15.0652174 C6.65217391,15.6124174 6.22111304,16.0434783 5.67391304,16.0434783 Z"></path>
  </g>
</svg>
</span>
                    <span class="search-results__filter-toggle-text">
                        <span class="show-text">Hide</span><span class="hide-text">Show</span>
                        Filters</span>
                </button>
            </div>
            <p class="search-results__meta">
                <strong class="js-found-results-count"></strong>
                Results</p>
            <div class="view-toggle">
                <h3 class="view-toggle__overline">View</h3>
                <ul class="view-toggle__list">
                    <li class="view-toggle__list-item js-view-toggle view-active" data-layout="list">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
      <path d="M0,0 L18,0 L18,4 L0,4 L0,0 Z M0,7 L18,7 L18,11 L0,11 L0,7 Z M0,14 L18,14 L18,18 L0,18 L0,14 Z"></path>
    </g>
</svg>
                        <span class="visually-hidden">List View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="standard">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M10,1 L18,1 L18,3 L10,3 L10,1 Z M10,11 L18,11 L18,13 L10,13 L10,11 Z M10,5 L16,5 L16,7 L10,7 L10,5 Z M10,15 L16,15 L16,17 L10,17 L10,15 Z M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Standard View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="grid">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z M10,0 L18,0 L18,8 L10,8 L10,0 Z M10,10 L18,10 L18,18 L10,18 L10,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Grid View</span>
                    </li>
                </ul>
            </div>
        </section>

        <div class="search__main">
            <div
    class="content__filters"
                >

  <div class="content__filters-inner">
    <p class="content__filters-title">Filters</p>

            <div class="filter-group js-filter-group" data-filter="listen">
            <span class="filter-group__label">Listen</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1503">Becoming Wise</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1523">Creating Our Own Lives</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="20">On Being with Krista Tippett</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="6309">Poetry Unbound</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="12">This Movie Changed Me</button></li>
                            </ul>
        </div>
            <div class="filter-group js-filter-group" data-filter="read">
            <span class="filter-group__label">Read</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="post">Essays</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option filter-group__option--poem" data-filter="poem">Poetry</button></li>
                            </ul>
        </div>
    
  </div>
</div>

            <div class="search__results">
                <div class="js-search-results">
                    
                </div>
                <div class="loading-wrapper">
  <div class="loader"></div>
</div>
            </div>
        </div>
    </div>
</div>
  </div>
</section>
                          </div>

            <!-- keep footer in the container so that admin bar is updated -->
            <div id="footerscripts">
              
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">
    (function () {
        
tp = window["tp"] || [];


tp.push(["setAid", "q59kdVphpu"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);

 



                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
                var tags = [];
                                    tags.push("2020");
                                    tags.push("beauty");
                                    tags.push("bowl");
                                    tags.push("brain and neuroscience");
                                    tags.push("Buddhism");
                                    tags.push("cake");
                                    tags.push("cataclysm");
                                    tags.push("Christa");
                                    tags.push("climate change");
                                    tags.push("creative life");
                                    tags.push("cricket");
                                    tags.push("ecology and nature");
                                    tags.push("Environment");
                                    tags.push("Hirschfield");
                                    tags.push("Hirshfield");
                                    tags.push("horse");
                                    tags.push("Jane");
                                    tags.push("Krista");
                                    tags.push("Ledger");
                                    tags.push("Let Them Not Say");
                                    tags.push("meditation and mindfulness");
                                    tags.push("neuroscience");
                                    tags.push("on beauty");
                                    tags.push("on buddhism");
                                    tags.push("pandemic");
                                    tags.push("Poem");
                                    tags.push("poet");
                                    tags.push("Poetry");
                                    tags.push("poets and poetry");
                                    tags.push("science and being");
                                    tags.push("sentence");
                                    tags.push("Some Questions");
                                    tags.push("species");
                                    tags.push("Tipett");
                                    tags.push("Tippet");
                                    tags.push("Tippett");
                                    tags.push("words make worlds");
                                    tags.push("Zen");
                                tp.push(["setTags", tags]);

            
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2021-12-16T20:00:23"]);
            tp.push(["setContentAuthor", "On Being"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>

            </div>

            <div id="injectors" style="display: none">
              <div id="injector-body-classes" class="episode-template-default single single-episode postid-1375601"></div>
              <div id="injector-breadcrumbs">
                
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
              </div>
            </div>
          </div>
        </section>

              <footer id="footer" class="l--footer">
          <div class="footer-inner">

  <div class="footer-about">
    <p class="footer__copyright">
      <a href="/" class="footer__copyright--link">The On Being Project</a>
      <span class="footer__copyright-text">Copyright © 2021</span>
    </p>
    <p class="footer__top">
      <a href="#top" class="footer__top--link">
        <span class="footer__top-arrow">↑</span>
        <span class="footer__top-text">Back to the top</span>
      </a>
    </p>
  </div>

  <div class="footer-links">
    <ul class="footer-links__list">
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354848">
        <a href="https://onbeing.org/land-acknowledgment/" class="footer-links__item--link">The On Being Project is located on Dakota land.</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1375479">
        <a href="https://onbeing.org/art-department-statement/" class="footer-links__item--link">Art Department Statement</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352184">
        <a href="https://onbeing.org/our-story/" class="footer-links__item--link">Our Story</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352561">
        <a href="https://onbeing.org/newsletter/" class="footer-links__item--link">Newsletter</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352183">
        <a href="https://onbeing.org/contact-us/" class="footer-links__item--link">Contact Us</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347964">
        <a href="https://onbeing.org/press/" class="footer-links__item--link">Press</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198">
        <a href="https://engage.onbeing.org/give" class="footer-links__item--link">Our 501(c)(3)</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357173">
        <a href="https://onbeing.org/privacy-policy/#107" class="footer-links__item--link">About Ads</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347963">
        <a href="https://onbeing.org/privacy-policy/" class="footer-links__item--link">Privacy Policy</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350773">
        <a href="https://onbeing.org/terms-of-use/" class="footer-links__item--link">Terms of Use</a>
      </li>
          </ul>
  </div>

  
  <div class="footer-social">
    <h3 class="footer-social__headline">Follow On Being</h3>
    <ul class="footer-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
      <li class="footer-social__item share-item">
        <a href="https://www.facebook.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Facebook">
          <span class="share-item--text visually-hidden">Facebook</span>
          <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://twitter.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Twitter">
          <span class="share-item--text visually-hidden">Twitter</span>
          <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://instagram.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Instagram">
          <span class="share-item--text visually-hidden">Instagram</span>
          <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://www.youtube.com/user/speakingoffaith" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="YouTube">
          <span class="share-item--text visually-hidden">YouTube</span>
          <svg class="svg__youtube share-item--icon"
     width="24px"
     height="24px"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 576 512">
  <path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
</svg>
        </a>
      </li>
    </ul>
  </div>

</div>
        </footer>
      
      <div class="loading-wrapper">
  <div class="loader"></div>
</div>
      </div>

      <div class="persistent-player js-persistent-player-container">

  <div class="persistent-player-inner">

    <div class="persistent-player__navigation">

      <button tabindex="-1" type="button" class="persistent-player__collapse-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-player-expand">
        <span class="persistent-player__collapse-toggle-text">Collapse Episode Details</span>
      </button>

    </div>

    <div class="persistent-player__controls">
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--back15 js-scrub-backward15">
        <span class="persistent-play-text">Backward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__back15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g>
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--play js-persistent-play-button">
        <span class="persistent-play-text">Play</span>
        <span class="persistent-play-icon persistent-play-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play persistent-play-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
        <span class="persistent-play-icon persistent-play-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause persistent-pause-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--forward15 js-scrub-forward15">
        <span class="persistent-play-text">Forward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__forward15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(9.000000, 11.500000) scale(-1, 1) translate(-9.000000, -11.500000) ">
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
    </div>

    <audio id="player"></audio>

    <div class="persistent-player__titles">
      <h1 class="persistent-player__title js-episode-title"></h1>
    </div>

    <div class="persistent-player__progress">
      <p class="persistent-player__progress-text">
        <span class="persistent-player__progress-current js-player-current-time"></span>
        <span class="persistent-player__progress-slash">/</span>
        <span class="persistent-player__progress-total js-player-total-time"></span>
      </p>
    </div>

    <div class="persistent-player__tools">

      <div class="persistent-player__close">
        <button tabindex="-1" type="button" class="persistent-player__close-button js-close-persistent-player">
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-close-button">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          <span class="persistent-player__close-text">Close Player</span>
        </button>
      </div>

      <div class="persistent-player__share">

        <button tabindex="-1" type="button" class="persistent-player__share-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
          <span class="persistent-player__share-toggle-text">Share</span>
          <svg width="16px" height="10px" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__share persistent-share-toggle-icon">
  <g stroke="none" stroke-width="1" fill="#00BEFF" fill-rule="evenodd">
    <path d="M9.62962963,0 L15.5555556,4.62962963 L9.62962963,9.25925926 L9.62962963,6.85185185 C9.31424074,6.83738519 3.8187037,6.66014815 0,10 C1.5285,5.29148148 6.32814815,3.24296296 9.62962963,2.40740741 L9.62962963,0 Z"></path>
  </g>
</svg>
        </button>

        <div class="persistent-share-wrapper">

          <ul class="share-list persistent__share-list" data-link="https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/&text=Jane%20Hirshfield%20%E2%80%93%20The%20Fullness%20of%20Things" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/jane-hirshfield-the-fullness-of-things/&title=Jane%20Hirshfield%20%E2%80%93%20The%20Fullness%20of%20Things&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea9db6b9b2f2e5e79fbea5a4bfb1beb2bbb3f2e5e7f292e5f2efe7f2eee4f2e5e783bfb2f2e5e791a2bbbbb9b2a4a4f2e5e7b8b1f2e5e783bfbeb9b0a4f1b5b8b3aeeabfa3a3a7a4edf8f8b8b9b5b2beb9b0f9b8a5b0f8a7a5b8b0a5b6baa4f8bdb6b9b2fabfbea5a4bfb1beb2bbb3faa3bfb2fab1a2bbbbb9b2a4a4fab8b1faa3bfbeb9b0a4f8" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>

          <button tabindex="-1" type="button" class="persistent-player__share-toggle persistent-player__share-toggle--close js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
            <span class="persistent-player__share-toggle-text visually-hidden">Close</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-share-close">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          </button>

        </div>

      </div>

    </div>

  </div>

  <div class="persistent-player__progress-bar js-progress-bar">
    <div class="js-progress-marker"></div>
  </div>

</div>
      <section class="spine-site">

  <div class="header-site__toggles">
    <button type="button" class="toggle-item toggle-item--menu js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open" tabindex="-1">
      <span class="toggle-menu-inner">
        <span class="toggle-item__icon"></span>
        <span class="toggle-item__text">Full Menu</span>
      </span>
    </button>
    <button type="button" class="toggle-item toggle-item--search js-toggle-search" tabindex="-1">
      <span class="toggle-search-inner">
        <span class="toggle-search__icon"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__search toggle-search-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M8.29519412,0.000170703087 C3.73230059,0.000170703087 0,3.72393663 0,8.28658629 C0,12.8485044 3.73327604,16.5817809 8.29519412,16.5817809 C10.0489001,16.5817809 11.6738959,16.0197532 13.0134275,15.0871778 L17.4982853,19.5632566 C18.0688726,20.1424273 19.0014723,20.1424273 19.5720596,19.5632566 C20.1426468,18.9926694 20.1426468,18.0686536 19.5720596,17.4980419 L15.0862263,13.0131841 C16.0283366,11.6652881 16.5808294,10.0409995 16.5808294,8.28641559 C16.5808294,3.72449751 12.8475528,0 8.29441376,0 L8.29519412,0.000170703087 Z M8.29519412,2.92090053 C11.2673787,2.92090053 13.6525886,5.30615916 13.6525886,8.28683015 C13.6525886,11.2675499 11.26733,13.6527598 8.29519412,13.6527598 C5.31447435,13.6527598 2.92926449,11.2675012 2.92926449,8.28683015 C2.92926449,5.30611039 5.31452312,2.92090053 8.29519412,2.92090053 Z"></path>
    </g>
</svg>
</span>
        <span class="toggle-item__text">Search On Being</span>
      </span>
    </button>
  </div>

  <div class="spine-site__breadcrumbs" id="spine-breadcrumbs">
    
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
  </div>

</section>
      <section class="site-menu">

  <div class="site-menu-inner">
        <div class="site-menu__sections js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
          <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1353885">
                      <a tabindex="-1" href="https://onbeing.org/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Home">Home</a>
                  </h2>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349883 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/series/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349886">
              <a tabindex="-1" href="https://onbeing.org/series/podcast/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being with Krista Tippett">On Being with Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1363330">
              <a tabindex="-1" href="https://onbeing.org/series/poetry-unbound/" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry Unbound">Poetry Unbound</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349884">
              <a tabindex="-1" href="https://onbeing.org/series/this-movie-changed-me/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me">This Movie Changed Me</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358260">
              <a tabindex="-1" href="https://onbeing.org/series/living-the-questions/" class="menu-item--link js-menu-link js-analytics-item" data-label="Living the Questions">Living the Questions</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350810">
              <a tabindex="-1" href="https://onbeing.org/series/becoming-wise/" class="menu-item--link js-menu-link js-analytics-item" data-label="Becoming Wise">Becoming Wise</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354821 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366070">
              <a tabindex="-1" href="https://onbeing.org/starting-points/a-care-package-for-health-care-community/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Care Givers">A Care Package for Care Givers</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-post menu-item-1366063">
              <a tabindex="-1" href="https://onbeing.org/blog/a-listening-care-package-for-uncertain-times/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Uncertain Times">A Care Package for Uncertain Times</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1348262">
              <a tabindex="-1" href="https://onbeing.org/starting-points/for-the-exhausted-and-overwhelmed/" class="menu-item--link js-menu-link js-analytics-item" data-label="For the Exhausted and Overwhelmed">For the Exhausted and Overwhelmed</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354825">
              <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Starting Points">More Starting Points</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369858 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/poetry-home/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1359789">
              <a tabindex="-1" href="https://onbeing.org/poetry-home" class="menu-item--link js-menu-link js-analytics-item" data-label="Featured Poetry">Featured Poetry</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369856">
              <a tabindex="-1" href="https://onbeing.org/poetry" class="menu-item--link js-menu-link js-analytics-item" data-label="Full Poetry Archive">Full Poetry Archive</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369857">
              <a tabindex="-1" href="https://onbeing.org/libraries/poets-poetry/?listen%5B%5D=20%20" class="menu-item--link js-menu-link js-analytics-item" data-label="Interviews with Poets">Interviews with Poets</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347959 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Libraries">Libraries</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354812">
              <a tabindex="-1" href="https://onbeing.org/libraries/classics/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Classics">On Being Classics</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366069">
              <a tabindex="-1" href="https://onbeing.org/libraries/the-body-healing-trauma/" class="menu-item--link js-menu-link js-analytics-item" data-label="Body, Healing & Trauma">Body, Healing & Trauma</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354814">
              <a tabindex="-1" href="https://onbeing.org/libraries/meditation-mindfulness/" class="menu-item--link js-menu-link js-analytics-item" data-label="Meditation &#038; Mindfulness">Meditation &#038; Mindfulness</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1354822">
              <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Libraries">More Libraries</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343619 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/social-healing-at-on-being/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Social Healing at On Being">Social Healing at On Being</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1353712">
              <a tabindex="-1" href="https://onbeing.org/social-healing-at-on-being/better-conversations-guide/" class="menu-item--link js-menu-link js-analytics-item" data-label="Better Conversations Guide">Better Conversations Guide</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1348097">
              <a tabindex="-1" href="https://onbeing.org/social-healing-at-on-being/the-six-grounding-virtues-of-the-on-being-project/" class="menu-item--link js-menu-link js-analytics-item" data-label="Grounding Virtues">Grounding Virtues</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359469 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Engage">Engage</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358823">
              <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="The Pause Newsletter">The Pause Newsletter</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359470">
              <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-item--link js-menu-link js-analytics-item" data-label="Public Conversations &#038; Events">Public Conversations &#038; Events</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1361853">
              <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-item--link js-menu-link js-analytics-item" data-label="Support On Being">Support On Being</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1342519">
              <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343632 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-heading--link js-menu-link js-analytics-item" data-label="About">About</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361497">
              <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343631">
              <a tabindex="-1" href="https://onbeing.org/our-story/krista-tippett/" class="menu-item--link js-menu-link js-analytics-item" data-label="Krista Tippett">Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343615">
              <a tabindex="-1" href="https://onbeing.org/our-story/our-team/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Team">Our Team</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361523">
              <a tabindex="-1" href="https://onbeing.org/our-story/jobs/" class="menu-item--link js-menu-link js-analytics-item" data-label="Work with Us">Work with Us</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358556">
              <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Dakota Land">On Dakota Land</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354810">
              <a tabindex="-1" href="https://onbeing.org/press/" class="menu-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358254">
              <a tabindex="-1" href="https://onbeing.org/the-gathering/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Gathering 2018">On Being Gathering 2018</a>
            </li>
                  </ul>
              </div>
      
    </div>

    <div class="site-menu__intro">
                  <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
          </div>

        <div class="site-menu-social">
      <h3 class="site-menu-social__headline">Follow On Being</h3>
      <ul class="site-menu-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="https://www.facebook.com/onbeing" class="share-item--link js-analytics-item" data-label="Facebook" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Facebook</span>
            <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="https://twitter.com/onbeing" class="share-item--link js-analytics-item" data-label="Twitter" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Twitter</span>
            <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="https://instagram.com/onbeing" class="share-item--link js-analytics-item" data-label="Instagram" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Instagram</span>
            <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
          </a>
        </li>
      </ul>
    </div>

        <ul class="menu-footer-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav_footer&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="The On Being Project is located on Dakota land.">The On Being Project is located on Dakota land.</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/art-department-statement/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Art Department Statement">Art Department Statement</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Newsletter">Newsletter</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/press/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our 501(c)(3)">Our 501(c)(3)</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/#107" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="About Ads">About Ads</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Privacy Policy">Privacy Policy</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/terms-of-use/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Terms of Use">Terms of Use</a>
        </li>
          </ul>

  </div>

</section>

<div class="content-wrapper-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open"></div>

    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.js?id=4.0"></script>
		<script src="https://onbeing.org/wp-content/themes/on-being-theme/static/js/modules/page-load.js?id=4.0"></script>

    <!-- Track prints -->
    <script>
      var googleAccountID = "UA-3042851-1";
      function s4() {return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);}
      function guid() {return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();}

      (function(){
        var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" + "&ec=print&tid=" + googleAccountID + "&cid=" + guid() + "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() + "&ea=" + encodeURIComponent(document.title) + "&el=" + encodeURIComponent(document.location.pathname);
        var rule = "body:after{content:url(" + GIF + ")}";
        var head = document.head || document.getElementsByTagName('head')[0];
        var css  = document.createElement('style');
        if (css && head) {
          css.setAttribute("type",  "text/css");
          css.setAttribute("media", "print");
          if (css.styleSheet) { // For IE
            css.styleSheet.cssText = rule;
          } else {
            css.appendChild(document.createTextNode(rule));
          }
          head.appendChild(css);
        }
      })();
    </script>
		<!-- Support beacon -->
			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"58ca429a9e","applicationID":"104548506","transactionName":"MlYGYxNTD0sEWhVdWwscJVQVWw5WSkoIWlMJVg==","queueTime":0,"applicationTime":630,"atts":"HhEFFVtJHEU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
