
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-548M8ZV');</script>
  <!-- End Google Tag Manager -->

  <meta charset="UTF-8" />
  <title>
        Drew Lanham – Pathfinding Through the Improbable | The On Being Project
      </title>

  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.css?id=1.5" type="text/css" media="screen" />
  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/print.css?id=1.5" type="text/css" media="print" />

  <!-- Favicons & App Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-16x16.png" sizes="16x16">
  <link rel="shortcut icon" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon.ico">

      <meta name="description" content="An exuberant ornithologist on landscape and inner terrains. A conversation with birdsong. For the fledged and the flying (humans included).">

  <!-- Open Graph (Facebook) -->
  <meta property="og:site_name" content="The On Being Project">
  <meta property="og:site" content="https://onbeing.org">
  <meta property="og:locale" content="en_us">
  <meta property="og:type" content="website">
  <meta property="og:title" content="Drew Lanham – Pathfinding Through the Improbable">
  <meta property="og:url" content="https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/">
  <meta property="og:description" content="An exuberant ornithologist on landscape and inner terrains. A conversation with birdsong. For the fledged and the flying (humans included).">

  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@onbeing">
  <meta name="twitter:title" content="Drew Lanham – Pathfinding Through the Improbable">
  <meta name="twitter:description" content="An exuberant ornithologist on landscape and inner terrains. A conversation with birdsong. For the fledged and the flying (humans included).">

          <meta property="og:image" content="https://onbeing.org/wp-content/uploads/2021/01/1200x600_DrewLanham_ShowImage.png">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="600">
    <meta name="twitter:image" content="https://onbeing.org/wp-content/uploads/2021/01/1200x600_DrewLanham_ShowImage.png">
  
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://onbeing.org/xmlrpc.php" />

  <link rel="author" href="https://onbeing.org/wp-content/themes/on-being-theme/humans.txt" />

  <!-- jQuery Modal -->
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3042851-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3042851-1');
  </script>

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Drew Lanham – Pathfinding Through the Improbable | The On Being Project" />
	<meta property="og:url" content="https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/" />
	<meta property="og:site_name" content="The On Being Project" />
	<meta property="article:publisher" content="https://www.facebook.com/OnBeing" />
	<meta property="article:modified_time" content="2022-03-24T16:35:16+00:00" />
	<meta property="og:image" content="https://onbeing.org/wp-content/uploads/2021/01/1200x600_DrewLanham_ShowImage.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onbeing" />
	<meta name="twitter:site" content="@onbeing" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="On Being">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://onbeing.org/#organization","name":"The On Being Project","url":"https://onbeing.org/","sameAs":["https://www.facebook.com/OnBeing","https://www.instagram.com/onbeing/","https://twitter.com/onbeing"],"logo":{"@type":"ImageObject","@id":"https://onbeing.org/#logo","inLanguage":"en-US","url":"https://onbeing.org/wp-content/uploads/2021/02/TOBP_Transparent_Logo.png","width":600,"height":600,"caption":"The On Being Project"},"image":{"@id":"https://onbeing.org/#logo"}},{"@type":"WebSite","@id":"https://onbeing.org/#website","url":"https://onbeing.org/","name":"The On Being Project","description":"Pursuing deep thinking and moral imagination, social courage and joy, to renew inner life, outer life, and life together. A nonprofit media and public life initiative.","publisher":{"@id":"https://onbeing.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://onbeing.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/#primaryimage","inLanguage":"en-US","url":"https://onbeing.org/wp-content/uploads/2021/01/1200x600_DrewLanham_ShowImage.png","width":1200,"height":600},{"@type":"WebPage","@id":"https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/#webpage","url":"https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/","name":"Drew Lanham \u2013 Pathfinding Through the Improbable | The On Being Project","isPartOf":{"@id":"https://onbeing.org/#website"},"primaryImageOfPage":{"@id":"https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/#primaryimage"},"datePublished":"2022-03-24T18:00:55+00:00","dateModified":"2022-03-24T16:35:16+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onbeing.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onbeing.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.16.1' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.16.1' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.5.16.1' id='gform_conditional_logic-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js?ver=4.0.1' id='jquery-modal-js'></script>
<link rel="https://api.w.org/" href="https://onbeing.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onbeing.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onbeing.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://onbeing.org/?p=1371465' />
<link rel="alternate" type="application/json+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fdrew-lanham-pathfinding-through-the-improbable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fdrew-lanham-pathfinding-through-the-improbable%2F&#038;format=xml" />
<script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
		
  <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};</script>
	</head>

	<body class="episode-template-default single single-episode postid-1371465 no-newsletter-modal" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-548M8ZV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <a class="site-skip-link" href="#main">Skip to content</a>
    <div class="site-wrapper">
      <div class="wrapper " id="top">
                <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
                
        <section id="trs-wrapper" role="main" class="content-wrapper">
          <div class="trs-content  ">
            

                          <header class="header-site">

  <div class="header-site__branding">
    <a href="/" class="header-site__branding--link">
      <span class="visually-hidden">On Being</span>
      <svg width="132px" height="56px" viewBox="0 0 132 56" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="on-being-logo--svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path class="on-being-logo-g" d="M116.835833,45.4621679 C116.835833,49.3240228 119.789419,52.2769244 123.621864,52.2769244 C125.440113,52.2769244 126.916051,51.6524891 128.052072,50.7438777 L128.052072,47.5245824 L122.941346,47.5245824 L122.941346,44.1178881 L131.885201,44.1178881 L131.885201,51.8795565 C130.125429,54.1228725 127.171844,55.6846446 123.537056,55.6846446 C117.347761,55.6846446 113.003046,51.169287 113.003046,45.4621679 C113.003046,39.7550487 117.290652,35.2400332 123.480973,35.2400332 C126.432849,35.2400332 128.960683,36.3473285 130.749864,38.0790591 L128.279139,40.6920435 C127.087035,39.499256 125.410704,38.6477534 123.452248,38.6477534 C119.675201,38.6477534 116.835833,41.6861472 116.835833,45.4621679"></path>
    <polygon class="on-being-logo-n" points="94.1456145 35.5235938 94.1456145 48.4715627 83.0709513 35.5235938 80.3735005 35.5235938 80.3735005 55.4008788 84.206972 55.4008788 84.206972 42.4525679 95.2809513 55.4008788 97.979086 55.4008788 97.979086 35.5235938"></polygon>
    <polygon class="on-being-logo-i" points="59.2703938 55.4006736 63.1035233 55.4006736 63.1035233 35.5233886 59.2703938 35.5233886"></polygon>
    <polygon class="on-being-logo-e" points="29.7901772 35.5235938 29.7901772 55.4008788 42.0001772 55.4008788 42.0001772 51.9931585 33.6236487 51.9931585 33.6236487 46.9730549 41.0313793 46.9730549 41.0313793 43.5653347 33.6236487 43.5653347 33.6236487 38.931314 41.7153171 38.931314 41.7153171 35.5235938"></polygon>
    <path class="on-being-logo-b" d="M10.2231606,51.1127596 C9.74030052,51.6523865 9.00198964,51.9929876 7.66762694,51.9929876 L3.83381347,51.9929876 L3.83381347,46.598428 L7.66762694,46.598428 C9.00198964,46.598428 9.74030052,46.939029 10.2231606,47.478656 C10.6779793,47.9608321 10.9330881,48.5859513 10.9330881,49.2958788 C10.9330881,50.0054642 10.6779793,50.6305834 10.2231606,51.1127596 Z M3.83381347,38.931485 L7.38379275,38.931485 C8.57623834,38.931485 9.11552332,39.2153192 9.51323316,39.6414124 C9.8538342,40.0107389 10.0809016,40.5216404 10.0809016,41.0612674 C10.0809016,41.6002104 9.8538342,42.1111119 9.51323316,42.4807803 C9.11552332,42.9068736 8.57623834,43.1907078 7.38379275,43.1907078 L3.83381347,43.1907078 L3.83381347,38.931485 Z M11.7852746,44.2412363 C11.7852746,44.2412363 11.6970466,44.1919927 11.5537617,44.1177855 C12.7725389,43.2683347 13.5730881,41.8467699 13.5730881,40.2343865 C13.5730881,37.633029 11.4894715,35.5237648 8.92265285,35.5237648 L6.72071503,35.5237648 L0,35.5237648 L0,55.4007078 L7.75243523,55.4007078 C10.3086528,55.4007078 11.8413575,54.7195057 12.9483109,53.6118684 C14.0562902,52.5326145 14.7662176,50.9992259 14.7662176,49.3242622 C14.7662176,47.1093295 13.5453886,45.1214642 11.7852746,44.2412363 Z"></path>
    <path class="on-being-logo-o" d="M89.1764301,17.0369938 C92.9247513,17.0369938 95.7073523,13.9705585 95.7073523,10.2222373 C95.7073523,6.47391606 92.9247513,3.4078228 89.1764301,3.4078228 C85.4284508,3.4078228 82.6458497,6.47391606 82.6458497,10.2222373 C82.6458497,13.9705585 85.4284508,17.0369938 89.1764301,17.0369938 M89.1764301,0.000102590674 C95.3093005,0.000102590674 99.5404819,4.57188497 99.5404819,10.2222373 C99.5404819,15.8729316 95.3093005,20.444714 89.1764301,20.444714 C83.0428756,20.444714 78.8120363,15.8729316 78.8120363,10.2222373 C78.8120363,4.57188497 83.0428756,0.000102590674 89.1764301,0.000102590674"></path>
  </g>
</svg>
    </a>
  </div>

    <div class="header-site__navigation">
            <ul class="header-site__nav-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_shortcut_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349887">
          <a href="https://onbeing.org/series/" class="header-site__nav-item--link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1347618">
          <a href="https://onbeing.org/starting-points/" class="header-site__nav-item--link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369859">
          <a href="https://onbeing.org/poetry-home/" class="header-site__nav-item--link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347973">
          <a href="https://onbeing.org/libraries/" class="header-site__nav-item--link js-analytics-item" data-label="Libraries">Libraries</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347615">
          <a href="https://onbeing.org/our-story/" class="header-site__nav-item--link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1371459">
          <a href="https://onbeing.org/give/" class="header-site__nav-item--link js-analytics-item" data-label="Support On Being">Support On Being</a>
        </li>
            </ul>
    </div>

  <div class="header-site__search">
    <form class="header-site__search-form js-search-form" action="https://onbeing.org">
      <input name="s" type="search" class="header-site__search-input js-search-field" value="" placeholder="What are you looking for?">
    </form>
    <a href="#" class="header-site__search-close js-toggle-search">Close Search</a>
  </div>

  
</header>
            
            <div class="main-wrapper" id="main">
              <div class="episode-wrapper">

  <article class="episode-single" id="episode-1371465" data-post="1371465">

    <div class="episode__header episode__header--img-below-titles">

      <div class="episode__header-top">
                                <p class="episode__header-series"><a href="https://onbeing.org/series/podcast/" class="episode__header-series--link">On Being with Krista Tippett</a></p>
                        
        <div class="episode__header-titles">
          <h2 class="episode__header-subhead">Drew Lanham</h2>
          <h1 class="episode__header-title">Pathfinding Through the Improbable</h1>
        </div>

      </div>

      <div class="episode__header-bottom">

        <div class="episode__header-meta" data-scroll-section="episode">

          <div class="episode__meta-item episode__published">
            <p class="episode__published-label">Last Updated</p>
            <p class="episode__published-date">March 24, 2022</p>
          </div>
          <br />
          <div class="episode__air-date">
                        <p class="episode__airdate-label">Original Air Date</p>
            <p class="episode__airdate-date">January 28, 2021</p>
                      </div>
          <div class="episode__meta-item episode__share">
            <p class="share-overline">Share</p>
            <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/&text=Drew%20Lanham%20%E2%80%93%20Pathfinding%20Through%20the%20Improbable" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/&title=Drew%20Lanham%20%E2%80%93%20Pathfinding%20Through%20the%20Improbable&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e891a7b0a2f0e7e599b4bbbdb4b8f0e7e5f090e7f0ede5f0ece6f0e7e585b4a1bdb3bcbbb1bcbbb2f0e7e581bda7baa0b2bdf0e7e5a1bdb0f0e7e59cb8a5a7bab7b4b7b9b0f3b7bab1ace8bda1a1a5a6effafababbb7b0bcbbb2fbbaa7b2faa5a7bab2a7b4b8a6fab1a7b0a2f8b9b4bbbdb4b8f8a5b4a1bdb3bcbbb1bcbbb2f8a1bda7baa0b2bdf8a1bdb0f8bcb8a5a7bab7b4b7b9b0fa" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
          </div>

                                  <div class="episode__meta-item episode__how-to-listen">
              <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
                <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
              </button>
            </div>
                      
          
        </div>

        <div class="episode__header-info">
          <div class="episode__header-intro">
            <p>The ornithologist Drew Lanham is lyrical in the languages of science, humans, and birds. His celebrated books include <i>The Home Place: Memoirs of a Colored Man’s Love Affair with Nature </i>and a collection of poetry and meditations called <i>Sparrow Envy: Field Guide to Birds and Lesser Beasts</i>. Drew Lanham’s way of seeing and hearing and noticing the present and the history that birds traverse — through our backyards and beyond — is a revelatory way to be present to the world and to life in our time.</p>
<p><em>This conversation took place in partnership with <a href="https://thegreatnorthernfestival.com/">The Great Northern</a>.</em></p>

          </div>
        </div>

                <div class="episode__player" id="audio">

  <div class="episode__play-options">
    <ul class="episode__play-list">
      <li class="episode__play-item episode__play-item--play">
                <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/0c84385f-48cb-44b5-b1ab-1ce100adce11/audio/7aa99e0c-5abe-4502-8ebb-bb1c74bcebe1/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Pathfinding&#x20;Through&#x20;the&#x20;Improbable&quot;,&quot;subtitle&quot;&#x3A;&quot;Drew&#x20;Lanham&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;drew-lanham-pathfinding-through-the-improbable&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Episode</span>
        </button>
      </li>
      <li class="episode__play-item episode__play-item--download">
                <a download href="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/0c84385f-48cb-44b5-b1ab-1ce100adce11/audio/7aa99e0c-5abe-4502-8ebb-bb1c74bcebe1/default_tc.mp3" class="episode__play-button episode__play-button--download js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;download&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Pathfinding&#x20;Through&#x20;the&#x20;Improbable,&#x20;Episode&#x20;page&quot;&#x7D;">
          <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Download</span>
        </a>
      </li>

                              <li class="episode__play-item episode__play-item--unedited">
        <button type="button" class="episode__play-button episode__play-button--unedited js-play-button" data-audio="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/26982403-8e51-42eb-ab45-26e92b095c38/audio/e5e4378e-ca2c-495e-a77d-2a65cae7f1f1/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5B;Unedited&#x5D;&#x20;Drew&#x20;Lanham&quot;,&quot;subtitle&quot;&#x3A;&quot;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;drew-lanham-pathfinding-through-the-improbable&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Unedited</span>
          <span class="episode__play-description"> Drew Lanham</span>
        </button>
      </li>
                </ul>
  </div>

</div>
        
      </div>

    </div>

    <div class="episode__body">

      <div class="episode__jump-menu">
  <div class="episode__jump-menu-inner">
    <p class="episode__jump-heading">Jump to</p>
    <ul class="episode__jump-list">
            <li class="episode__jump-item">
        <a href="#audio" class="episode__jump-item--link">Audio</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#guest" class="episode__jump-item--link">Guest</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#transcript" class="episode__jump-item--link">Transcript</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#media" class="episode__jump-item--link">Books &amp; Music</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#extras" class="episode__jump-item--link">Extras</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#reflections" class="episode__jump-item--link">Reflections</a>
      </li>
    </ul>
  </div>
</div>

                      <div class="episode__featured-art">
          <figure class="episode__featured-figure">
            <img src="https://onbeing.org/wp-content/uploads/2022/03/Drew-Lanham-full-length-image-1-768x1024.jpeg" alt="" class="episode__featured-img" />
          </figure>
                      <p class="episode__featured-caption">Dr. Drew Lanham, ornithologist, birder, ecologist photographed around Clemson, SC. Image by <a href="http://www.pfephoto.com/">Peter Frank Edwards/Redux</a>, © All Rights Reserved.</p>
                  </div>
      
            <div class="episode__body-section episode__guest episode__guest--1" id="guest" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--guest">Guest</h2>

  <div class="episode__guest-list">
            <div class="episode__guest-item">
                  <div class="episode__guest-art">
        <figure class="episode__guest-figure">
          <img src="https://onbeing.org/wp-content/uploads/2021/01/web_fb_drewlanham_camilla-cerea_-22-300x300.jpg" alt="Image of J. Drew Lanham" class="episode__guest-img" />
        </figure>
      </div>
            <div class="episode__guest-bio">
        <p class="episode__guest-bio-text"><strong class="episode__guest-bio-name">J. Drew Lanham</strong> is an Alumni Distinguished Professor of Wildlife Ecology, Master Teacher, and Certified Wildlife Biologist at Clemson University. He is the Poet Laureate of Edgefield County, South Carolina, where he grew up. He is the author of <a href="https://bookshop.org/books/the-home-place-memoirs-of-a-colored-man-s-love-affair-with-nature/9781571313508"><i>The Home Place: Memoirs of a Colored Man’s Love Affair with Nature</i></a> and a collection of poetry and meditations, <a href="https://bookshop.org/books/sparrow-envy-field-guide-to-birds-and-lesser-beasts/9781938235818p/1938235819"><i>Sparrow Envy: Field Guide to Birds and Lesser Beasts</i></a>.</p>
      </div>
    </div>
      </div>

</div>
      
            <div class="episode__body-section episode__transcript" id="transcript" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--transcript">Transcript</h2>
    <div class="episode__transcript-body">
    <div class="episode__transcript-body-inner">
      <p><em>Transcription by Heather Wang</em></p>
<p><b>Krista Tippett, host: </b>The ornithologist Drew Lanham is lyrical in the languages of science and of humans and of birds. He’s a professor of wildlife ecology, a naturalist, a self-described hunter-slash-conservationist, and he’s a most beautiful writer of poetry and author of the celebrated book <i>The Home Place: Memoirs of a Colored Man’s Love Affair with Nature</i>. His way of seeing and hearing and noticing the present and the history that birds traverse, through our backyards and beyond, is a revelatory way to be present to the world and to life in our time.</p>
<p><b>Drew Lanham:</b> In that moment of that little brown bird that’s always so inquisitive, that sings reliably, in that moment that I’m thinking about that wren, I’m not thinking about anything else. That’s joy. And so sometimes, I think, we have to recognize the joy that the world didn’t give us and that the world can’t take away, in the midst of the world taking away what it can.</p>
<p><b>Tippett: </b>I’m Krista Tippett, and this is <i>On Being</i>.</p>
<p>[<i>music: “Seven League Boots” by Zoë Keating</i>]</p>
<p>Drew Lanham has always been, in his words, an “edge” creature, first of all by growing up between the homes of his parents and his grandmother, who he called Mamatha, a quarter-mile in distance, but worlds apart, in Edgefield County, South Carolina. Today, Drew Lanham lives in Seneca, South Carolina, and is a professor at Clemson University. I brought his voice and perspective north to be part of the 2021 Great Northern Festival, in <i>On Being</i>’s hometown of the Twin Cities. But we recorded from our respective homes, during pandemic lockdown.</p>
<p>Well, here we are. Is it true that you’re in a writing shed? [<i>laughs</i>]</p>
<p><b>Lanham:</b> [<i>laughs</i>] Well, yeah, that’s what I play it off as. It’s a little shed called The Thicket. It was originally a storage house, and I converted it, out of necessity, for hoarding stuff that I want to surround me, and also to have a little escape pod. So that’s where I am today.</p>
<p>My story is one of really searching for space constantly, because as a child, I really didn’t have it. I sort of always shared it. I didn’t have my own room — I shared my grandmother’s bedroom, and the bed, for a good while, until I got bigger. So this place, it’s Thoreauvian in a way, in that Thoreau’s Walden was really not very far from his mother’s home: and this is the side yard; it’s not the backyard only because I couldn’t get it in the backyard. And so it sits like this appendix of a building, on the side of the house, but it’s important. When I don’t get out here, I miss it.</p>
<p><b>Tippett:</b> I want to read what I think are the first lines of <i>The Home Place</i>, the introduction. You wrote, “I am a man in love with nature. I am an eco-addict, consuming everything that the outdoors offers in its all-you-can-sense, seasonal buffet. I am a wildling, born of forests and fields and more comfortable on unpaved back roads and winding woodland paths than in any place where concrete, asphalt, and crowds prevail.” [<i>laughs</i>]</p>
<p>You write, also, somewhere near that same passage: “Why does my blood run wild?” That’s a question you’ve asked.</p>
<p>I just want to ask, as we start, how far back — and can you even feel it in your body — does that question and your sense of being this way go?</p>
<p><b>Lanham:</b> Wow. Probably to, I don’t know, four or five years old, maybe — that point in time when I was given some freedom, allowed to wander a little bit beyond my parents’ eye view, or my grandmother’s eye view. So I would think maybe then, but certainly by six, because by six I was in Head Start and that kind of thing, and out and wandering around the yard, at least, and not long after that had my first bicycle.</p>
<p>So I think back to those times with my grandmother, and I’m thinking of her throwing out handfuls of grits to what she called “snowbirds,” that we know as juncos, but sparrows and all these other things, or her talking about owls being bad omen when they were calling around the house. So most of my life I’ve thought about things beyond four walls and what was in the woods or what was roaming in the darkness that I couldn’t see. So it’s been a long time.</p>
<p><b>Tippett:</b> Something so interesting, as I’m talking to you, that is becoming clear to me, that was just all the way through — I tried to read as much as I could — there’s so much that you bring together in your imagination, in your experience, in your wisdom, that comes together in your life and in your body, that our culture doesn’t always bring together, at least overtly. So, I mean, one place to dive into that would be the different kinds of influences that you’ve talked about that form you and that you impart as a teacher: Aldo Leopold and Marvin Gaye, Rachel Carson and Martin Luther King Jr.</p>
<p><b>Lanham:</b> Well, Krista, for me, imagination is this frontier that never ends. If you’re lucky, you get to always walk toward this horizon that’s constantly moving away from you. So in imagining my life, and living, and reimagining, really, the past, I think about those people who have influenced me. I mean, certainly Aldo Leopold is among them, because I remember picking up his book <i>A Sand County Almanac</i> in my brother’s room. And my brother’s room was a place that you ventured into at great peril.</p>
<p><b>Tippett:</b> [<i>laughs</i>] This is a book from 1949.</p>
<p><b>Lanham:</b> From 1949. And I happened to see it on his desk, and there were these birds, these geese on the cover. And so I picked up this book, and I just sort of flipped through it — I may have even stolen it for a day or two, and fell in love with the words. I fell in love with the illustrations that were there, that were just these sketches. And some of that language stuck because I was living some of what he had written, in terms of our family living off the land and seeing my father work so very hard to make a life for us — my mother and my father make a life for us, off the land. So Leopold stuck there in a way that wasn’t evident to me, really, until lots of years later.</p>
<p><b>Tippett:</b> Here’s one way you just summarize some of his admonitions that you kept with you: “To be one of those who cannot live without wild things, keep all the parts, listen to the mountain, and preserve the integrity, stability, and beauty of the biotic community.”</p>
<p><b>Lanham:</b> That says it all, right?</p>
<p><b>Tippett:</b> Yeah, it’s amazing.</p>
<p><b>Lanham:</b> That if you can hoard experiences, which I think is part of what I do — [<i>laughs</i>] along with books and other things, but if you can hoard experiences out there, then for me, that informs who I am. So seeing my father burn a piece of land to keep it productive, or being out with him when he was cutting a tree, and thinking about Leopold’s good oak and thinking about the annual rings in that tree as history, and not just how the tree grew, then it helps me understand and re-find my place in the past, but also now. And hopefully my students — I ask them to write their own stories about the land, their own “good oak” stories, their own histories and where they sit in the pantheon.</p>
<p><b>Tippett:</b> I want to keep going on all of this, but I realize I wanted to ask you, also, what was the first bird you fell in love with? We need to anchor this conversation in that love of yours, as well.</p>
<p><b>Lanham:</b> I go back to those snowbirds, to those juncos that would flock, in frost and snow — and I would imagine that frost was snow, sometimes, because I wanted it so badly — but those little gray and white birds that my grandmother was throwing grits to, and the sparrows that were out there. So I write in the book about this sorrowful tale of — this Christmas tale of a BB gun and a chipping sparrow. And so that made a great impression on me, that even now, when I see chipping sparrows, they are some of the most beautiful birds to me. And I can remember holding that bird in my hand, shortly after I had killed it, and thinking I could hide it from God. And I buried it in the yard to try and do that.</p>
<p>But so those tiny birds, even though there were vultures that I — buzzards, as we called them back then — that I laid out in the pasture trying to attract, and hearing wild turkeys gobbling on spring mornings, or barred owls on summer evenings, bobwhite quail, which are — probably, in this thicket here, I’ve got more representations of bobwhite quail around me than any other bird.</p>
<p><b>Tippett:</b> Can you give me any of the song of them? You’re so good at that. [<i>laughs</i>] Is there a little soundscape you can insert into this conversation?</p>
<p><b>Lanham:</b> A barred owl is: [<i>makes sound</i>]. And you hear that on a summer evening, and bobwhite quail are calling cubbies home, that [<i>makes sound</i>]. And those songs of barred owls and bobwhite quail — that bookended things, because those barred owls were often the last thing that you’d hear in the evening, and quail might be the first thing that you’d hear in the morning.</p>
<p>So in-between that there were all these other birds, many of which I did not know the names of — yellow-billed cuckoos, my grandmother called them “rain crows.” And so I would listen to those birds and hear that [<i>makes sound</i>]. And I would hear that, and initially, before I learned what those birds were, what yellow-billed cuckoos were, where they came from — before I thought about the science of the bird, I thought about the rain coming, because my grandmother told me, Mamatha said, “When you hear that bird, rain is coming.” So there was a different kind of ornithology, Krista, that I grew up with that was sort of mystic, before it was science.</p>
<p>[<i>music: “Levander Crest” by Blue Dot Studios</i>]</p>
<p><b>Tippett: </b>I’m Krista Tippett, and this is <i>On Being</i>, today with ornithologist Drew Lanham.</p>
<p>[<i>music: “Levander Crest” by Blue Dot Studios</i>]</p>
<p>I want to draw you out on something that you’ve written about in many ways. You’ve said, “I am as much a scientist as I am a Black man. My skin defines me no more than my heart does. But somehow my color often casts my love affair with nature in shadow.”</p>
<p>It also feels to me like your fascination with and the way you attend to and delight in and honor all the multifaceted colors and patterns and forms of the natural world — you kind of just demonstrated this — also is reflected in the way you see human beings and you see human society.</p>
<p><b>Lanham: </b>Well, to me, there’s so much that’s simple out there or that appears simple, but that’s really complex. It’s sort of like the sparrow that appears brown from far away and hard to identify, but if you just take the time to get to know that sparrow, then you see all of these hues. You see five, six, seven shades of brown on this bird. And you see little splashes of ochre or yellow or gray, and black and white, and all of these things on this bird that at first glance just appeared to be brown. And so in taking that time to delve into, not just what that bird is, but who that bird is, and to understand to get from some egg in a nest to where it is to grace you with its presence, that it’s taken, for this bird, trials and tribulations and escaping all of these hazards. And so I tend to think about, I try to think about people as much as I can in that way: that each of us has had these struggles from the nest to where we have flown now, and the journeys that we’re on. And so I think that’s important.</p>
<p><b>Tippett:</b> Something that I’m ashamed to say I hadn’t thought about until I really deeply thought about it, reading some of your writing, is — I mean, you’ve done a lot of pondering about how slavery and the aftermath of slavery created this alienation of people from the land. And there are many facets to this; also that people were once forced into nature, in places that — environments that we now pass through and even take refuge in were once full of pain.</p>
<p><b>Lanham:</b> Well, that’s this constant tension that we’re living in now, this history, whether there are trees growing over it that have grown out of soil that people toiled, or there are rice fields that stretch as far as the eye can see that are only there because of Black hands. And we’re watching black ducks and black-necked stilts, and hopeful for black rails, in those places that were created by Black human beings, not voluntarily. So enslavement is everywhere. I mean, it’s not just here, in my home place and in the South, but I think about it in other places.</p>
<p>And then I try to think in other landscapes about the history and what that means. So Krista, to me, again, they’re inextricably linked, that culture and care. We have to understand where we’ve been, I guess is the cliché. But when I see these landscapes, I cannot, in honoring what my ancestors endured — in that nest, really — to get me here to where I am, fledged and flying — I cannot in good conscience ignore the bitter for the beautiful.</p>
<p><b>Tippett:</b> Right. Would you tell the story of the bobolinks — how focusing on this particular bird points at the forgotten history of public lands?</p>
<p><b>Lanham:</b> Bobolinks are extraordinary birds. They are blackbirds. They give this appearance almost of being tuxedoed, in appearance. But they spend — like me, they spend life [<i>laughs</i>] in two different places. They spend a good portion of their non-breeding cycle in South America, so in the pampas, and in these exotic places where we think about gauchos and llanos and those kinds of things. But they’re there, in those grasslands.</p>
<p>And then in the spring, they migrate north to breeding grounds that are mostly north-temperate, but they migrate through the Southeast just as the rice crop that enslaved would have worked in these marshes to plant, just as some of these plants are coming into a stage where they can provide sustenance for these birds. And the birds would descend on these crops. And you’re talking about crops that meant millions and millions of dollars to these white planters, and the enslaved had worked dawn to dusk trying to grow it. And so it became incumbent upon them to keep the birds out of the crop, these rice birds, as they —</p>
<p><b>Tippett:</b> And it sounds like there were also millions of birds, millions of bobolinks.</p>
<p><b>Lanham:</b> Yes, millions — just hordes of them. So you can imagine skies darkening with birds, and then those birds descending onto a rice crop. And so sometimes people would have to stay up through the night to disturb the birds, to keep them from roosting in the rice crops. And they would kill the birds, and sometimes one of the delicacies was to eat these birds full of rice.</p>
<p>And then the birds would continue on their trek northward, but then would come back in the fall on their way back to their wintering grounds in South America, and they would hit the rice crops again. So I don’t have to go very far to think about birds being connected to bondage, and then conservation being connected to the Constitution in these ways, and so all of that through that little bird that has this amazing, amazing, discordant, broken-music-box of a song.</p>
<p><b>Tippett:</b> Yes, can you — I think you wrote something for Audubon, and they had it linked to listen to it. Could you share that?</p>
<p><b>Lanham:</b> Gosh, I wish I could imitate it. It’s: [<i>makes sound</i>]. And you hear that, and again, it’s a sound of spring. But now it’s a bird that’s declining for several reasons. And so when I talk about my ornithology and what my grandmother taught me, I’m realizing that part of the way that I teach ornithology and people about birds now is born in part of her telling me about birds in a different way. And I want people to see birds not just as things to count or to list — that’s an important aspect of it all, but I want them to see the stories in these birds and to be able to travel back through time and understand what it may have exacted on people, but then also to understand where we are now and how we can protect those birds.</p>
<p>[<i>music: “Me Is All I Am” by Jacob Montague</i>]</p>
<p><b>Tippett: </b>After a short break, more with Drew Lanham.</p>
<p>You can always listen again and hear the unedited version of every show we do on the <i>On Being</i> podcast feed. That’s wherever podcasts are found.</p>
<p>[<i>music: “Me Is All I Am” by Jacob Montague</i>]</p>
<p>I’m Krista Tippett, and this is <i>On Being</i>, today experiencing the world and life in our time through the ornithologist, hunter-conservationist, and poet’s eyes and ears of Drew Lanham. He’s the author of the celebrated book <i>The Home Place: Memoirs of a Colored Man’s Love Affair with Nature</i>.</p>
<p>You wrote a beautiful piece, called “Elegy in Three Plagues,” in 2020, and it was interesting to read that even you — you spend your time in the natural world, attending to the natural world, loving the natural world, but it was still even a new experience for you — and it was an experience a lot of people had — that all of the travel you’d been doing, or the wild excursions you’d been doing were — you were sent, instead, into your backyard — [<i>laughs</i>] your backyard lawn and your Adirondack chair. And that, also, was an experience of discovery.</p>
<p><b>Lanham:</b> Yeah, and still is, in many ways. Quarantine and being sentenced to home, in a way — it’s different, for so many of us. But for me, it was sudden stop, because I was approaching my migratory period, that part of the year when I’m following the birds. And sitting back there in the backyard for weeks, for months, and just watching the seasons come and go and the birds with them, it’s sort of like the leftovers that get better, [<i>laughs</i>] up to a point. We don’t appreciate them when we first cook them, and then you’re like, oh, wow, that soup is really good two days later.</p>
<p>So the backyard became that. And there were these birds, things like rose-breasted grosbeaks, that I was hearing from my friends and seeing on social media that they were having them in their backyard, and I hadn’t gotten any rose-breasted grosbeaks yet. But then, suddenly, there they were one morning. And they were sticking around for longer than I remember them, or longer than I had been at home to see them before. And it made me realize just how much on the go I had been, but also just what these birds were doing: that these were birds that had come from Central America, and many of them had come through the Caribbean, and now they were with me; and then I was going to send some of those birds to Vermont and New Hampshire and Minnesota, and that there was no way for anyone to prove, because these birds weren’t marked, that birds that I was seeing one week weren’t the birds that they were seeing the next week. And so I began to imagine that connecting.</p>
<p>But sitting by my plastic pond full of little fish and frogs, and sometimes with a beverage — that was a daily saving grace, in a way.</p>
<p><b>Tippett:</b> You even use the word “pilgrimage” — pilgrimage to your backyard.</p>
<p>I think you say some things that feel so helpful to me, about the importance and the beauty and the goodness of learning about the common birds. And this imagination you have, I don’t have to be an ornithologist to take that in, to think about — you say, to think about how important your backyard can be for birds; that it can be critical space for them to grab food; that they lift off for faraway places. And your backyard has been a place that fueled that, and that you witnessed this rest and refueling and respite in their creaturely existence. I found that something that any of us can pick up.</p>
<p><b>Lanham:</b> Well, if you’re fortunate to — I mean, I took backyard for granted, right?</p>
<p><b>Tippett:</b> Yeah, and those of us who got to go to the backyard were lucky. We were the fortunate.</p>
<p><b>Lanham:</b> But then, and seeing those grosbeaks that were exotic, I was watching those grosbeaks interact with my cardinals, my grandmother’s redbirds, that — who can ignore that? Who can ignore a red bird? So in thinking about those cardinals, I can remember seeing there would be eight or a dozen rose-breasted grosbeaks back there, but then there were eight or ten cardinals. And I began to know some of these cardinals by crest character, or a female that appeared just a little redder than another female, or even behavior or where they liked to perch; or watching a cardinal, watching a redbird as the sun would go down on a day, the end of a day that still had a little bit of chill in it. And watching a bird sit in the last shafts of sunlight, watching the setting sun blaze through that bird — to me, it gave me this appreciation again for the things that we often pass by; that cardinals, as common as they might be for some of us, “common” is a word that dismisses, sometimes, what we should be paying attention to.</p>
<p><b>Tippett:</b> There’s part of me that really wants to make this confession to you, which is — it’s something I’ve thought so much about in my life, that I didn’t have a family like you did, that taught me the names of birds, or really that paid attention to them.</p>
<p>And I also, in my backyard — I don’t know, maybe I see some of those cardinals here in Minnesota that you saw in your yard. You’re right, it’s arresting. And I tend to think “redbird,” like your grandmother, [<i>laughs</i>] rather than “cardinal.” And I’ve always wondered — I feel ashamed of this, that I don’t know the names, and I also think I’ve felt like it’s too late to start, so I will just appreciate them. I don’t know. Do you have any advice for me on that? I have no idea how many people are like this, or if this is my problem.</p>
<p><b>Lanham:</b> Well, it’s not a problem. There’s no shame in not knowing the name of a bird. If it’s a redbird to you, it’s a redbird to you. At some point, as a scientist, it’s important for me to be able to identify birds by accepted common names and Latin names and those things. But then I revert frequently to what my grandmother taught me, because, I say, the birds know who they are. They don’t need you to tell them that. But over time, when we relax into a thing, and maybe just being with the bird, then your brain kind of relaxes, it loosens, and things soak in. And I think that’s the key with a lot of learning. But not getting the name right immediately does not in any way diminish their ability to appreciate “the pretty,” as Aldo Leopold talks about. And so seeing that bird and saying, “Oh my God, what is that? Look at it,” and you’re looking at it, and you can see all of these hues, and you can watch its behavior, and you may hear it sing — well, in that moment, it’s a beautiful thing, no matter what its name is.</p>
<p>Sometimes what I try to get people to do is to disconnect for a moment, from that absolute need to list and name, and just see the bird. Just see that bird. And you begin to absorb it in a way, in a part of your brain that I don’t know the name of, but I think it’s a part of your brain that’s also got some heart in it. And then, guess what? The name, when you do learn it, it sticks in a different way.</p>
<p><b>Tippett:</b> I don’t think I can count the number of times — if I think about it, I think I almost always say the same thing, but it always feels like a huge statement when I’ve seen some of these beautiful birds. I, like — “Oh my, aren’t you beautiful.” [<i>laughs</i>]</p>
<p><b>Lanham:</b> And that’s enough.</p>
<p><b>Tippett:</b> And again, to wander back into the realm of complexity, you’ve written so interestingly about how all the naming in science and in Western culture has been problematic, as well. And even the question of what wildness is is a more complicated — and who gets to say that, and when it was said, and how it was acted on — is so much more complicated than might seem obvious. Again, that intersection of culture and place and land and humans.</p>
<p><b>Lanham:</b> Well, one of the things that sticks with me from current culture — and <i>Hamilton</i>, even, in thinking about who gets to tell the story and the names. And so I’m intensely interested in language and what different people call things, and these names and what names mean. So that Indigenous and First Nations people, who have all of these languages, and who a raven is to one nation versus who the raven is to another nation or people within that nation, so all of that is important, I think, for us to pay attention to, and all of those are different ornithologies.</p>
<p>In Western science, we boil down to Latin binomial and to genotype and phenotype, and all of that is critical, and it’s important in what we do as scientists. But I think, again, broadening the scope of vision so that we see the big picture, we need to understand who birds are to others, what land is to others, that if my ancestors were forced into nature and hung from trees, I might not have the same interest in going out into the forest and naming the trees. So that is part of my mission: to offer a different prism that people can maybe, maybe take a glimpse through.</p>
<p>[<i>music: “Simple Vale” by Blue Dot Studios</i>]</p>
<p><b>Tippett: </b>I’m Krista Tippett, and this is <i>On Being</i>, today with ornithologist Drew Lanham.</p>
<p>[<i>music: “Simple Vale” by Blue Dot Studios</i>]</p>
<p>This essay you wrote, “Elegy in Three Plagues,” it’s about a lot of things. It’s about 2020, but it’s also about how 2020 was a microcosm of everything that we have to deal with for the rest of our lifetimes. But you have this sentence — and this may not be fair, to just pull out a sentence and ask you to say what you were saying, but I just found it so stunning. You’re kind of summarizing where some of this takes you. You said, “Our task, then, has been pathfinding” — and of course, you’re making ecological analogies — “has been pathfinding through the improbable without ending up at the inevitable.”</p>
<p><b>Lanham:</b> Well, who could’ve predicted any of this? Well —</p>
<p><b>Tippett:</b> Well, some of it we could’ve predicted. [<i>laughs</i>]</p>
<p><b>Lanham:</b> Some of it, we could. But then five, six, ten years ago we would’ve said: OK, if this happens, and this and this and this, and this at the same time — and we would say: Oh no, that’s not probable.</p>
<p><b>Tippett:</b> That’s a movie. It’s not real life. [<i>laughs</i>]</p>
<p><b>Lanham:</b> That’s a movie that I don’t want to see.</p>
<p>And to try to get through that to someplace of — how do you get through that, to be whole on the other side? How do you track that path in a way that doesn’t send you careening over some hillside, into some abyss from which you can never climb out?</p>
<p>And that’s the daily task now, because all of these things have tossed down in the trail in front of you. They’ve fallen like trees. They’re coming down the upslope, down towards you like rocks that have been knocked loose by something up there and you don’t know what it is, and you’ve got to try to get through all of that. Yeah, you knew the trail may get rocky, but you never thought that it would get this rocky. And so here you are. So how do you get through that improbable?</p>
<p>So when I wrote that essay — and that essay was really sort of this compilation of, as much as I keep a journal. But I think of these things as plagues — again, I go back to my grandmother, because, man, she used to always talk about the end of the world. And that stuck with me. In my kid brain I was imagining frogs and locusts and all of that stuff. But she never told me about this. [<i>laughs</i>]</p>
<p>So in some ways I wonder what she would say, but then I track back to ancestors again, and certainly, they had to think of chattel slavery as a plague. And how do you get through that? For my parents, how did they get through Jim Crow? How do people who are abused get through the day in tough times, not knowing where the blows will come from?</p>
<p>So I’m trying. It’s a practice. And I’m trying to tread carefully, trying to get through it as best I can — and it’s not always easy, because this just seems like an uphill hike in mud.</p>
<p><b>Tippett:</b> One of the themes that’s come through in a lot of conversations I’ve had, in the last couple of years, actually, is the relationship that it almost — it feels countercultural and almost dubious to talk about, but the relationship between justice and joy, and the importance of knowing what you love, in order to have the resilience and in order to be able to know what you need to fight and what needs to be rebuilt and remade. Obviously, you take joy in being an ornithologist, and you’ve also said — and you actually say you know, as a scientist, this is almost not a scientific statement — that you “hear joy in birdsong.”</p>
<p><b>Lanham:</b> Well, I do think that joy, in part, is the justice we give ourselves. And for me, the songs of birds are important: they signal the beginning of the day and the end of it, and what birds are doing in their lives and carrying on. But I think joy must be something — you try to have joy as something that no one can take from you, that it’s something that you can hoard and you can hold in your heart, in a way, and you can protect that joy in a way that when all of those things on this rough-trod trail around you are threatening you, that you at some quiet moment can pull that joy out and experience it, and even if it’s just for a moment. That’s the bird flying through the yard. That’s the cardinal. That’s the song. That’s the memory of something good that you say, you know what?</p>
<p>For me, I have to find those moments daily. And again, it’s a struggle, sometimes, to endure all of this stuff and to say: Ah, there it is. As you said: that bird: Look at that! Look at that. And I’ve had those days where nothing is going right, and then it seems like there’s more coming that’s going to go wrong. But in that moment of that little brown bird that’s always so inquisitive, that sings reliably, in that moment that I’m thinking about that wren, I’m not thinking about anything else. That’s joy. And so sometimes, I think, we have to recognize the joy that the world didn’t give us and that the world can’t take away, in the midst of the world taking away what it can. And as hard as it is to say to find it — sometimes it’s in a song. My grandmother sometimes would just sing, and that was her joy, or just hum.</p>
<p><b>Tippett:</b> [<i>laughs</i>] How do those wrens sound in your backyard?</p>
<p><b>Lanham:</b> Oh gosh. One of their songs is this teakettle song, this [<i>makes sound</i>]. And it’s one of the first songs that you hear in the morning, but wrens sing all year long. But what I know now is that as the days get incrementally longer, their songs get stronger. And sometime in March, those wrens will begin to build nests, and they’ll begin this cycle of making more of themselves. And in that, there’s some hope, there’s some joy, there is some inspiration for looking forward. And that, to me, is what a little brown bird singing teakettle-teakettle-teakettle-tea — that’s what it brings, because they’re audacious birds. They’re small, but they are some of the loudest birds out there, and they’re inquisitive. There’s no crevice, crack, or cranny in the backyard that they don’t know about.</p>
<p><b>Tippett:</b> [<i>laughs</i>] I’m going to look for them.</p>
<p>I do love — there have been many mission statements in what you’ve been saying. I liked this thing you wrote, which has a lot of theological, religious imagery. But as you’ve made that your own, you said, “Doing good things for and revering nature are just acts. There is righteousness in conserving things, staving off extinction, and simply admiring the song of a bird. In my moments of confession in front of strangers, talking about my love of something greater than any of us, I become a freer me. I am reborn.”</p>
<p><b>Lanham:</b> [<i>laughs</i>] As much as I ran from my grandmother’s first Sunday God, I worship every bird that I see. And wildness is a wayward weed, but it’s also worthy of adoration and worship. So each time I see in those things that are flying or that are wild and free, I see a bit of me in that. And then that whole creation story my grandmother used to tell me about, I become a part of that, and I get to evolve through it. So my grandmother [<i>laughs</i>] never mentioned that word, “evolve,” but part of what she taught me gave me the strength to do it.</p>
<p><b>Tippett:</b> I feel like you were touching on what feels to me like just one of the strangest things about us, as creatures: that just becoming fully ourselves is the work of a lifetime.</p>
<p><b>Lanham:</b> Oh, that’s it. That is. That’s the practice.</p>
<p><b>Tippett:</b> That’s the practice. But it seems — [<i>laughs</i>] it is. I just think it’s profoundly strange and interesting.</p>
<p><b>Lanham:</b> I agree. Again, you can go back and you can think about what you thought your life or life or the world would be like, and you get taught the lesson of the profoundly strange things that you could not have imagined, that were improbable. And you’re living in them. And then you hopefully get through them, and you’re on the other side, somehow, and you can’t quite figure out how you did it. But then there was some joy that you held onto, somehow. And there you are.</p>
<p>[<i>music: “Lahaina” by Blue Dot Studios</i>]</p>
<p><b>Tippett: </b>Drew Lanham is an Alumni Distinguished Professor of Wildlife Ecology, Master Teacher, and Certified Wildlife Biologist at Clemson University. He is the Poet Laureate of Edgefield County, South Carolina, where he grew up.  He’s the author of <i>The Home Place: Memoirs of a Colored Man’s Love Affair with Nature</i>. And he has a wonderful collection of poetry and meditations, called <i>Sparrow Envy: Field Guide to Birds and Lesser Beasts</i>.</p>
<p>Special thanks this week to Kate Nordstrum and the whole team at The Great Northern, who introduced Drew Lanham to us. Learn more at thegreatnorthernfestival.com.</p>
<p>[<i>music: “Lahaina” by Blue Dot Studios</i>]</p>
<p>The On Being Project is: Chris Heagle, Laurén Drommerhausen, Erin Colasacco, Eddie Gonzalez, Lilian Vo, Lucas Johnson, Suzette Burley, Zack Rose, Colleen Scheck, Julie Siple, Gretchen Honnold, Jhaleh Akhavan, Pádraig Ó Tuama, Gautam Srikishan, April Adamson, Ashley Her, Matt Martinez, and Amy Chatelaine.</p>
<p>The On Being Project is located on Dakota land. Our lovely theme music is provided and composed by Zoë Keating. And the last voice that you hear singing at the end of our show is Cameron Kinghorn.</p>
<p><i>On Being</i> is an independent, nonprofit production of The On Being Project. It is distributed to public radio stations by WNYC Studios. I created this show at American Public Media.</p>
<p>Our funding partners include:</p>
<p>The Fetzer Institute, helping to build the spiritual foundation for a loving world. Find them at fetzer.org;</p>
<p>Kalliopeia Foundation, dedicated to reconnecting ecology, culture, and spirituality, supporting organizations and initiatives that uphold a sacred relationship with life on Earth. Learn more at kalliopeia.org;</p>
<p>The Osprey Foundation, a catalyst for empowered, healthy, and fulfilled lives;</p>
<p>And the Lilly Endowment, an Indianapolis-based, private family foundation dedicated to its founders’ interests in religion, community development, and education.</p>

    </div>
  </div>
  <div class="episode-section__more">
        <button
      type="button"
      class="episode-section__more-button js-toggle-class js-analytics-single"
      data-t-elem-pos="parent"
      data-t-selector=".episode__transcript"
      data-t-class="js-transcript-open"
      data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;expand_transcript&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Drew&#x20;Lanham&#x20;&#x5C;u2013&#x20;Pathfinding&#x20;Through&#x20;the&#x20;Improbable&quot;&#x7D;"
    >
      <span class="more-button--more">more</span>
      <span class="more-button--less">less</span>
    </button>
  </div>
</div>
      
            <div class="episode__body-section episode__media" id="media" data-scroll-section="episode">
  <h2 class="episode__section-heading">Books & Music</h2>

  
  <div class="episode__media-books">
    <h3 class="episode__section-header">Recommended Reading</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9781571313508" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/01/The-Home-Place-195x300.jpg" class="episode__media-img" alt="Cover of The Home Place: Memoirs of a Colored Man's Love Affair with Nature">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9781571313508" class="episode__media-title--link">
                                  The Home Place: Memoirs of a Colored Man's Love Affair with Nature
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> J. Drew Lanham</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9781938235818" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2022/03/sparrow-envy-cover-188x300.jpeg" class="episode__media-img" alt="Cover of Sparrow Envy: Field Guide to Birds and Lesser Beasts">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9781938235818" class="episode__media-title--link">
                                  Sparrow Envy: Field Guide to Birds and Lesser Beasts
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> J. Drew Lanham</p>
                                        </div>
        </li>
              </ul>

      </div>
  

  
  <div class="episode__media-music">
    <h3 class="episode__section-header">Music Played</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B0052YO4L0?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/51gavZWYH3L.jpg" class="episode__media-img" alt="Cover of Into the Trees">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B0052YO4L0?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Into the Trees
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> KEATING,ZOE</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B08TYBMC4S?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/51pZ80-WHmL.jpg" class="episode__media-img" alt="Cover of Reflections">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B08TYBMC4S?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Reflections
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Blue Dot Sessions</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B005EX68XQ?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/41msj5k-RpL.jpg" class="episode__media-img" alt="Cover of Fly On">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B005EX68XQ?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Fly On
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Jacob Montague</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07FPNZNVQ?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/618-o-d8f5L.jpg" class="episode__media-img" alt="Cover of Cauldron">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07FPNZNVQ?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Cauldron
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Blue Dot Sessions</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07FPPBXH9?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/614r5IG5WOL.jpg" class="episode__media-img" alt="Cover of Cloud Harbor">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07FPPBXH9?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Cloud Harbor
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Blue Dot Sessions</p>
                          </div>
        </li>
              </ul>

        <div class="episode-section__more">
      <button type="button" class="episode-section__more-button js-toggle-class" data-t-elem-pos="parent" data-t-selector=".episode__media-music" data-t-class="js-media-open">
        <span class="more-button--more">more</span>
        <span class="more-button--less">less</span>
      </button>
    </div>
      </div>

  
</div>
      
            <div class="episode__body-section episode__extras" id="extras" data-scroll-section="episode">

  
    <div class="episode-extras__poetry">
    <h3 class="episode__section-header">Poetry</h3>
    <div class="episode-extras__list">
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1371423"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/love-for-a-song/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2021/01/jeffrey-hamilton-1pzl1JLU6eA-unsplash-768x971.jpg" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">January 28, 2021</p>
    <a href="https://onbeing.org/poetry/love-for-a-song/" class="tease__title--link">
      <h3 class="tease__title">Love for a Song</h3>
    </a>

          <p class="poem__byline">
    <span class="poem__byline-by">Written and read by</span>
    
              <span class="poem__byline-name">          <a href="https://onbeing.org/author/drew-lanham/" class="poem__byline-name---link">            J. Drew Lanham
            </a>                  </span>
            </p>

          <div class="poem__play">
    <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/570c2399-921b-4a0e-87b7-0c2fe73389d3/audio/1596ec01-dc7c-4115-a862-b80fcc7a5425/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Love&#x20;for&#x20;a&#x20;Song&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;poetry&#x5C;&#x2F;love-for-a-song&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="episode__play-text">Listen</span>
  </button>
</div>
    
    </div>
  </div>

</div>

  </div>
</article>
        </div>
  </div>
  
</div>
      

      
    </div>

  </article>

  <!-- COMMENTS -->
  <div class="single__comments" id="reflections" data-scroll-section="episode">
    <div class="single__comments-wrapper">
      <h2 class="meta-heading--comments">Reflections</h2>
      <div id="disqus_thread" class="single__comments--disqus" data-legacy-id=""></div>
    </div>
  </div>

  <div class="single__footer">
  <div class="single__footer-inner">

    <div class="single__footer-context single__footer-context--has--associations">

      <div class="single__footer-titles">
                <h2 class="single__footer-subhead">Drew Lanham</h2>
        <h1 class="single__footer-title">Pathfinding Through the Improbable</h1>
              </div>

      <div class="single__footer-meta">

        
        <div class="episode__meta-item episode__share">
          <p class="share-overline">Share</p>
          <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/&text=Drew%20Lanham%20%E2%80%93%20Pathfinding%20Through%20the%20Improbable" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/&title=Drew%20Lanham%20%E2%80%93%20Pathfinding%20Through%20the%20Improbable&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="/cdn-cgi/l/email-protection#1b24686e79717e786f265f697e6c3e292b577a75737a763e292b3e5e293e232b3e22283e292b4b7a6f737d72757f72757c3e292b4f7369746e7c733e292b6f737e3e292b52766b6974797a79777e3d79747f6226736f6f6b682134347475797e72757c3574697c346b69747c697a7668347f697e6c36777a75737a76366b7a6f737d72757f72757c366f7369746e7c73366f737e3672766b6974797a79777e34" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
        </div>

                                    <div class="episode__meta-item episode__how-to-listen">
            <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open" tabindex="-1">
              <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
            </button>
          </div>
                          
      </div>

            <div class="single__footer-associations">

        <h3 class="single__association-heading">This piece is a part of:</h3>

        
                <div class="single__association single__association--collection">
          <p class="single__association-label">Starting Points</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="single__association-item--link">New to On Being? Start Here</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/starting-points/joy-is-a-human-birthright/" class="single__association-item--link">Joy Is a Human Birthright</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/starting-points/social-healing/" class="single__association-item--link">Race &#038; Healing</a>
            </li>
                      </ul>
        </div>
        
                <div class="single__association single__association--library">
          <p class="single__association-label">Libraries</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/science-being/" class="single__association-item--link">Science &#038; Being</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/race-healing/" class="single__association-item--link">Race &#038; Healing</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/ecology-nature/" class="single__association-item--link">Ecology &#038; Nature</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/beauty/" class="single__association-item--link">Beauty</a>
            </li>
                      </ul>
        </div>
        
      </div>
      
    </div>

    
  <section class="recirculation-wrapper">
    <h3 class="recirculation-heading">You may also like</h3>
    <div class="tease-list--recirc">
      <article class="base-tease tease-episode tease-recirc base-tease--has-image"
         id="tease1366940"
         >
  <div class="base-tease-inner">
  
                <div class="tease__image">
        <a href="https://onbeing.org/programs/resmaa-menakem-notice-the-rage-notice-the-silence/" class="tease__image--link">
          <figure class="tease__figure">
            <img src="https://onbeing.org/wp-content/uploads/2020/06/1500-resmaa-menakem-768x512.png" alt="" class="tease__img" />
          </figure>
        </a>
      </div>
          
    <div class="tease__body">

    
  <div class="tease__content">

                                                        <p class="tease__type">
            <a href="https://onbeing.org/series/podcast/" class="tease__type--link">              On Being with Krista Tippett
            </a>          </p>
                                <p class="tease__published">April 15, 2021</p>

    <a href="https://onbeing.org/programs/resmaa-menakem-notice-the-rage-notice-the-silence/" class="tease__title--link">
            <h2 class="tease__subhead">Resmaa Menakem</h2>
            <h1 class="tease__title">‘Notice the Rage; Notice the Silence’</h1>
    </a>

          <div class="tease__play-options">
  
  <button type="button" class="tease__play-button episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/44e564f0-1039-4bb5-ba8b-775710333fcd/audio/eb4d1888-d9c5-4ae3-9b2f-77194491f808/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5C;u2018Notice&#x20;the&#x20;Rage&#x3B;&#x20;Notice&#x20;the&#x20;Silence&#x5C;u2019&quot;,&quot;subtitle&quot;&#x3A;&quot;Resmaa&#x20;Menakem&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;resmaa-menakem-notice-the-rage-notice-the-silence&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Listen</span>
  </button>

    <a download href="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/44e564f0-1039-4bb5-ba8b-775710333fcd/audio/eb4d1888-d9c5-4ae3-9b2f-77194491f808/default_tc.mp3" class="tease__play-button episode__play-button episode__play-button--download">
    <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Download</span>
  </a>

    <a href="https://onbeing.org/programs/resmaa-menakem-notice-the-rage-notice-the-silence/#transcript" class="tease__play-button episode__play-button episode__play-button--transcript">
    <span class="episode__play-button-icon"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__transcript episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="3" y="3" width="7.6" height="1.6" rx="0.8"></rect>
    <path d="M2,1 C1.44771525,1 1,1.44771525 1,2 L1,12 C1,12.5522847 1.44771525,13 2,13 L12,13 C12.5522847,13 13,12.5522847 13,12 L13,2 C13,1.44771525 12.5522847,1 12,1 L2,1 Z M2,0 L12,0 C13.1045695,-2.02906125e-16 14,0.8954305 14,2 L14,12 C14,13.1045695 13.1045695,14 12,14 L2,14 C0.8954305,14 1.3527075e-16,13.1045695 0,12 L0,2 C-1.3527075e-16,0.8954305 0.8954305,2.02906125e-16 2,0 Z" fill-rule="nonzero"></path>
    <rect x="3" y="6" width="7.6" height="1.6" rx="0.8"></rect>
    <rect x="3" y="9" width="7.6" height="1.6" rx="0.8"></rect>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Transcript</span>
  </a>
  </div>
    
  </div>

  <div class="tease__excerpt">
    <p>Across the past year, and now as the murder trial of Derek Chauvin unfolds with Minneapolis in fresh pain and turmoil, we return again to the grounding insights of Resmaa Menakem. He is a Minneapolis-based therapist and trauma specialist who activates the wisdom of elders, and very new science, about how all of us carry in our bodies the history and traumas behind everything we collapse into the word “race.” We offer up his intelligence on changing ourselves at a cellular level — practices towards the transformed reality most of us long to inhabit.</p>

  </div>


    </div>

    </div>
</article>
    </div>
  </section>

  </div>
</div>

      <div class="how-to-listen-wrapper">
  <div class="how-to-listen-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open"></div>
  <div class="how-to-listen__content">
    <div class="how-to-listen__content-inner">
      <button type="button" class="how-to-listen-button how-to-listen-button--close js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
        <span class="how-to-listen__icon"></span>
        <span class="how-to-listen__text">Close</span>
      </button>
      <div class="how-to-listen__content-header">
        <h2 class="how-to-listen__heading">Subscribe to <strong>On Being with Krista Tippett</strong></h2>
        <p class="how-to-listen__description"></p>
      </div>
      <div class="how-to-listen__services">

                <ul class="how-to-listen__service-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_subscribe&quot;,&quot;event_category&quot;&#x3A;&quot;subscribe&quot;&#x7D;">
                              <li class="how-to-listen__service-item">
            <a href="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-apple-300x70.png" class="how-to-listen__service-img" alt="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2 logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://overcast.fm/itunes150892556/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://overcast.fm/itunes150892556/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-v4-300x70.png" class="how-to-listen__service-img" alt="https://overcast.fm/itunes150892556/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/10/subscribe-logos-amazon-music-300x70.png" class="how-to-listen__service-img" alt="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-google-300x70.png" class="how-to-listen__service-img" alt="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.stitcher.com/podcast/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.stitcher.com/podcast/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-stitcher-v2-300x70.png" class="how-to-listen__service-img" alt="https://www.stitcher.com/podcast/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-spotify-300x70.png" class="how-to-listen__service-img" alt="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA logo">
            </a>
          </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
    
</div> <!-- /episode-wrapper -->


                              <section class="site-search">
  <div class="site-search-inner">
    <div class="archive-wrapper">

    <section class="search-header ">
        <p class="search-header__title">Search results for “<strong class="js-search-term"></strong>”</p>
    </section>

    <div class="search__wrapper">
        <section class="archive__tools">
            <div class="search-results__filter-toggle">
                <button tabindex="-1" type="button" class="search-results__filter-toggle-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-filters-closed">
                    <span class="search-results__filter-toggle-icon"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__filters ">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M17.0217391,1.95652174 L8.45295652,1.95652174 C8.06165217,0.822365217 6.96568696,0 5.67406957,0 C4.38245217,0 3.32624348,0.822365217 2.89518261,1.95652174 L0.978417391,1.95652174 C0.431217391,1.95652174 0.000156521739,2.38758261 0.000156521739,2.93478261 C0.000156521739,3.48198261 0.431217391,3.91304348 0.978417391,3.91304348 L2.89518261,3.91304348 C3.28648696,5.0472 4.38245217,5.86956522 5.67406957,5.86956522 C6.96568696,5.86956522 8.02189565,5.0472 8.45295652,3.91304348 L17.0217391,3.91304348 C17.5689391,3.91304348 18,3.48198261 18,2.93478261 C18,2.38758261 17.5689391,1.95652174 17.0217391,1.95652174 Z M5.67391304,3.91304348 C5.12671304,3.91304348 4.69565217,3.48198261 4.69565217,2.93478261 C4.69565217,2.38758261 5.12671304,1.95652174 5.67391304,1.95652174 C6.22111304,1.95652174 6.65217391,2.38758261 6.65217391,2.93478261 C6.65217391,3.48198261 6.22111304,3.91304348 5.67391304,3.91304348 Z M0,9 C0,9.5472 0.43106087,9.97826087 0.97826087,9.97826087 L9.54704348,9.97826087 C9.93834783,11.1124174 11.034313,11.9347826 12.3259304,11.9347826 C13.6175478,11.9347826 14.6737565,11.1124174 15.1048174,9.97826087 L17.0215826,9.97826087 C17.5687826,9.97826087 17.9998435,9.5472 17.9998435,9 C17.9998435,8.4528 17.5687826,8.02173913 17.0215826,8.02173913 L15.1048174,8.02173913 C14.713513,6.88758261 13.6175478,6.06521739 12.3259304,6.06521739 C11.034313,6.06521739 9.97810435,6.88758261 9.54704348,8.02173913 L0.97826087,8.02173913 C0.43106087,8.02173913 0,8.4528 0,9 Z M11.3478261,9 C11.3478261,8.4528 11.778887,8.02173913 12.326087,8.02173913 C12.873287,8.02173913 13.3043478,8.4528 13.3043478,9 C13.3043478,9.5472 12.873287,9.97826087 12.326087,9.97826087 C11.778887,9.97826087 11.3478261,9.5472 11.3478261,9 Z M17.0217391,14.0869565 L8.45295652,14.0869565 C8.06165217,12.9528 6.96568696,12.1304348 5.67406957,12.1304348 C4.38245217,12.1304348 3.32624348,12.9528 2.89518261,14.0869565 L0.978417391,14.0869565 C0.431217391,14.0869565 0.000156521739,14.5180174 0.000156521739,15.0652174 C0.000156521739,15.6124174 0.431217391,16.0434783 0.978417391,16.0434783 L2.89518261,16.0434783 C3.28648696,17.1776348 4.38245217,18 5.67406957,18 C6.96568696,18 8.02189565,17.1776348 8.45295652,16.0434783 L17.0217391,16.0434783 C17.5689391,16.0434783 18,15.6124174 18,15.0652174 C18,14.5180174 17.5689391,14.0869565 17.0217391,14.0869565 Z M5.67391304,16.0434783 C5.12671304,16.0434783 4.69565217,15.6124174 4.69565217,15.0652174 C4.69565217,14.5180174 5.12671304,14.0869565 5.67391304,14.0869565 C6.22111304,14.0869565 6.65217391,14.5180174 6.65217391,15.0652174 C6.65217391,15.6124174 6.22111304,16.0434783 5.67391304,16.0434783 Z"></path>
  </g>
</svg>
</span>
                    <span class="search-results__filter-toggle-text">
                        <span class="show-text">Hide</span><span class="hide-text">Show</span>
                        Filters</span>
                </button>
            </div>
            <p class="search-results__meta">
                <strong class="js-found-results-count"></strong>
                Results</p>
            <div class="view-toggle">
                <h3 class="view-toggle__overline">View</h3>
                <ul class="view-toggle__list">
                    <li class="view-toggle__list-item js-view-toggle view-active" data-layout="list">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
      <path d="M0,0 L18,0 L18,4 L0,4 L0,0 Z M0,7 L18,7 L18,11 L0,11 L0,7 Z M0,14 L18,14 L18,18 L0,18 L0,14 Z"></path>
    </g>
</svg>
                        <span class="visually-hidden">List View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="standard">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M10,1 L18,1 L18,3 L10,3 L10,1 Z M10,11 L18,11 L18,13 L10,13 L10,11 Z M10,5 L16,5 L16,7 L10,7 L10,5 Z M10,15 L16,15 L16,17 L10,17 L10,15 Z M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Standard View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="grid">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z M10,0 L18,0 L18,8 L10,8 L10,0 Z M10,10 L18,10 L18,18 L10,18 L10,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Grid View</span>
                    </li>
                </ul>
            </div>
        </section>

        <div class="search__main">
            <div
    class="content__filters"
                >

  <div class="content__filters-inner">
    <p class="content__filters-title">Filters</p>

            <div class="filter-group js-filter-group" data-filter="listen">
            <span class="filter-group__label">Listen</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1503">Becoming Wise</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1523">Creating Our Own Lives</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="20">On Being with Krista Tippett</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="6309">Poetry Unbound</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="12">This Movie Changed Me</button></li>
                            </ul>
        </div>
            <div class="filter-group js-filter-group" data-filter="read">
            <span class="filter-group__label">Read</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="post">Essays</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option filter-group__option--poem" data-filter="poem">Poetry</button></li>
                            </ul>
        </div>
    
  </div>
</div>

            <div class="search__results">
                <div class="js-search-results">
                    
                </div>
                <div class="loading-wrapper">
  <div class="loader"></div>
</div>
            </div>
        </div>
    </div>
</div>
  </div>
</section>
                          </div>

            <!-- keep footer in the container so that admin bar is updated -->
            <div id="footerscripts">
              
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">
    (function () {
        
tp = window["tp"] || [];


tp.push(["setAid", "q59kdVphpu"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);

 



                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
                var tags = [];
                                    tags.push("Aldo Leopold");
                                    tags.push("barred owl");
                                    tags.push("beauty");
                                    tags.push("birder");
                                    tags.push("birds");
                                    tags.push("bobolink");
                                    tags.push("cardinal");
                                    tags.push("Drew Lanham");
                                    tags.push("ecology and nature");
                                    tags.push("edge creature");
                                    tags.push("joy");
                                    tags.push("Justice");
                                    tags.push("land");
                                    tags.push("on beauty");
                                    tags.push("ornithologist");
                                    tags.push("pandemic");
                                    tags.push("quarantine");
                                    tags.push("race and healing");
                                    tags.push("rain crows");
                                    tags.push("science and being");
                                    tags.push("slavery");
                                    tags.push("South Carolina");
                                    tags.push("sparrow");
                                    tags.push("Sparrow Envy");
                                    tags.push("The Home Place");
                                    tags.push("wren");
                                    tags.push("yellow-billed cuckoos");
                                tp.push(["setTags", tags]);

            
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2022-03-24T18:00:55"]);
            tp.push(["setContentAuthor", "On Being"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>

            </div>

            <div id="injectors" style="display: none">
              <div id="injector-body-classes" class="episode-template-default single single-episode postid-1371465"></div>
              <div id="injector-breadcrumbs">
                
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
              </div>
            </div>
          </div>
        </section>

              <footer id="footer" class="l--footer">
          <div class="footer-inner">

  <div class="footer-about">
    <p class="footer__copyright">
      <a href="/" class="footer__copyright--link">The On Being Project</a>
      <span class="footer__copyright-text">Copyright © 2022</span>
    </p>
    <p class="footer__top">
      <a href="#top" class="footer__top--link">
        <span class="footer__top-arrow">↑</span>
        <span class="footer__top-text">Back to the top</span>
      </a>
    </p>
  </div>

  <div class="footer-links">
    <ul class="footer-links__list">
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354848">
        <a href="https://onbeing.org/land-acknowledgment/" class="footer-links__item--link">The On Being Project is located on Dakota land.</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1375479">
        <a href="https://onbeing.org/art-at-on-being/" class="footer-links__item--link">Art at On Being</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352184">
        <a href="https://onbeing.org/our-story/" class="footer-links__item--link">Our Story</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352561">
        <a href="https://onbeing.org/newsletter/" class="footer-links__item--link">Newsletter</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352183">
        <a href="https://onbeing.org/contact-us/" class="footer-links__item--link">Contact Us</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347964">
        <a href="https://onbeing.org/press/" class="footer-links__item--link">Press</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198">
        <a href="https://engage.onbeing.org/give" class="footer-links__item--link">Our 501(c)(3)</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357173">
        <a href="https://onbeing.org/privacy-policy/#107" class="footer-links__item--link">About Ads</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347963">
        <a href="https://onbeing.org/privacy-policy/" class="footer-links__item--link">Privacy Policy</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350773">
        <a href="https://onbeing.org/terms-of-use/" class="footer-links__item--link">Terms of Use</a>
      </li>
          </ul>
  </div>

  
  <div class="footer-social">
    <h3 class="footer-social__headline">Follow On Being</h3>
    <ul class="footer-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
      <li class="footer-social__item share-item">
        <a href="https://www.facebook.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Facebook">
          <span class="share-item--text visually-hidden">Facebook</span>
          <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://twitter.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Twitter">
          <span class="share-item--text visually-hidden">Twitter</span>
          <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://instagram.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Instagram">
          <span class="share-item--text visually-hidden">Instagram</span>
          <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://www.youtube.com/user/speakingoffaith" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="YouTube">
          <span class="share-item--text visually-hidden">YouTube</span>
          <svg class="svg__youtube share-item--icon"
     width="24px"
     height="24px"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 576 512">
  <path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
</svg>
        </a>
      </li>
    </ul>
  </div>

</div>
        </footer>
      
      <div class="loading-wrapper">
  <div class="loader"></div>
</div>
      </div>

      <div class="persistent-player js-persistent-player-container">

  <div class="persistent-player-inner">

    <div class="persistent-player__navigation">

      <button tabindex="-1" type="button" class="persistent-player__collapse-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-player-expand">
        <span class="persistent-player__collapse-toggle-text">Collapse Episode Details</span>
      </button>

    </div>

    <div class="persistent-player__controls">
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--back15 js-scrub-backward15">
        <span class="persistent-play-text">Backward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__back15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g>
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--play js-persistent-play-button">
        <span class="persistent-play-text">Play</span>
        <span class="persistent-play-icon persistent-play-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play persistent-play-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
        <span class="persistent-play-icon persistent-play-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause persistent-pause-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--forward15 js-scrub-forward15">
        <span class="persistent-play-text">Forward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__forward15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(9.000000, 11.500000) scale(-1, 1) translate(-9.000000, -11.500000) ">
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
    </div>

    <audio id="player"></audio>

    <div class="persistent-player__titles">
      <h1 class="persistent-player__title js-episode-title"></h1>
    </div>

    <div class="persistent-player__progress">
      <p class="persistent-player__progress-text">
        <span class="persistent-player__progress-current js-player-current-time"></span>
        <span class="persistent-player__progress-slash">/</span>
        <span class="persistent-player__progress-total js-player-total-time"></span>
      </p>
    </div>

    <div class="persistent-player__tools">

      <div class="persistent-player__close">
        <button tabindex="-1" type="button" class="persistent-player__close-button js-close-persistent-player">
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-close-button">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          <span class="persistent-player__close-text">Close Player</span>
        </button>
      </div>

      <div class="persistent-player__share">

        <button tabindex="-1" type="button" class="persistent-player__share-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
          <span class="persistent-player__share-toggle-text">Share</span>
          <svg width="16px" height="10px" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__share persistent-share-toggle-icon">
  <g stroke="none" stroke-width="1" fill="#00BEFF" fill-rule="evenodd">
    <path d="M9.62962963,0 L15.5555556,4.62962963 L9.62962963,9.25925926 L9.62962963,6.85185185 C9.31424074,6.83738519 3.8187037,6.66014815 0,10 C1.5285,5.29148148 6.32814815,3.24296296 9.62962963,2.40740741 L9.62962963,0 Z"></path>
  </g>
</svg>
        </button>

        <div class="persistent-share-wrapper">

          <ul class="share-list persistent__share-list" data-link="https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/&text=Drew%20Lanham%20%E2%80%93%20Pathfinding%20Through%20the%20Improbable" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/drew-lanham-pathfinding-through-the-improbable/&title=Drew%20Lanham%20%E2%80%93%20Pathfinding%20Through%20the%20Improbable&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="/cdn-cgi/l/email-protection#320d414750585751460f764057451700027e535c5a535f170002177700170a02170b011700026253465a545b5c565b5c55170002665a405d47555a170002465a571700027b5f42405d5053505e5714505d564b0f5a46464241081d1d5d5c50575b5c551c5d40551d42405d5540535f411d564057451f5e535c5a535f1f4253465a545b5c565b5c551f465a405d47555a1f465a571f5b5f42405d5053505e571d" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>

          <button tabindex="-1" type="button" class="persistent-player__share-toggle persistent-player__share-toggle--close js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
            <span class="persistent-player__share-toggle-text visually-hidden">Close</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-share-close">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          </button>

        </div>

      </div>

    </div>

  </div>

  <div class="persistent-player__progress-bar js-progress-bar">
    <div class="js-progress-marker"></div>
  </div>

</div>
      <section class="spine-site">

  <div class="header-site__toggles">
    <button type="button" class="toggle-item toggle-item--menu js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open" tabindex="-1">
      <span class="toggle-menu-inner">
        <span class="toggle-item__icon"></span>
        <span class="toggle-item__text">Full Menu</span>
      </span>
    </button>
    <button type="button" class="toggle-item toggle-item--search js-toggle-search" tabindex="-1">
      <span class="toggle-search-inner">
        <span class="toggle-search__icon"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__search toggle-search-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M8.29519412,0.000170703087 C3.73230059,0.000170703087 0,3.72393663 0,8.28658629 C0,12.8485044 3.73327604,16.5817809 8.29519412,16.5817809 C10.0489001,16.5817809 11.6738959,16.0197532 13.0134275,15.0871778 L17.4982853,19.5632566 C18.0688726,20.1424273 19.0014723,20.1424273 19.5720596,19.5632566 C20.1426468,18.9926694 20.1426468,18.0686536 19.5720596,17.4980419 L15.0862263,13.0131841 C16.0283366,11.6652881 16.5808294,10.0409995 16.5808294,8.28641559 C16.5808294,3.72449751 12.8475528,0 8.29441376,0 L8.29519412,0.000170703087 Z M8.29519412,2.92090053 C11.2673787,2.92090053 13.6525886,5.30615916 13.6525886,8.28683015 C13.6525886,11.2675499 11.26733,13.6527598 8.29519412,13.6527598 C5.31447435,13.6527598 2.92926449,11.2675012 2.92926449,8.28683015 C2.92926449,5.30611039 5.31452312,2.92090053 8.29519412,2.92090053 Z"></path>
    </g>
</svg>
</span>
        <span class="toggle-item__text">Search On Being</span>
      </span>
    </button>
  </div>

  <div class="spine-site__breadcrumbs" id="spine-breadcrumbs">
    
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
  </div>

</section>
      <section class="site-menu">

  <div class="site-menu-inner">
        <div class="site-menu__sections js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
          <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1353885">
                      <a tabindex="-1" href="https://onbeing.org/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Home">Home</a>
                  </h2>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349883 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/series/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349886">
              <a tabindex="-1" href="https://onbeing.org/series/podcast/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being with Krista Tippett">On Being with Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1363330">
              <a tabindex="-1" href="https://onbeing.org/series/poetry-unbound/" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry Unbound">Poetry Unbound</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349884">
              <a tabindex="-1" href="https://onbeing.org/series/this-movie-changed-me/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me">This Movie Changed Me</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358260">
              <a tabindex="-1" href="https://onbeing.org/series/living-the-questions/" class="menu-item--link js-menu-link js-analytics-item" data-label="Living the Questions">Living the Questions</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350810">
              <a tabindex="-1" href="https://onbeing.org/series/becoming-wise/" class="menu-item--link js-menu-link js-analytics-item" data-label="Becoming Wise">Becoming Wise</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354821 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366070">
              <a tabindex="-1" href="https://onbeing.org/starting-points/a-care-package-for-health-care-community/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Care Givers">A Care Package for Care Givers</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-post menu-item-1366063">
              <a tabindex="-1" href="https://onbeing.org/blog/a-listening-care-package-for-uncertain-times/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Uncertain Times">A Care Package for Uncertain Times</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1348262">
              <a tabindex="-1" href="https://onbeing.org/starting-points/for-the-exhausted-and-overwhelmed/" class="menu-item--link js-menu-link js-analytics-item" data-label="For the Exhausted and Overwhelmed">For the Exhausted and Overwhelmed</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354825">
              <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Starting Points">More Starting Points</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369858 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/poetry-home/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1359789">
              <a tabindex="-1" href="https://onbeing.org/poetry-home" class="menu-item--link js-menu-link js-analytics-item" data-label="Featured Poetry">Featured Poetry</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369856">
              <a tabindex="-1" href="https://onbeing.org/poetry" class="menu-item--link js-menu-link js-analytics-item" data-label="Full Poetry Archive">Full Poetry Archive</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369857">
              <a tabindex="-1" href="https://onbeing.org/libraries/poets-poetry/?listen%5B%5D=20%20" class="menu-item--link js-menu-link js-analytics-item" data-label="Interviews with Poets">Interviews with Poets</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347959 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Libraries">Libraries</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354812">
              <a tabindex="-1" href="https://onbeing.org/libraries/classics/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Classics">On Being Classics</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366069">
              <a tabindex="-1" href="https://onbeing.org/libraries/the-body-healing-trauma/" class="menu-item--link js-menu-link js-analytics-item" data-label="Body, Healing & Trauma">Body, Healing & Trauma</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354814">
              <a tabindex="-1" href="https://onbeing.org/libraries/meditation-mindfulness/" class="menu-item--link js-menu-link js-analytics-item" data-label="Meditation &#038; Mindfulness">Meditation &#038; Mindfulness</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1354822">
              <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Libraries">More Libraries</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359469 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Engage">Engage</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358823">
              <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="The Pause Newsletter">The Pause Newsletter</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359470">
              <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-item--link js-menu-link js-analytics-item" data-label="Public Conversations &#038; Events">Public Conversations &#038; Events</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1361853">
              <a tabindex="-1" href="https://onbeing.salsalabs.org/give" class="menu-item--link js-menu-link js-analytics-item" data-label="Support On Being">Support On Being</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1342519">
              <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343632 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-heading--link js-menu-link js-analytics-item" data-label="About">About</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361497">
              <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1376302">
              <a tabindex="-1" href="https://onbeing.org/social-healing-at-on-being/the-six-grounding-virtues-of-the-on-being-project/" class="menu-item--link js-menu-link js-analytics-item" data-label="Grounding Virtues">Grounding Virtues</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343631">
              <a tabindex="-1" href="https://onbeing.org/our-story/krista-tippett/" class="menu-item--link js-menu-link js-analytics-item" data-label="Krista Tippett">Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343615">
              <a tabindex="-1" href="https://onbeing.org/our-story/our-team/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Team">Our Team</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361523">
              <a tabindex="-1" href="https://onbeing.org/our-story/jobs/" class="menu-item--link js-menu-link js-analytics-item" data-label="Work with Us">Work with Us</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358556">
              <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Dakota Land">On Dakota Land</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354810">
              <a tabindex="-1" href="https://onbeing.org/press/" class="menu-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358254">
              <a tabindex="-1" href="https://onbeing.org/the-gathering/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Gathering 2018">On Being Gathering 2018</a>
            </li>
                  </ul>
              </div>
      
    </div>

    <div class="site-menu__intro">
                  <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
          </div>

        <div class="site-menu-social">
      <h3 class="site-menu-social__headline">Follow On Being</h3>
      <ul class="site-menu-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="https://www.facebook.com/onbeing" class="share-item--link js-analytics-item" data-label="Facebook" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Facebook</span>
            <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="https://twitter.com/onbeing" class="share-item--link js-analytics-item" data-label="Twitter" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Twitter</span>
            <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="https://instagram.com/onbeing" class="share-item--link js-analytics-item" data-label="Instagram" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Instagram</span>
            <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
          </a>
        </li>
      </ul>
    </div>

        <ul class="menu-footer-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav_footer&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="The On Being Project is located on Dakota land.">The On Being Project is located on Dakota land.</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/art-at-on-being/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Art at On Being">Art at On Being</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Newsletter">Newsletter</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/press/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our 501(c)(3)">Our 501(c)(3)</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/#107" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="About Ads">About Ads</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Privacy Policy">Privacy Policy</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/terms-of-use/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Terms of Use">Terms of Use</a>
        </li>
          </ul>

  </div>

</section>

<div class="content-wrapper-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open"></div>

    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.js?id=4.6"></script>
		<script src="https://onbeing.org/wp-content/themes/on-being-theme/static/js/modules/page-load.js?id=4.6"></script>

    <!-- Track prints -->
    <script>
      var googleAccountID = "UA-3042851-1";
      function s4() {return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);}
      function guid() {return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();}

      (function(){
        var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" + "&ec=print&tid=" + googleAccountID + "&cid=" + guid() + "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() + "&ea=" + encodeURIComponent(document.title) + "&el=" + encodeURIComponent(document.location.pathname);
        var rule = "body:after{content:url(" + GIF + ")}";
        var head = document.head || document.getElementsByTagName('head')[0];
        var css  = document.createElement('style');
        if (css && head) {
          css.setAttribute("type",  "text/css");
          css.setAttribute("media", "print");
          if (css.styleSheet) { // For IE
            css.styleSheet.cssText = rule;
          } else {
            css.appendChild(document.createTextNode(rule));
          }
          head.appendChild(css);
        }
      })();
    </script>
		<!-- Support beacon -->
			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"58ca429a9e","applicationID":"104548506","transactionName":"MlYGYxNTD0sEWhVdWwscJVQVWw5WSkoIWlMJVg==","queueTime":0,"applicationTime":794,"atts":"HhEFFVtJHEU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
