
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
  <meta charset="UTF-8" />
  <title>
        Carlo Rovelli — All Reality Is Interaction - The On Being Project
      </title>

  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.css?id=119b9ce09c25e0b7d167" type="text/css" media="screen" />
  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/print.css?id=7cc801b2d4ddb8c5e9e1" type="text/css" media="print" />

  <!-- Favicons & App Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-16x16.png" sizes="16x16">
  <link rel="shortcut icon" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon.ico">

      <meta name="description" content="The physicist and author on why our senses convey a picture of reality that narrows our understanding of its fullness.">

  <!-- Open Graph (Facebook) -->
  <meta property="og:site_name" content="The On Being Project">
  <meta property="og:site" content="https://onbeing.org">
  <meta property="og:locale" content="en_us">
  <meta property="og:type" content="website">
  <meta property="og:title" content="Carlo Rovelli — All Reality Is Interaction">
  <meta property="og:url" content="https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/">
  <meta property="og:description" content="The physicist and author on why our senses convey a picture of reality that narrows our understanding of its fullness.">

  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@onbeing">
  <meta name="twitter:title" content="Carlo Rovelli — All Reality Is Interaction">
  <meta name="twitter:description" content="The physicist and author on why our senses convey a picture of reality that narrows our understanding of its fullness.">

          <meta property="og:image" content="https://onbeing.org/wp-content/uploads/2017/03/2017-Carlo-Rovelli-lead-1.jpg">
    <meta property="og:image:width" content="5262">
    <meta property="og:image:height" content="4078">
    <meta name="twitter:image" content="https://onbeing.org/wp-content/uploads/2017/03/2017-Carlo-Rovelli-lead-1.jpg">
  
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://onbeing.org/xmlrpc.php" />

  <link rel="author" href="https://onbeing.org/wp-content/themes/on-being-theme/humans.txt" />

  <!-- jQuery Modal -->
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3042851-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3042851-1');
  </script>


  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onbeing.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onbeing.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js?ver=4.0.1'></script>
<link rel='https://api.w.org/' href='https://onbeing.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onbeing.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onbeing.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dan in Real Life — Sharon Salzberg' href='https://onbeing.org/programs/dan-in-real-life-sharon-salzberg/' />
<link rel='next' title='Boyhood — Naomi Shihab Nye' href='https://onbeing.org/programs/boyhood-naomi-shihab-nye/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/" />
<link rel='shortlink' href='https://onbeing.org/?p=1336318' />
<link rel="alternate" type="application/json+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fcarlo-rovelli-all-reality-is-interaction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fcarlo-rovelli-all-reality-is-interaction%2F&#038;format=xml" />

		
  <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script>
	</head>

	<body class="episode-template-default single single-episode postid-1336318 no-newsletter-modal" data-template="base.twig">
    <a class="site-skip-link" href="#main">Skip to content</a>
    <div class="site-wrapper">
      <div class="wrapper" id="top">
                <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
                
        <section id="trs-wrapper" role="main" class="content-wrapper">
          <div class="trs-content ">

                          <header class="header-site">

  <div class="header-site__branding">
    <a href="/" class="header-site__branding--link">
      <span class="visually-hidden">On Being</span>
      <svg width="132px" height="56px" viewBox="0 0 132 56" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="on-being-logo--svg">
  <title>On Being</title>
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M116.835833,45.4621679 C116.835833,49.3240228 119.789419,52.2769244 123.621864,52.2769244 C125.440113,52.2769244 126.916051,51.6524891 128.052072,50.7438777 L128.052072,47.5245824 L122.941346,47.5245824 L122.941346,44.1178881 L131.885201,44.1178881 L131.885201,51.8795565 C130.125429,54.1228725 127.171844,55.6846446 123.537056,55.6846446 C117.347761,55.6846446 113.003046,51.169287 113.003046,45.4621679 C113.003046,39.7550487 117.290652,35.2400332 123.480973,35.2400332 C126.432849,35.2400332 128.960683,36.3473285 130.749864,38.0790591 L128.279139,40.6920435 C127.087035,39.499256 125.410704,38.6477534 123.452248,38.6477534 C119.675201,38.6477534 116.835833,41.6861472 116.835833,45.4621679"></path>
    <polygon points="94.1456145 35.5235938 94.1456145 48.4715627 83.0709513 35.5235938 80.3735005 35.5235938 80.3735005 55.4008788 84.206972 55.4008788 84.206972 42.4525679 95.2809513 55.4008788 97.979086 55.4008788 97.979086 35.5235938"></polygon>
    <polygon points="59.2703938 55.4006736 63.1035233 55.4006736 63.1035233 35.5233886 59.2703938 35.5233886"></polygon>
    <polygon points="29.7901772 35.5235938 29.7901772 55.4008788 42.0001772 55.4008788 42.0001772 51.9931585 33.6236487 51.9931585 33.6236487 46.9730549 41.0313793 46.9730549 41.0313793 43.5653347 33.6236487 43.5653347 33.6236487 38.931314 41.7153171 38.931314 41.7153171 35.5235938"></polygon>
    <path d="M10.2231606,51.1127596 C9.74030052,51.6523865 9.00198964,51.9929876 7.66762694,51.9929876 L3.83381347,51.9929876 L3.83381347,46.598428 L7.66762694,46.598428 C9.00198964,46.598428 9.74030052,46.939029 10.2231606,47.478656 C10.6779793,47.9608321 10.9330881,48.5859513 10.9330881,49.2958788 C10.9330881,50.0054642 10.6779793,50.6305834 10.2231606,51.1127596 Z M3.83381347,38.931485 L7.38379275,38.931485 C8.57623834,38.931485 9.11552332,39.2153192 9.51323316,39.6414124 C9.8538342,40.0107389 10.0809016,40.5216404 10.0809016,41.0612674 C10.0809016,41.6002104 9.8538342,42.1111119 9.51323316,42.4807803 C9.11552332,42.9068736 8.57623834,43.1907078 7.38379275,43.1907078 L3.83381347,43.1907078 L3.83381347,38.931485 Z M11.7852746,44.2412363 C11.7852746,44.2412363 11.6970466,44.1919927 11.5537617,44.1177855 C12.7725389,43.2683347 13.5730881,41.8467699 13.5730881,40.2343865 C13.5730881,37.633029 11.4894715,35.5237648 8.92265285,35.5237648 L6.72071503,35.5237648 L0,35.5237648 L0,55.4007078 L7.75243523,55.4007078 C10.3086528,55.4007078 11.8413575,54.7195057 12.9483109,53.6118684 C14.0562902,52.5326145 14.7662176,50.9992259 14.7662176,49.3242622 C14.7662176,47.1093295 13.5453886,45.1214642 11.7852746,44.2412363 Z"></path>
    <path d="M89.1764301,17.0369938 C92.9247513,17.0369938 95.7073523,13.9705585 95.7073523,10.2222373 C95.7073523,6.47391606 92.9247513,3.4078228 89.1764301,3.4078228 C85.4284508,3.4078228 82.6458497,6.47391606 82.6458497,10.2222373 C82.6458497,13.9705585 85.4284508,17.0369938 89.1764301,17.0369938 M89.1764301,0.000102590674 C95.3093005,0.000102590674 99.5404819,4.57188497 99.5404819,10.2222373 C99.5404819,15.8729316 95.3093005,20.444714 89.1764301,20.444714 C83.0428756,20.444714 78.8120363,15.8729316 78.8120363,10.2222373 C78.8120363,4.57188497 83.0428756,0.000102590674 89.1764301,0.000102590674"></path>
  </g>
</svg>
          </a>
  </div>

    <div class="header-site__navigation">
            <ul class="header-site__nav-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_shortcut_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349887">
          <a href="https://onbeing.org/series/" class="header-site__nav-item--link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347954">
          <a href="https://onbeing.org/civil-conversations-project/" class="header-site__nav-item--link js-analytics-item" data-label="Civil Conversations Project">Civil Conversations Project</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1347618">
          <a href="https://onbeing.org/starting-points/" class="header-site__nav-item--link js-analytics-item" data-label="Starting Points">Starting Points</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347973">
          <a href="https://onbeing.org/libraries/" class="header-site__nav-item--link js-analytics-item" data-label="Libraries">Libraries</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354818">
          <a href="https://onbeing.org/poetry-and-writing/" class="header-site__nav-item--link js-analytics-item" data-label="Poetry & Writing">Poetry & Writing</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347615">
          <a href="https://onbeing.org/our-story/" class="header-site__nav-item--link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
            </ul>
    </div>

  <div class="header-site__search">
    <form class="header-site__search-form js-search-form" action="https://onbeing.org">
      <input name="s" type="search" class="header-site__search-input js-search-field" value="" placeholder="What are you looking for?">
    </form>
    <a href="#" class="header-site__search-close js-toggle-search">Close Search</a>
  </div>

  
</header>
            
            <div class="main-wrapper" id="main">
              <div class="episode-wrapper">

  <article class="episode-single" id="episode-1336318" data-post="1336318">

    <div class="episode__header episode__header--img-below-titles">

      <div class="episode__header-top">
                                <p class="episode__header-series"><a href="https://onbeing.org/series/podcast/" class="episode__header-series--link">On Being with Krista Tippett</a></p>
                        
        <div class="episode__header-titles">
          <h2 class="episode__header-subhead">Carlo Rovelli</h2>
          <h1 class="episode__header-title">All Reality Is Interaction</h1>
        </div>

      </div>

      <div class="episode__header-bottom">

        <div class="episode__header-meta" data-scroll-section="episode">

          <div class="episode__meta-item episode__published">
            <p class="episode__published-label">Last Updated</p>
            <p class="episode__published-date">March 12, 2020</p>
            <br>

                        <p class="episode__published-label">Original Air Date</p>
            <p class="episode__published-date">March 16, 2017</p>
                      </div>
          <div class="episode__meta-item episode__share">
            <p class="share-overline">Share</p>
            <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/&text=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.tumblr.com/share/link?url=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/&name=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction" class="share-item--link js-shareable-analytics js-persistent-player-share-tumblr" target="_blank" rel="noopener noreferrer" data-site="Tumblr">
      <span class="share-item--text visually-hidden">Tumblr</span>
      <svg width="13px" height="20px" viewBox="0 0 13 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__tumblr share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M12.2162765,18.7634646 C11.5153452,19.4862497 9.89098971,19.9768416 8.43642312,20 L8.27673323,20 C3.39009641,20 2.32875827,16.5311191 2.32875827,14.5062848 L2.32875827,8.88093243 L0.403643018,8.88093243 C0.296590234,8.88093243 0.193922053,8.83987159 0.118224303,8.76678284 C0.0425265531,8.69369408 0,8.59456445 0,8.49120134 L0,5.83469186 C0.000190738685,5.55449273 0.183105481,5.30477268 0.456662586,5.211244 C2.96530868,4.35804068 3.75208119,2.24422945 3.86853489,0.637464767 C3.90009415,0.208120667 4.13268595,0 4.51865578,0 L7.38802429,0 C7.61095017,0 7.79166731,0.174488552 7.79166731,0.389731089 L7.79166731,4.88885503 L11.15052,4.88885503 C11.373077,4.88868597 11.5537827,5.06248189 11.5544786,5.27736726 L11.5544786,8.46987126 C11.554395,8.57323438 11.5117882,8.67233192 11.4360312,8.74536354 C11.3602743,8.81839516 11.2575728,8.85937848 11.15052,8.85929763 L7.77620326,8.85929763 L7.77620326,14.0617049 C7.77620326,15.3680201 8.66775254,15.7284985 9.21846174,15.7284985 C9.74676386,15.7163099 10.2668606,15.560905 10.5275401,15.4597395 C10.7209984,15.3847795 10.8911029,15.3351108 11.0432185,15.3719814 C11.1849196,15.4061095 11.2780195,15.5030091 11.3408224,15.679744 L12.2311093,18.1905995 C12.30338,18.3917117 12.3655518,18.6095833 12.2162765,18.7634646 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/&title=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction&body=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
          </div>

                                  <div class="episode__meta-item episode__how-to-listen">
              <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
                <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
              </button>
            </div>
                      
          
        </div>

        <div class="episode__header-info">
          <div class="episode__header-intro">
            <p>Physicist Carlo Rovelli says humans don’t understand the world as made by things, “we understand the world made by kisses, or things like kisses — happenings.” This everyday truth is as scientific as it is philosophical and political, and it unfolds with unexpected nuance in his science. Rovelli is one of the founders of loop quantum gravity theory and author of the tiny, bestselling book <em>Seven Brief Lessons on Physics</em> and <em>The Order of Time</em>. Seeing the world through his eyes, we understand that there is no such thing as “here” or “now.” Instead, he says, our senses convey a picture of reality that narrows our understanding of its fullness.</p>

          </div>
        </div>

                <div class="episode__player" id="audio">

  <div class="episode__play-options">
    <ul class="episode__play-list">
      <li class="episode__play-item episode__play-item--play">
                <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="http://feeds.soundcloud.com/stream/1010529877-carlo-rovelli-all-reality-is-interaction-mar2020.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;All&#x20;Reality&#x20;Is&#x20;Interaction&quot;,&quot;subtitle&quot;&#x3A;&quot;Carlo&#x20;Rovelli&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;carlo-rovelli-all-reality-is-interaction&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Episode</span>
        </button>
      </li>
      <li class="episode__play-item episode__play-item--download">
                <a download href="http://feeds.soundcloud.com/stream/1010529877-carlo-rovelli-all-reality-is-interaction-mar2020.mp3" class="episode__play-button episode__play-button--download js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;download&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;All&#x20;Reality&#x20;Is&#x20;Interaction,&#x20;Episode&#x20;page&quot;&#x7D;">
          <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Download</span>
        </a>
      </li>

                              <li class="episode__play-item episode__play-item--unedited">
        <button type="button" class="episode__play-button episode__play-button--unedited js-play-button" data-audio="http://feeds.soundcloud.com/stream/775045780-unedited-carlo-rovelli-with-krista-tippett-1.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5B;Unedited&#x5D;&#x20;Carlo&#x20;Rovelli&#x20;&quot;,&quot;subtitle&quot;&#x3A;&quot;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;carlo-rovelli-all-reality-is-interaction&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Unedited</span>
          <span class="episode__play-description"> Carlo Rovelli </span>
        </button>
      </li>
                </ul>
  </div>

</div>
        
      </div>

    </div>

    <div class="episode__body">

      <div class="episode__jump-menu">
  <div class="episode__jump-menu-inner">
    <p class="episode__jump-heading">Jump to</p>
    <ul class="episode__jump-list">
            <li class="episode__jump-item">
        <a href="#audio" class="episode__jump-item--link">Audio</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#guest" class="episode__jump-item--link">Guest</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#transcript" class="episode__jump-item--link">Transcript</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#media" class="episode__jump-item--link">Books &amp; Music</a>
      </li>
                        <li class="episode__jump-item">
        <a href="#reflections" class="episode__jump-item--link">Reflections</a>
      </li>
    </ul>
  </div>
</div>

                      <div class="episode__featured-art">
          <figure class="episode__featured-figure">
            <img src="https://onbeing.org/wp-content/uploads/2018/04/2017-Carlo-Rovelli-lead-1-768x595.jpg" alt="" class="episode__featured-img" />
          </figure>
                      <p class="episode__featured-caption">Image by <a href="http://www.oliscarff.com/about">Image By Oli Scarff /Agence France-Presse</a>/ Getty Images, © All Rights Reserved.</p>
                  </div>
      
            <div class="episode__body-section episode__guest episode__guest--1" id="guest" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--guest">Guest</h2>

  <div class="episode__guest-list">
            <div class="episode__guest-item">
                  <div class="episode__guest-art">
        <figure class="episode__guest-figure">
          <img src="https://onbeing.org/wp-content/uploads/2017/03/2017-Carlo-Rovelli-bio-300x300.jpg" alt="Image of Carlo Rovelli" class="episode__guest-img" />
        </figure>
      </div>
            <div class="episode__guest-bio">
        <p class="episode__guest-bio-text"><strong class="episode__guest-bio-name">Carlo Rovelli</strong> is a professor of physics at Aix-Marseille University, where he is director of the quantum gravity group in the Center for Theoretical Physics. He is also director of the Samy Maroun Research Center for Time, Space, and the Quantum. His books include <a href="https://www.indiebound.org/book/9780399184413"><em>Seven Brief Lessons on Physics</em></a> and, most recently, <a href="https://www.indiebound.org/book/9780735216105"><em>The Order of Time</em></a>.</p>
      </div>
    </div>
      </div>

</div>
      
            <div class="episode__body-section episode__transcript" id="transcript" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--transcript">Transcript</h2>
    <div class="episode__transcript-body">
    <div class="episode__transcript-body-inner">
      <p><strong>Krista Tippett, host:</strong> All of reality is interaction. This everyday truth is as scientific as it is philosophical and political, and it unfolds with unexpected nuance in Carlo Rovelli’s science. He’s the author of the global bestseller, Seven Brief Lessons on Physics. This tiny book, in my mind, is the science writing equivalent of moving from prose to poetry. Now he has a new book called <em>The Order of Time</em>. Carlo Rovelli takes up vast ideas beyond most of our imagining, like quanta, grains of space, and time and the heat of black holes. Seeing the world through this physicist’s eyes, there is no such thing as “here” or “now.” Our senses convey a picture of reality that narrows our understanding of its fullness. This is also true, he says, of the “huge wave of happenings” which is a human self.</p>
<p><strong>Carlo Rovelli:</strong> A thing is something which remains equal to itself. A stone is a thing because I can ask where the stone is tomorrow, while a happening is something that is limited in space and time. A kiss is not a thing, because I cannot ask, where is a kiss, tomorrow; “Where is this kiss?” tomorrow. I mean, it’s just happened now. And I think that we don’t understand the world as made by stones, by things. We understand the world made by kisses, or things like kisses — [<em>laughs</em>] happenings.</p>
<p><strong>Tippett:</strong> So even, for you, a stone, seen with a long expanse of time and an understanding of how it became what it is — it’s a happening, not a thing.</p>
<p><strong>Rovelli:</strong> We live 100 years, but suppose we lived a billion years. A stone would be just a moment in which some sand gets together and then it disaggregates, so it’s just a momentary getting-together of sand.</p>
<p><strong>Tippett:</strong> I’m Krista Tippett, and this is <em>On Being</em>.</p>
<p>[<em>music: “Seven League Boots” by Zoë Keating</em>]</p>
<p><strong>Tippett:</strong> Carlo Rovelli is professor of physics at Aix-Marseille University, where he is director of the quantum gravity group at the Center for Theoretical Physics. He is one of the founders of loop quantum gravity theory, an attempt to reconcile the fact that the two pillars of 21<sup>st</sup>-century physics — general relativity and quantum mechanics — contradict each other. Carlo Rovelli was born in Verona, Italy and lives in France. I spoke with him in 2017.</p>
<p><strong>Tippett:</strong> I think something — a quality that runs through all of your writing seems to be this kind of intertwined, interactive curiosity about and commitment to both — well, physics as well as philosophy and history. And I’m curious, as we start, if you trace the roots of these passions and the connection you see between them in your earliest life, do you think this was sparked by something in your childhood?</p>
<p><strong>Rovelli:</strong> I think physics, philosophy, and history are not very separated, because they’re all parts of a common desire to understand better the world around us. And there are many ways of being a scientist. One can be a scientist because he’s in love with mathematics, or somebody else can be a scientist because he’s in love with this specific problem and likes to plunge into one specific thing.</p>
<p>But then there are scientists who are just curious about the world in general and how the world is made; what can we learn about the way the world works? And there are many of those, and I’m one of those. And from that perspective, science is just learning the great scheme of things as much as possible. And for that, philosophy is very close, and history is the path of this discovery. And I think science is not a set of acquired knowledge. It’s the journey toward the acquiring more and more knowledge.</p>
<p>I spent my youth traveling and being a little bit revolutionary in the Italian politics of the time. And at some point, we wanted to change the world. I’m of that generation; we failed. And at some point, I just fell in love with physics, that — I was taking some classes in physics. And I said, “Oh, this is fantastic, because this allows me to see more far than what I’ve been seeing so far. This allows me to really learn something completely new and to see what’s wrong in common way of thinking.”</p>
<p><strong>Tippett:</strong> So, I have to tell you. I read <em>Seven Brief Lessons on Physics</em> this past summer, and I just found it astonishingly beautiful.</p>
<p><strong>Rovelli:</strong> Oh, thank you.</p>
<p><strong>Tippett:</strong> So, what I would like to do is walk through some of the observations you make that I just feel are immediately — one can immediately capture and reflect on as a human being, whether you know science or not. And here’s a line of what I would say — the poetry of the book. “Here in the vanguard, beyond the borders of knowledge, science becomes even more beautiful. Incandescent in the forage of nascent ideas, of intuitions, of attempts, of roads taken then abandoned, of enthusiasms. And the effort to imagine what has not yet been imagined.”</p>
<p><strong>Rovelli:</strong> Yeah, congratulations to my translator in English. [<em>laughs</em>]</p>
<p><strong>Tippett:</strong> It’s beautiful, isn’t it? It’s wonderful.</p>
<p><strong>Rovelli:</strong> Yeah, yeah, my translators are very, very good. The fascination of science is not what we have learned. It is the process of learning. It’s the discovery. It’s the wonder of what we learn: “Wow.” Then, the wonder creates more curiosity, and then we realize that there is so much we have not learned yet. I don’t think we are near the end of physics at all. I don’t think we are near the end of science at all. There is so much to be discovered. And the beauty of the scientific enterprise is that we are in touch with the unknown, what we don’t know, and we try to make steps into it. So, that’s a strength of science, that it works out of beauty, out of intuition, out of imagination, but it has a very solid way, then, of checking. And which also means that some — many beautiful ideas turn out to be wrong.</p>
<p><strong>Tippett:</strong> You also write about — and many people have — Einstein is this singular mind through which the general theory of relativity came together, a coherent vision of gravity, space, and time. And yet, even Einstein struggled with what happened with the discoveries he made, with the emergence of quantum theory, because he really wanted there to be some kind of overriding objective reality that we could describe. A driving point that you make as you describe quantum physics, and really all of physics, is, we must accept the idea that reality is interaction.</p>
<p><strong>Rovelli:</strong> This is a very general point in science. And I’m not sure I’m able to articulate entirely, but I think it comes out from many sciences and, certainly, from quantum mechanics, but also from others — we do understand the world better, not in terms of things but in terms of interaction between things and how things interact with one another, even in biology. We understand biology in terms of evolution, how things change and how — we understand the antelope because there is a lion and the lion because there is antelope. We don’t understand them in isolation.</p>
<p><strong>Tippett:</strong> Antelope, yeah.</p>
<p><strong>Rovelli:</strong> Antelope, sorry. [<em>laughs</em>] And at the core of quantum physics, this comes out very, very strongly, somehow. Quantum physics does not describe how things are, but how things interact with one another. So, I think this is general. Even we human beings — I’m not a thing. I’m a net of interactions with the world around me, with the people who know me, who love me. It’s a more powerful way of trying to grasp reality by focusing on what interacts with what and how, and somehow, the objects are just the nodes of interactions. They’re not a primary thing; they’re a secondary thing, I think.</p>
<p><strong>Tippett:</strong> So, when I was growing up and studying science in school in a very rudimentary way, I learned that an atom is composed of a proton, a neutron, and an electron. The way you describe what quantum physics sees is that an electron is “a set of jumps from one interaction to another,” and in fact, electrons only exist when they’re interacting with something else.</p>
<p><strong>Rovelli:</strong> Yes. This is at the core of quantum mechanics, which is one of the parts of modern physics, which is totally central, and at the same time we understand less. Quantum mechanics works spectacularly well. We have computers based on quantum mechanics. We have all sorts of technology based on quantum mechanics. And still, there’s something mysterious about it, something slippery about it. It’s not a clean, transparent theory, which means that we have to, I suppose, struggle more to understand it.</p>
<p>Behind all that is the fact that we understand so much about the world, but we’re not so smart, after all. [<em>laughs</em>] The world is complicated. It’s immensely complicated. And so, we understand bits and pieces of it, which allows us to do all sorts of things, to go to the moon, to understand that there are black holes, to — all sorts of things. But at the same time, we know that both at the core of all this and in parts we haven’t explored yet, there is so much still to do, to better understand the world.</p>
<p><strong>Tippett:</strong> You wrote …</p>
<p><strong>Rovelli:</strong> And…</p>
<p><strong>Tippett:</strong> Yeah, go on.</p>
<p><strong>Rovelli:</strong> No, no. Please, please.</p>
<p><strong>Tippett:</strong> There’s a little gap here, so sometimes when you’re speaking, I can’t — so just forgive me for interrupting, and we can edit this out. So keep going. [<em>laughs</em>]</p>
<p><strong>Rovelli:</strong> I’m Italian, so we interrupt one another all the time.</p>
<p><strong>Tippett:</strong> [<em>laughs</em>] All right. OK, good. Well, you wrote this: “It’s as if God had designed reality with a line that was not heavily scored, but just dotted it with a faint outline.”</p>
<p><strong>Rovelli:</strong> Yes. One of the key aspects of quantum mechanics is, as you were saying, we cannot think of an electron as a little stone that moves in space and is here, and then here, and then here, and then here. It has different modes of happening. So one way — one alternative way is just to think that it sort of materialized here, and then materialized here, and materialized there.</p>
<p>That’s one way of thinking of quantum mechanics. It goes back to the beginnings. Heisenberg is one of the scientists that first entered into this magic of quantum mechanics. And I like this idea, because as the world becomes more light, is less full, so I use this image. I’m an atheist, so this reference to God, it’s more literary reference than …</p>
<p><strong>Tippett:</strong> And when you say, when the world becomes “more light,” what do you mean?</p>
<p><strong>Rovelli:</strong> Let me put it in this way. There is one view of the scientific description of the world, which is, the world is just matter. There are particles moving around. This is 18<sup>th</sup>-century physics. It’s not true anymore; it has changed. And then, in the 19th century, there was a period in which physics was saying, “Well, maybe we understand it’s just energy. It’s all forms of energy.” That’s not true anymore, because in general relativity, you cannot think in terms of energy. There is else. So, now we think in terms of quantum fields on spacetime. But if you do — if you want to go quantum gravity, you cannot think in those terms, either. So, the stuff of the world is not something we have clear.</p>
<p>The stuff of the world, fundamental physics, is not heavy matter. It’s much more light. And the way we describe it is in terms of interaction between systems. Let me give you a pictorial thing. It’s like a little flash here, a little flash there, when two things interact. In that sense, there is lightness; and also, in that sense, the world is very, very different from our daily intuition. Our image of things, and things that — pre-main time, and time passes, and space where things are immersed — all this, it’s not wrong, of course, but is an approximation. It’s like the flat Earth. The Earth is flat around us, but if you look a little bit on a larger scale, it’s not flat, it’s round. So, on a larger scale, the world is very different from our intuition. And it simplifies, like space becomes a gravitational field. A lot of different things become the same thing. It simplifies. And what I try to do in the book is give an overall picture of the way I understand it, with the understanding that we are far from a final picture.</p>
<p>[<em>music: “Salt” by Poppy Ackroyd</em>]</p>
<p><strong>Tippett:</strong> I’m Krista Tippett, and this is <em>On Being</em>. Today, I’m with the physicist Carlo Rovelli, who’s written the slim, beautiful bestseller <em>Seven Brief Lessons on Physics</em>.</p>
<p>[<em>music: “Salt” by Poppy Ackroyd</em>]</p>
<p><strong>Tippett:</strong> So, for example, here’s something. When you write about particles you say, on the one hand, “There is no such thing as a real void, one that is completely empty.” Even the word “space,” I think, is outdated, because “space” suggests …</p>
<p><strong>Rovelli:</strong> It is outdated. [<em>laughs</em>]</p>
<p><strong>Tippett:</strong> It suggests something empty. But what you say — what’s there instead, as you say, is “a world of happenings, not of things.”</p>
<p><strong>Rovelli:</strong> Yes, a thing is something which remains equal to itself. A stone is a thing because I can ask where the stone is tomorrow, while a happening is something that is limited in space and time. A kiss is not a thing, because I cannot ask, where is a kiss, tomorrow; “Where is this kiss?” tomorrow. I mean, it’s just happened now.</p>
<p>And I think that we don’t understand the world as made by stones, by things. We understand the world made by kisses, or things like kisses — [<em>laughs</em>] happenings. In other words, the elementary quantities or ingredients for describing the world are not things which remain through time; they are just limited in space and time. And I think which remain through time are processes that repeat themselves. A stone is just a common flickering of electrons and things and stuff, which remains together — not even forever, of course, because it goes into powder for a long time, for a while. So to better understand the world, I think, we shouldn’t reduce it to things. We should reduce it to happenings; and the happenings are always between different systems, always relations, or always like a kiss, which is something that happens between two persons.</p>
<p><strong>Tippett:</strong> So even, for you, a stone is a happening — seen with a long expanse of time and an understanding of how it became what it is, it’s a happening, not a thing.</p>
<p><strong>Rovelli:</strong> We live 100 years, but suppose we lived a billion years. A stone would be just a moment in which some sand gets together and then it disaggregates, so it’s just a momentary getting-together of sand. The permanence of things is — it’s a matter of the — we look at them for a short time, with respect to their own staying-together.</p>
<p><strong>Tippett:</strong> I want to read another passage from your writing: “A handful of types of elementary particles, which vibrate and fluctuate constantly between existence and non-existence and swarm in space, even when it seems that nothing is there, combine together to infinity like the letters of a cosmic alphabet to tell the immense history of galaxies, of the innumerable stars, of sunlight, of mountain, woods, and fields of grain, of the smiling faces of the young at parties, and of the night sky studded with stars.”</p>
<p><strong>Rovelli:</strong> [<em>laughs</em>] Thank you for reading this. I think what I wanted to convey is the sense that — if you think that reality is just quantum fields and — or atoms, nothing else, it does not mean that it’s dry. It means that, out of that, there is space for incredible complexity, including the galaxies, the woods, the forest — and including our own emotions, our own complexity as human beings. To think that the scientific description of the world, it’s basically right, that there’s nothing else from it — it does not mean denying the complexity of what we are. To the opposite, it means bringing together, in a unitary way, with what we know about the world.</p>
<p><strong>Tippett:</strong> And it seems to me that our understanding of time — well, as well as space, but let’s stay with time — as — what did Einstein say? “Time is a stubbornly persistent illusion” — or, our sense of times, past, present, and future, this arrow moving forward — time, I think, we all experience as this basic element we move through and work with and struggle with and try to control and organize, [<em>laughs</em>] or lose to, through the course of every day. And I feel like the way Einstein reimagined — the way physics understands time now is just such a huge example of how we have yet to even begin to internalize the reality of time. Do you know what I’m saying? That’s sort of a complicated sentence.</p>
<p><strong>Rovelli:</strong> Yes, very well — [<em>laughs</em>] I know what you’re saying very well. First of all, it intrigues you and intrigues me and, I think, intrigues many people. What has happened is that we have learned that our direct intuition of time — we have a very good idea what time is, right? If you ask somebody who doesn’t know physics what time is, he knows what time is.</p>
<p>But that idea of time is wrong. It’s not wrong for us — we have, I don’t know, one hour for talking, and that’s one hour, and a number of years for living, and so on and so forth. But it’s an approximation. It’s like the Earth being flat around us. The more you learn about nature, the more you discover that, at some fundamental level, time is not there. And in the basic equations of the theory in which I and many colleagues are working now, in quantum gravity, time is just — there’s nothing like time. So in that sense, time does not exist, but this doesn’t mean that it does not exist for us.</p>
<p>But let me tell you something which I think is central. You quoted a sentence by — a phrase by Einstein in which he says that time is a sort of stubborn, persistent illusion, and it doesn’t exist. Einstein wrote that, but he wrote that in a letter addressed to the sister in the family of his best friend, Michele Besso, who had just died.</p>
<p><strong>Tippett:</strong> I did not know that.</p>
<p><strong>Rovelli:</strong> Yes, so this is not in a text to physicists or to philosophers. It’s in a letter to a sister who has just lost her brother, a family who has just lost a member of the family. So the content is not a discussion about the structure of reality. It’s a letter to console. It’s a letter in which Einstein expresses his love of Michele, who has been his companion. And in that phrase, Einstein writes, “For people like Michele and me, time is” — so he’s talking about his relationship with Michele, and he’s talking, clearly, about his own loss of Michele and his own being in front of death, because Einstein died one month and a little bit after Michele. So it’s very close to Einstein’s death, and when he’s saying, “There is something illusory in time,” I think he’s talking about emotions, and he’s talking about something, in a sense, deeper and more important than the physical nature of time. He’s talking about the illusion of life, of our experiences. I don’t think that phrase by Einstein should be taken too literally.</p>
<p><strong>Tippett:</strong> So in a sense, what you’re saying, also, is that it’s partly Einstein pointing at this challenge of working with time as we understand it scientifically, and time as we understand it as human beings? Or simply being — are you saying he’s really just — he’s being a human being there? [<em>laughs</em>]</p>
<p><strong>Rovelli:</strong> I think he’s, in that phrase, is deeply being a human being and talking about his love with Michele and also, implicitly, talking about his own attitude towards death, which was coming; a month later, he’s dead. But certainly, time is something which touches us in death, profoundly, because thinking about time is thinking about our finitude. We’re not going to live forever, and what is this time in which we are immersed? There’s no time on a fundamental level, and nevertheless, we human beings live in time. We live in time like fish in the water. For us, it’s impossible to think of ourselves without time. So I do think there is more to understand there, and I do think it’s a different question — “What is time, in the fundamental level of physics?” — from the question, “What is time, for us?” And for us, it touches a lot of things, including emotional things.</p>
<p>[<em>music: “Mandarin” by Mooncake</em>]</p>
<p><strong>Tippett:</strong> After a short break, more with Carlo Rovelli. You can always listen again and hear every show we do on the <em>On Being</em> podcast feed — wherever you get your podcasts.</p>
<p>[<em>music: “Mandarin” by Mooncake</em>]</p>
<p><strong>Tippett:</strong> I’m Krista Tippett, and this is <em>On Being</em>. Today, we’re exploring how all of reality is interaction, with theoretical physicist Carlo Rovelli. His global bestseller, <em>Seven Brief Lessons on Physics</em>, was originally written as a series of articles for an Italian newspaper. We’re experiencing how he renders vast, complex ideas winsomely and movingly. What he’s learning through science is illuminating philosophically, politically, and in terms of what Carlo Rovelli calls the constant “huge wave of happenings” that is a human self.</p>
<p><strong>Tippett:</strong> I wonder if it’s possible to briefly just describe what time is, for you, as a physicist.</p>
<p><strong>Rovelli:</strong> A fantastic problem to work upon. [<em>laughs</em>] It’s something which — first of all, it’s not a single notion. It’s not “either there is time, or there is no time.” It’s what we mean by “time.” When we think about time, for instance, we think time is the same for everybody. And we know it’s not true. Time passes a little bit faster in the mountain and a little bit slower near the sea; the more high you go, the more time passes fast. So it’s relative to how we move, where we are, and so on. I think that, in the fundamental equation of the world as we have understood so far, we can forget about time. They’re not about how things evolve in time. It is about relations between — within variables. I think, that, more or less, we can understand.</p>
<p>The real problem is, from there, to come back and, in this timeless world, to understand what is this thing that we experience as time. And that’s a problem in thermodynamics and also, I think, this probably is related to what we are as human beings. To a large extent, what we call time is our memory, our anticipation. I think we are going to understand entirely what time is when we better understand what we are. So I think that time is an approximate thing, not a fundamental thing, in the world — like up and down: Up and down makes sense here on Earth, but not in space.</p>
<p><strong>Tippett:</strong> Right, so you’ve said somewhere — you wrote, “The passage of time is internal to the world, is born in the world itself.” So here’s one very intriguing thing you say — again, as a physicist — to the question of what explains that, for us, time seems to pass or to “flow.” And you say, you believe this is connected to the “connection between time and heat” — that the “difference between past and future exists only when there is heat.” That is such a baffling and fascinating idea. Can you just explain that a little bit?</p>
<p><strong>Rovelli:</strong> Oh, yes. Oh, this is something that, curiously, has not been said enough, and the known physicists don’t know it; but it’s not something new, and it’s something well-established. In fact, since not the last century but the previous century, every time we give a description of the world, of phenomena where there is no heat, we cannot distinguish the past from the future. Every time there is something that distinguishes the past from the future, there is heat.</p>
<p>So take a movie or something, and you run it backward. Imagine you take a movie of the moon going around the earth. You run it backwards, and you see a moon going around the earth the other way. It’s completely consistent with the laws of physics, and there’s no heat there. But if you throw a pen on the table, and it stops, and you take a movie of that, if you run the movie backward, you see something totally absurd — a pen that starts moving from nothing; and in fact, when the pen stops, it heats the table because there’s friction, and there is heat. So only when there is some heat around, the phenomena are different in one direction of time from the other. So the direction of time is deeply connected to the existence of heat. That doesn’t explain the direction of time but is a first step toward understanding it. The direction of time has to do with the presence of heat.</p>
<p><strong>Tippett:</strong> Is there a way that we experience this unconsciously in our daily interactions or our sense of time? Or is that just a separate experience?</p>
<p><strong>Rovelli:</strong> I think our own experience of the world — our thinking, our being, our emotions — are so much produced by our brain, our body, which are full of heat, [<em>laughs</em>] a deeply thermodynamical thing, so we cannot get out from this presence of heat when we think about our experience. When you think, your brain produces heat. When you wake up in the morning, your body produces heat. When you have an emotion, there is heat producing. And so we, in our experience, are children of the presence of heat in the world. I think that in a world completely without heat, we wouldn’t make sense. We wouldn’t be able to think. We wouldn’t have memory. Memory requires heat.</p>
<p><strong>Tippett:</strong> So because there’s so much heat in us and that we generate all the time — time — [<em>laughs</em>] all the time — time seems to be this dynamic, rapid — I think we experience time as a bully for much of our lives; at least, the way we live now. [<em>laughs</em>]</p>
<p><strong>Rovelli:</strong> Yes, there’s something we did understand about heat, a little bit after having understood this relationship between heat and time. We see that has to do with the microstructure of space. What is heat? Heat is the fact that there are many molecules, moving fast. So the second step is to understand that heat has to do with the fact that there is a microstructure we don’t see. A hot glass of water is a glass of water where the molecules move very fast, a cold glass of water is the same glass of water where the molecules don’t move much. But we don’t see the individual molecules. So we talk about heat, because there is a sort of defocusing. There’s a big simplification in the world as we perceive it. There is a coarse graining —</p>
<p><strong>Tippett:</strong> As we perceive it.</p>
<p><strong>Rovelli:</strong> As we perceive it; exactly. And that’s one of the things, I think, we should understand better and we haven’t, yet, understood well. So the relationship between time and heat is clear, but the next step, which is, how come time, in some sense, emerges when there are many, many degrees of freedom which are not under control? That’s something we should understand better. It’s one of the mysteries of the — against which physics is striving right now, I think.</p>
<p><strong>Tippett:</strong> There’s something else you say that just — I feel like we’ve now really — we’re really straddling physics and philosophy, as you do. Just a final thing, in that sense, that — you say that in physics there is nothing that corresponds to “now” or to “here”; that “here” exists in the mind of the speaker. I just want to tell you, I was just working on a program we’re doing with somebody who’s a brilliant person in conflict resolution in Northern Ireland. And it was so interesting to me, to be revisiting your ideas and having that conversation in my mind, because he also said, from a very different perspective, that “here” and “now” are always subjective, for all the people sitting in a room, even if they are sitting together in the room; that “here” means something different.</p>
<p><strong>Rovelli:</strong> Is a different one.</p>
<p><strong>Tippett:</strong> It always means something different. And you’re saying the same thing, as a physicist, through physics.</p>
<p><strong>Rovelli:</strong> Yes, the philosophers call it “indexicality.” Let me put it this way. Physics struggles to give an objective picture of reality, as much as possible, which is very fine, very good. So it’s reality as seen from the — as much as possible, from the outside. But if you look from the outside, you always miss something, which is the perspective from the inside.</p>
<p>If you have a map of a region, and you want to use it, you want to know where you are in the map. So you need extra information, which is where you are. And there are words like “here,” like “me,” that have a meaning that depends on who says it. If I say, “I’m Carlo,” it’s true, but if you say, “I’m Carlo,” it’s false. So the same sentence depends on who’s saying. So I think there is an aspect of reality which is strongly connected to its relational aspect. We perceive reality not from the outside, but from the inside. And there is a little difference between each one of us, obviously, and we have to keep this into account. And I think, keeping this into account, it’s one of the ingredients for making sense of what time is — and maybe, also, one of the ingredients [<em>laughs</em>] of learning how to deal with one another a little bit better — by remembering that we always have perspective on things, and everybody has a slightly different perspective than everybody else.</p>
<p><strong>Tippett:</strong> Yes, and that’s so resonant in the world right now. When I was talking to this conflict resolution person, and he talks — it’s basically — you can almost see it in terms of physics, that the whole — the experiences that propelled every individual in a group into a room to talk about conflict or to interact are so different and that all of that is what means — all of that is going on, swirling around in each of these people, infusing what the definition of “here” or “now” is. But it’s all beneath the surface. We don’t see that complexity of each other, as you’re saying, just as we don’t see the true complexity — somewhere you said, we realize — “Physics opens windows through which we see far into the distance. What we see does not cease to astonish us. We realize that we are full of prejudices and that our intuitive image of the world is partial, parochial, inadequate.”</p>
<p><strong>Rovelli:</strong> Yes — if I may say something, not as a physicist but as a human being, as a citizen — I think that a lot of what is happening now is becoming blind to the fact that we succeed, cooperating. And there is an increasing — all over, not just in the United States but also in India and Europe and in many parts of the world — a push towards seeing us, one another, as enemies instead of collaborators. The humanity groups — humanity as a whole succeeds if it works together, not if it works one against the other one. We have seen conflicts and war and disaster so much, and I’m afraid we are moving in that direction, and I would like to do everything I can, but I can do very little, to stop this drive.</p>
<p><strong>Tippett:</strong> And when you describe that there’s this strangeness in quantum physics, where particles only exist when they hit something else, is related to the fact that a human being is a set of his interactions with his fellow human beings around him — that works in every direction, right? We can be interacting as enemies or interacting as fellow citizens with whom we’re trying to build a common life.</p>
<p><strong>Rovelli:</strong> Yes, I mean, they’re two different things. Of course, we can also exist as warriors, and we interact as — by making war to one another. But the result is, often, a disaster for everybody. If we interact by collaborating, everybody gains, I think.</p>
<p><strong>Tippett:</strong> Right. If I take this idea of yours, this overriding idea that comes out of a life in physics, that reality is only interaction, ultimately — then it seems, also, like the failure to interact, or the failure of interaction, is actually a move against vitality, against life. Is that interpreting too much? Applying …</p>
<p><strong>Rovelli:</strong> It is an analogy. I agree with that. I think that analogies are very good and help us. The two things are separated, of course. One thing is to understand that, in physics, we can better understand the world through interaction, and one thing is to export that to our politics, our society, our human life. I think analogies are good; in general, using ideas that come from one field in another one is good. It doesn’t prove anything.</p>
<p>But look, I don’t think that I, as a person, exist without the rest. I am my friends, my love, my enemies — everything that I interact with. All my ideas come from things I’ve read, I’ve talked, which are all interactions. And all of what I do is interacting with the rest. And the same is true for communities. Communities are what they are because they’ve been strongly influenced by different communities, [<em>laughs</em>] and they’re going to influence other communities, and so on and so forth. This, I think, is not proof of anything, but this, I think, it’s going to help us if we digest that instead of going in the direction of defending us from the others.</p>
<p><strong>Tippett:</strong> I’m Krista Tippett, and this is <em>On Being</em>. Today, I’m with the physicist Carlo Rovelli, who’s written the slim, beautiful bestseller, <em>Seven Brief Lessons on Physics</em>.</p>
<p>[<em>music: “Butterfly Jar” by Origamibiro</em>]</p>
<p><strong>Tippett:</strong> To me, this is a way of inserting this lesson from history that you take; that you lay out in your writing — that science does and can shape our understanding of the world, our character, or, I don’t know — you’ve said our soul, or the quality of our presence in the world — in ways that are not merely scientific. I want to ask you this — if, in fact, as the title of your book, <em>Reality is Not What it Seems</em>, that — again, to me, these are some of the things you’ve written that seem so resonant for so much else — that our senses often don’t tell us the truth about reality; that — this is an interesting one — that “understanding the world better often entails going against your intuition.” But for you, on a grand scale, you have a sense of the complexity of reality and the cosmos that is so far beyond our senses. So here’s the question: How does this change the way you move through the world? Is this something you’re able to work with?</p>
<p><strong>Rovelli:</strong> Well, I don’t know if I’m able, but I do [<em>laughs</em>] work with it. The idea that our senses can mislead us — this idea, it’s very old. It goes back to antiquity; in fact, it’s the key idea of a good part of Greek philosophy. Some philosophers took it even too strongly, saying we shouldn’t believe at all what our senses say; reality is completely different. Nowadays, of course, we rely on what we see, but we have learned, and I think we have learned deeply, that we are like children. Namely, we start with a naïve idea about the world; we start with a naïve vision about the world; and then, slowly, we learn more. We learn more because we grow. Like children grow, so society has grown, civilization has grown — and has grown by learning from experience, from other people, from books, from experiments, from all sorts of stuff.</p>
<p>And what we have learned is, as you say, the complexity. The world is much more complex than what it looks at first sight. I look at this glass of water, and it’s just quite transparent, but I know that, in fact, it’s a crazy zig-zagging of molecules down there, which do all sorts of stuff, and how fast they move the temperature, and so on and so forth. And this complexity, which is at all levels, guards us from being driven by too-simple-minded things. I think we should keep in mind that the world is complex. We have a good way of dealing with the world, right? Society works. Civilization works. We are alive, and we’re seven billion of us on Earth, and many more than before. And in fact, we are actually more of us on Earth which are out of deep poverty and have education and things to live, much more than in the past, so we’re not doing too bad.</p>
<p>But at the same time, we know that this knowledge we have, it’s fragile, and we don’t have full knowledge at all. Nothing guarantees that we do better tomorrow, at all. We’re not guaranteed by anything. Civilization could stop tomorrow. The Earth is becoming warmer, and it could be a catastrophe. We are too many on Earth, and this might lead to other catastrophes. And worst of all, we are fighting against us more and more, and this could get more catastrophe. So there is a sense of fragility, which I do have, both in the — I don’t think I know the truth. I think I know a little bit about the world, and I know deeply that I have no access to any final truth, to any absolute truth. I know deeply that my brain is limited; it’s something I understand. Sometimes I feel I understand better than somebody else, and sometimes, no, I feel that somebody else understands better than me. And I know that my life is limited. I have a certain number of years to live, and that’s it. Maybe humanity itself has a limited life. I don’t think there’s anything that guarantees us beyond that. Can we live this — with this uncertainty? Can we live with this fragility? I think we do, and we can. And even more, I think —</p>
<p><strong>Tippett:</strong> And our brains also — I was just going to say, I think our brains, also, resist fragility and resist the knowledge that our life is limited — work against that reality.</p>
<p><strong>Rovelli:</strong> Maybe; I don’t know. We’re different. [<em>laughs</em>] Some of us more, some of us less. We are terrorized when death approaches, of course, because I think we had an instinct of escaping from the tiger when the tiger was arriving. It’s a good instinct. But fear of death, just by itself — I don’t think it’s really a universal feeling. I think it’s a feeling that many people might not have. And we can accept the fact that our life is limited like we accept that there is the sun, and there is the sea, and there are the mountains. It’s a fact of life.</p>
<p>In fact, I find it reassuring, not scaring, the fact that this is a short life, and that’s it. And in fact, I find — because of psychology, we have — this is what makes it precious. That’s why we like it. That’s why we love it. If I had to live forever, which I would be scared to death of living forever, because life is beautiful but also, painful, sometimes. I don’t want to live forever. I want to live for a short time and as better as I can, and better with my fellow travelers through time and expressing part of me. And I think that this fragility, this lack of full knowledge, this limitation of life, is something one can live very well with, and is much more reassuring than any potential of knowing the bottom of truth of reality or any idea of living forever.</p>
<p><strong>Tippett:</strong> I find it incredibly useful, this — I’m going to be working with this now — this notion that even a human being, an individual, is not a thing but a happening; that, you say somewhere, “an individual is a process: complex, tightly integrated.” I feel that this way of thinking, also, about us and about ourselves and about others does let in the richness and strangeness of what it is to be human and the complexity of our interactions with each other.</p>
<p><strong>Rovelli:</strong> Yes, and there’s a complexity of interaction with the others, and there’s also the complexity of our self. My body is enormously more complex than what I’m aware of. The number of things that happen in my brain every second is far, far more rich than what is my awareness of myself, what I’m conscious about. So we are very complicated things, which is fine. And we have a certain partial control of what we are. This is something, by the way, which is strongly emerging from modern contemporary scientific research on brains, neurons, and so on. And there’s all sorts of things that happen inside us, and we have no idea why. Sometimes we’re afraid, and we don’t know why. Sometimes we’re happy, and we don’t know why. And our memory is a teeny, teeny synthesis of all information that got into us, and we are living on the top of this huge wave of happenings which is our self, I think.</p>
<p><strong>Tippett:</strong> I want to read this, because it’s so beautiful, and then maybe you’ll have just some final words: “It is part of our nature to love and to be honest. It is part of our nature to long to know more and to continue to learn. Our knowledge of the world continues to grow. There are frontiers where we are learning and our desire for knowledge burns. They are in the most minute reaches of the fabric of space, at the origins of the cosmos, in the nature of time, in the phenomenon of black holes, and in the workings of our own thought processes. Here, on the edge of what we know, in contact with the ocean of the unknown, shines the mystery and the beauty of the world. And it’s breathtaking.”</p>
<p><strong>Rovelli:</strong> [<em>laughs</em>] Thank you for reading this. My vision of the world is also — how would I say? It’s also my dream about myself. I would like to think of myself as somebody who tries to look far away. Each of us has one dream of what we would like to be. I see myself as an explorer who tries to look ahead.</p>
<p>And that, I think, is not — as I said before, is not the only — is certainly not the only important thing for humanity, but I think it’s important, also, that, for humanity. And each of us tries to do something for humanity. And that’s a direction in which I’ve been trying to go.</p>
<p><strong>Tippett:</strong> What is the Italian word for “breathtaking”? Or what is the word you wrote, in Italian? [<em>laughs</em>]</p>
<p><strong>Rovelli:</strong> “Bella da togliere il fiato.” It’s not a single word. It’s a phrase, “to take away the breath.” Bella da togliere il fiato.</p>
<p><strong>Tippett:</strong> “To take away the breath” — I see, OK. Well, I’m very happy that you chose to talk to me today, however choice really works. [<em>laughs</em>] I’m glad you’re writing these books. And thank you so much.</p>
<p><strong>Rovelli:</strong> Thank you, Krista. Thank you. Thank you very much.</p>
<p><strong>Tippett:</strong> Yeah. Bye-bye.</p>
<p><strong>Rovelli:</strong> Bye. Bye-bye.</p>
<p>[<em>music: “Flow” by Ismaël de Saint Léger</em>]</p>
<p><strong>Tippett:</strong> Carlo Rovelli is professor of physics at Aix-Marseille University, where he is director of the quantum gravity group in the Center for Theoretical Physics. He is also director of the Samy Maroun Research Center for Time, Space, and the Quantum. His books include <em>Seven Brief Lessons on Physics</em> and, most recently, <em>The Order of Time</em>.</p>
<p><strong>Staff:</strong> The On Being Project is Chris Heagle, Lily Percy, Marie Sambilay, Laurén Dørdal, Tony Liu, Erin Colasacco, Kristin Lin, Profit Idowu, Eddie Gonzalez, Lilian Vo, Lucas Johnson, Damon Lee, Suzette Burley, Zack Rose, Serri Graslie, Nicole Finn, Colleen Scheck, Christiane Wartell, and Julie Siple.</p>
<p><strong>Tippett:</strong> The On Being Project is located on Dakota land. Our lovely theme music is provided and composed by Zoë Keating. And the last voice that you hear singing at the end of our show is Cameron Kinghorn.</p>
<p><em>On Being</em> is an independent production of The On Being Project. It is distributed to public radio stations by PRX. I created this show at American Public Media.</p>
<p>Our funding partners include:</p>
<p>The John Templeton Foundation. Harnessing the power of the sciences to explore the deepest and most perplexing questions facing human kind. Learn about cutting-edge research on the science of generosity, gratitude, and purpose at templeton.org/discoveries.</p>
<p>The Fetzer Institute, helping to build the spiritual foundation for a loving world. Find them at <a href="http://fetzer.org/">fetzer.org</a>.</p>
<p>Kalliopeia Foundation. Dedicated to reconnecting ecology, culture, and spirituality. Supporting organizations and initiatives that uphold a sacred relationship with life on Earth. Learn more at <a href="http://kalliopeia.org/">kalliopeia.org</a>.</p>
<p>Humanity United, advancing human dignity at home and around the world. Find out more at <a href="http://humanityunited.org">humanityunited.org</a>, part of the Omidyar Group.</p>
<p>The Osprey Foundation — a catalyst for empowered, healthy, and fulfilled lives.</p>
<p>And the Lilly Endowment, an Indianapolis-based, private family foundation dedicated to its founders’ interests in religion, community development, and education.</p>

    </div>
  </div>
  <div class="episode-section__more">
        <button
      type="button"
      class="episode-section__more-button js-toggle-class js-analytics-single"
      data-t-elem-pos="parent"
      data-t-selector=".episode__transcript"
      data-t-class="js-transcript-open"
      data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;expand_transcript&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Carlo&#x20;Rovelli&#x20;&#x5C;u2014&#x20;All&#x20;Reality&#x20;Is&#x20;Interaction&quot;&#x7D;"
    >
      <span class="more-button--more">more</span>
      <span class="more-button--less">less</span>
    </button>
  </div>
</div>
      
            <div class="episode__body-section episode__media" id="media" data-scroll-section="episode">
  <h2 class="episode__section-heading">Books & Music</h2>

  
  <div class="episode__media-books">
    <h3 class="episode__section-header">Recommended Reading</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Order-Time-Carlo-Rovelli/dp/073521610X?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=073521610X" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/41HQuvVQWbL.jpg" class="episode__media-img" alt="Cover of The Order of Time">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Order-Time-Carlo-Rovelli/dp/073521610X?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=073521610X" class="episode__media-title--link">
                                  The Order of Time
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Carlo Rovelli</p>
                                        </div>
        </li>
                                    </ul>

      </div>
  

  
  <div class="episode__media-music">
    <h3 class="episode__section-header">Music Played</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Into-Trees-Deluxe-Zoe-Keating/dp/B0052YO4MO?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0052YO4MO" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/51gavZWYH3L.jpg" class="episode__media-img" alt="Cover of Into The Trees - Deluxe">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Into-Trees-Deluxe-Zoe-Keating/dp/B0052YO4MO?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0052YO4MO" class="episode__media-title--link">
                                  Into The Trees - Deluxe
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Zoe Keating</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Feathers-Poppy-Ackroyd/dp/B00NI9BSCO?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00NI9BSCO" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/512lhc6bkNL.jpg" class="episode__media-img" alt="Cover of Feathers">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Feathers-Poppy-Ackroyd/dp/B00NI9BSCO?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00NI9BSCO" class="episode__media-title--link">
                                  Feathers
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Acoustic-Mooncake/dp/B006Z94HNG?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B006Z94HNG" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/417Xm95BFEL.jpg" class="episode__media-img" alt="Cover of Acoustic">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Acoustic-Mooncake/dp/B006Z94HNG?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B006Z94HNG" class="episode__media-title--link">
                                  Acoustic
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Velvet-Ears-3-Various-artists/dp/B008IOB62Q?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B008IOB62Q" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/51uIlOQxV2L.jpg" class="episode__media-img" alt="Cover of Velvet Ears 3">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Velvet-Ears-3-Various-artists/dp/B008IOB62Q?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B008IOB62Q" class="episode__media-title--link">
                                  Velvet Ears 3
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Various artists</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/story/dp/B01DUVZT6A?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01DUVZT6A" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/51neJhYypNL.jpg" class="episode__media-img" alt="Cover of story">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/story/dp/B01DUVZT6A?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01DUVZT6A" class="episode__media-title--link">
                                  story
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Butterfly-Jar/dp/B0749DV4W9?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0749DV4W9" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/51Q%2BXrm%2Bi6L.jpg" class="episode__media-img" alt="Cover of Butterfly Jar">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Butterfly-Jar/dp/B0749DV4W9?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0749DV4W9" class="episode__media-title--link">
                                  Butterfly Jar
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Origamibiro</p>
                          </div>
        </li>
              </ul>

        <div class="episode-section__more">
      <button type="button" class="episode-section__more-button js-toggle-class" data-t-elem-pos="parent" data-t-selector=".episode__media-music" data-t-class="js-media-open">
        <span class="more-button--more">more</span>
        <span class="more-button--less">less</span>
      </button>
    </div>
      </div>

  
</div>
      
      

      
    </div>

  </article>

  <!-- COMMENTS -->
  <div class="single__comments" id="reflections" data-scroll-section="episode">
    <div class="single__comments-wrapper">
      <h2 class="meta-heading--comments">Reflections</h2>
      <div id="disqus_thread" class="single__comments--disqus" data-legacy-id="925638"></div>
    </div>
  </div>

  <div class="single__footer">
  <div class="single__footer-inner">

    <div class="single__footer-context single__footer-context--has--associations">

      <div class="single__footer-titles">
                <h2 class="single__footer-subhead">Carlo Rovelli</h2>
        <h1 class="single__footer-title">All Reality Is Interaction</h1>
              </div>

      <div class="single__footer-meta">

        
        <div class="episode__meta-item episode__share">
          <p class="share-overline">Share</p>
          <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/&text=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.tumblr.com/share/link?url=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/&name=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction" class="share-item--link js-shareable-analytics js-persistent-player-share-tumblr" target="_blank" rel="noopener noreferrer" data-site="Tumblr">
      <span class="share-item--text visually-hidden">Tumblr</span>
      <svg width="13px" height="20px" viewBox="0 0 13 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__tumblr share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M12.2162765,18.7634646 C11.5153452,19.4862497 9.89098971,19.9768416 8.43642312,20 L8.27673323,20 C3.39009641,20 2.32875827,16.5311191 2.32875827,14.5062848 L2.32875827,8.88093243 L0.403643018,8.88093243 C0.296590234,8.88093243 0.193922053,8.83987159 0.118224303,8.76678284 C0.0425265531,8.69369408 0,8.59456445 0,8.49120134 L0,5.83469186 C0.000190738685,5.55449273 0.183105481,5.30477268 0.456662586,5.211244 C2.96530868,4.35804068 3.75208119,2.24422945 3.86853489,0.637464767 C3.90009415,0.208120667 4.13268595,0 4.51865578,0 L7.38802429,0 C7.61095017,0 7.79166731,0.174488552 7.79166731,0.389731089 L7.79166731,4.88885503 L11.15052,4.88885503 C11.373077,4.88868597 11.5537827,5.06248189 11.5544786,5.27736726 L11.5544786,8.46987126 C11.554395,8.57323438 11.5117882,8.67233192 11.4360312,8.74536354 C11.3602743,8.81839516 11.2575728,8.85937848 11.15052,8.85929763 L7.77620326,8.85929763 L7.77620326,14.0617049 C7.77620326,15.3680201 8.66775254,15.7284985 9.21846174,15.7284985 C9.74676386,15.7163099 10.2668606,15.560905 10.5275401,15.4597395 C10.7209984,15.3847795 10.8911029,15.3351108 11.0432185,15.3719814 C11.1849196,15.4061095 11.2780195,15.5030091 11.3408224,15.679744 L12.2311093,18.1905995 C12.30338,18.3917117 12.3655518,18.6095833 12.2162765,18.7634646 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/&title=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction&body=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
        </div>

                                    <div class="episode__meta-item episode__how-to-listen">
            <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open" tabindex="-1">
              <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
            </button>
          </div>
                          
      </div>

            <div class="single__footer-associations">

        <h3 class="single__association-heading">This piece is a part of:</h3>

        
                <div class="single__association single__association--collection">
          <p class="single__association-label">Starting Point</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="single__association-item--link">New to On Being? Start Here</a>
            </li>
                      </ul>
        </div>
        
                <div class="single__association single__association--library">
          <p class="single__association-label">Libraries</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/science-being/" class="single__association-item--link">Science &#038; Being</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/physics-astronomy-math/" class="single__association-item--link">Physics, Astronomy &#038; Math</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/get-happy/" class="single__association-item--link">Get Happy</a>
            </li>
                      </ul>
        </div>
        
      </div>
      
    </div>

    
  <section class="recirculation-wrapper">
    <h3 class="recirculation-heading">You may also like</h3>
    <div class="tease-list--recirc">
      <article class="base-tease tease-episode tease-recirc base-tease--has-image"
         id="tease1336266"
         >
  <div class="base-tease-inner">
  
                <div class="tease__image">
        <a href="https://onbeing.org/programs/brian-greene-reimagining-the-cosmos-jun2017/" class="tease__image--link">
          <figure class="tease__figure">
            <img src="https://onbeing.org/wp-content/uploads/2016/11/9261328423_796e75a69c_o-768x513.jpg" alt="" class="tease__img" />
          </figure>
        </a>
      </div>
          
    <div class="tease__body">

    
  <div class="tease__content">

                                      <p class="tease__type">
            <a href="https://onbeing.org/series/podcast/" class="tease__type--link">              On Being with Krista Tippett
            </a>          </p>
                                                                                      <p class="tease__published">June 1, 2017</p>

    <a href="https://onbeing.org/programs/brian-greene-reimagining-the-cosmos-jun2017/" class="tease__title--link">
            <h2 class="tease__subhead">Brian Greene</h2>
            <h1 class="tease__title">Reimagining the Cosmos</h1>
    </a>

          <div class="tease__play-options">
  
  <button type="button" class="tease__play-button episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/feeds.soundcloud.com/stream/325531486-brian-greene-reimagining-the-cosmos.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Reimagining&#x20;the&#x20;Cosmos&quot;,&quot;subtitle&quot;&#x3A;&quot;Brian&#x20;Greene&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;brian-greene-reimagining-the-cosmos-jun2017&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Listen</span>
  </button>

    <a download href="https://dts.podtrac.com/redirect.mp3/feeds.soundcloud.com/stream/325531486-brian-greene-reimagining-the-cosmos.mp3" class="tease__play-button episode__play-button episode__play-button--download">
    <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Download</span>
  </a>

    <a href="https://onbeing.org/programs/brian-greene-reimagining-the-cosmos-jun2017/#transcript" class="tease__play-button episode__play-button episode__play-button--transcript">
    <span class="episode__play-button-icon"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__transcript episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="3" y="3" width="7.6" height="1.6" rx="0.8"></rect>
    <path d="M2,1 C1.44771525,1 1,1.44771525 1,2 L1,12 C1,12.5522847 1.44771525,13 2,13 L12,13 C12.5522847,13 13,12.5522847 13,12 L13,2 C13,1.44771525 12.5522847,1 12,1 L2,1 Z M2,0 L12,0 C13.1045695,-2.02906125e-16 14,0.8954305 14,2 L14,12 C14,13.1045695 13.1045695,14 12,14 L2,14 C0.8954305,14 1.3527075e-16,13.1045695 0,12 L0,2 C-1.3527075e-16,0.8954305 0.8954305,2.02906125e-16 2,0 Z" fill-rule="nonzero"></path>
    <rect x="3" y="6" width="7.6" height="1.6" rx="0.8"></rect>
    <rect x="3" y="9" width="7.6" height="1.6" rx="0.8"></rect>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Transcript</span>
  </a>
  </div>
    
  </div>

  <div class="tease__excerpt">
    <p>A thrilling, mind-bending view of the cosmos and of the human adventure of modern science. In a conversation ranging from free will to the multiverse to the meaning of the Higgs boson particle, physicist Brian Greene suggests the deepest scientific realities are hidden from human senses and often defy our best intuition.</p>

  </div>


    </div>

    </div>
</article>
    </div>
  </section>

  </div>
</div>

      <div class="how-to-listen-wrapper">
  <div class="how-to-listen-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open"></div>
  <div class="how-to-listen__content">
    <div class="how-to-listen__content-inner">
      <button type="button" class="how-to-listen-button how-to-listen-button--close js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
        <span class="how-to-listen__icon"></span>
        <span class="how-to-listen__text">Close</span>
      </button>
      <div class="how-to-listen__content-header">
        <h2 class="how-to-listen__heading">Subscribe to <strong>On Being with Krista Tippett</strong></h2>
        <p class="how-to-listen__description"></p>
      </div>
      <div class="how-to-listen__services">

                <ul class="how-to-listen__service-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_subscribe&quot;,&quot;event_category&quot;&#x3A;&quot;subscribe&quot;&#x7D;">
                              <li class="how-to-listen__service-item">
            <a href="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2">
              <img src="https://onbeing.org/wp-content/uploads/2018/08/apple-htl.png" class="how-to-listen__service-img" alt="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2 logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://soundcloud.com/onbeing" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://soundcloud.com/onbeing">
              <img src="https://onbeing.org/wp-content/uploads/2018/08/soundcloud-htl.png" class="how-to-listen__service-img" alt="https://soundcloud.com/onbeing logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://radiopublic.com/OnBeing" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://radiopublic.com/OnBeing">
              <img src="https://onbeing.org/wp-content/uploads/2018/08/radiopublic-htl.png" class="how-to-listen__service-img" alt="https://radiopublic.com/OnBeing logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw">
              <img src="https://onbeing.org/wp-content/uploads/2019/01/listen_on_google_podcasts_badge.png" class="how-to-listen__service-img" alt="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.stitcher.com/podcast/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.stitcher.com/podcast/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2018/08/stitcher-htl.png" class="how-to-listen__service-img" alt="https://www.stitcher.com/podcast/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA">
              <img src="https://onbeing.org/wp-content/uploads/2018/08/spotify-htl.png" class="how-to-listen__service-img" alt="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA logo">
            </a>
          </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
    
</div> <!-- /episode-wrapper -->


                              <section class="site-search">
  <div class="site-search-inner">
    <div class="archive-wrapper">

    <section class="search-header ">
        <p class="search-header__title">Search results for “<strong class="js-search-term"></strong>”</p>
    </section>

    <div class="search__wrapper">
        <section class="archive__tools">
            <div class="search-results__filter-toggle">
                <button tabindex="-1" type="button" class="search-results__filter-toggle-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-filters-closed">
                    <span class="search-results__filter-toggle-icon"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__filters ">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M17.0217391,1.95652174 L8.45295652,1.95652174 C8.06165217,0.822365217 6.96568696,0 5.67406957,0 C4.38245217,0 3.32624348,0.822365217 2.89518261,1.95652174 L0.978417391,1.95652174 C0.431217391,1.95652174 0.000156521739,2.38758261 0.000156521739,2.93478261 C0.000156521739,3.48198261 0.431217391,3.91304348 0.978417391,3.91304348 L2.89518261,3.91304348 C3.28648696,5.0472 4.38245217,5.86956522 5.67406957,5.86956522 C6.96568696,5.86956522 8.02189565,5.0472 8.45295652,3.91304348 L17.0217391,3.91304348 C17.5689391,3.91304348 18,3.48198261 18,2.93478261 C18,2.38758261 17.5689391,1.95652174 17.0217391,1.95652174 Z M5.67391304,3.91304348 C5.12671304,3.91304348 4.69565217,3.48198261 4.69565217,2.93478261 C4.69565217,2.38758261 5.12671304,1.95652174 5.67391304,1.95652174 C6.22111304,1.95652174 6.65217391,2.38758261 6.65217391,2.93478261 C6.65217391,3.48198261 6.22111304,3.91304348 5.67391304,3.91304348 Z M0,9 C0,9.5472 0.43106087,9.97826087 0.97826087,9.97826087 L9.54704348,9.97826087 C9.93834783,11.1124174 11.034313,11.9347826 12.3259304,11.9347826 C13.6175478,11.9347826 14.6737565,11.1124174 15.1048174,9.97826087 L17.0215826,9.97826087 C17.5687826,9.97826087 17.9998435,9.5472 17.9998435,9 C17.9998435,8.4528 17.5687826,8.02173913 17.0215826,8.02173913 L15.1048174,8.02173913 C14.713513,6.88758261 13.6175478,6.06521739 12.3259304,6.06521739 C11.034313,6.06521739 9.97810435,6.88758261 9.54704348,8.02173913 L0.97826087,8.02173913 C0.43106087,8.02173913 0,8.4528 0,9 Z M11.3478261,9 C11.3478261,8.4528 11.778887,8.02173913 12.326087,8.02173913 C12.873287,8.02173913 13.3043478,8.4528 13.3043478,9 C13.3043478,9.5472 12.873287,9.97826087 12.326087,9.97826087 C11.778887,9.97826087 11.3478261,9.5472 11.3478261,9 Z M17.0217391,14.0869565 L8.45295652,14.0869565 C8.06165217,12.9528 6.96568696,12.1304348 5.67406957,12.1304348 C4.38245217,12.1304348 3.32624348,12.9528 2.89518261,14.0869565 L0.978417391,14.0869565 C0.431217391,14.0869565 0.000156521739,14.5180174 0.000156521739,15.0652174 C0.000156521739,15.6124174 0.431217391,16.0434783 0.978417391,16.0434783 L2.89518261,16.0434783 C3.28648696,17.1776348 4.38245217,18 5.67406957,18 C6.96568696,18 8.02189565,17.1776348 8.45295652,16.0434783 L17.0217391,16.0434783 C17.5689391,16.0434783 18,15.6124174 18,15.0652174 C18,14.5180174 17.5689391,14.0869565 17.0217391,14.0869565 Z M5.67391304,16.0434783 C5.12671304,16.0434783 4.69565217,15.6124174 4.69565217,15.0652174 C4.69565217,14.5180174 5.12671304,14.0869565 5.67391304,14.0869565 C6.22111304,14.0869565 6.65217391,14.5180174 6.65217391,15.0652174 C6.65217391,15.6124174 6.22111304,16.0434783 5.67391304,16.0434783 Z"></path>
  </g>
</svg>
</span>
                    <span class="search-results__filter-toggle-text">
                        <span class="show-text">Hide</span><span class="hide-text">Show</span>
                        Filters</span>
                </button>
            </div>
            <p class="search-results__meta">
                <strong class="js-found-results-count"></strong>
                Results</p>
            <div class="view-toggle">
                <h3 class="view-toggle__overline">View</h3>
                <ul class="view-toggle__list">
                    <li class="view-toggle__list-item js-view-toggle view-active" data-layout="list">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
      <path d="M0,0 L18,0 L18,4 L0,4 L0,0 Z M0,7 L18,7 L18,11 L0,11 L0,7 Z M0,14 L18,14 L18,18 L0,18 L0,14 Z"></path>
    </g>
</svg>
                        <span class="visually-hidden">List View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="standard">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M10,1 L18,1 L18,3 L10,3 L10,1 Z M10,11 L18,11 L18,13 L10,13 L10,11 Z M10,5 L16,5 L16,7 L10,7 L10,5 Z M10,15 L16,15 L16,17 L10,17 L10,15 Z M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Standard View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="grid">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z M10,0 L18,0 L18,8 L10,8 L10,0 Z M10,10 L18,10 L18,18 L10,18 L10,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Grid View</span>
                    </li>
                </ul>
            </div>
        </section>

        <div class="search__main">
            <div
    class="content__filters"
                >

  <div class="content__filters-inner">
    <p class="content__filters-title">Filters</p>

            <div class="filter-group js-filter-group" data-filter="listen">
            <span class="filter-group__label">Listen</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1503">Becoming Wise</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1523">Creating Our Own Lives</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="20">On Being with Krista Tippett</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="6309">Poetry Unbound</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="12">This Movie Changed Me</button></li>
                            </ul>
        </div>
            <div class="filter-group js-filter-group" data-filter="read">
            <span class="filter-group__label">Read</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="post">Essays</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="poem">Poetry</button></li>
                            </ul>
        </div>
    
  </div>
</div>

            <div class="search__results">
                <div class="js-search-results">
                    
                </div>
                <div class="loading-wrapper">
  <div class="loader"></div>
</div>
            </div>
        </div>
    </div>
</div>
  </div>
</section>
                          </div>

            <!-- keep footer in the container so that admin bar is updated -->
            <div id="footerscripts">
              
            </div>

            <div id="injectors" style="display: none">
              <div id="injector-body-classes" class="episode-template-default single single-episode postid-1336318"></div>
              <div id="injector-breadcrumbs">
                
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
              </div>
            </div>
          </div>
        </section>

              <footer id="footer" class="l--footer">
          <div class="footer-inner">

  <div class="footer-about">
    <p class="footer__copyright">
      <a href="/" class="footer__copyright--link">The On Being Project</a>
      <span class="footer__copyright-text">Copyright © 2020</span>
    </p>
    <p class="footer__top">
      <a href="#top" class="footer__top--link">
        <span class="footer__top-arrow">↑</span>
        <span class="footer__top-text">Back to the top</span>
      </a>
    </p>
  </div>

  <div class="footer-links">
    <ul class="footer-links__list">
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354848">
        <a href="https://onbeing.org/land-acknowledgment/" class="footer-links__item--link">The On Being Project is located on Dakota land.</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352184">
        <a href="https://onbeing.org/our-story/" class="footer-links__item--link">Our Story</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352561">
        <a href="https://onbeing.org/newsletter/" class="footer-links__item--link">Newsletter</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352183">
        <a href="https://onbeing.org/contact-us/" class="footer-links__item--link">Contact Us</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347964">
        <a href="https://onbeing.org/press/" class="footer-links__item--link">Press</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198">
        <a href="https://engage.onbeing.org/give" class="footer-links__item--link">Our 501(c)(3)</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357173">
        <a href="https://onbeing.org/privacy-policy/#107" class="footer-links__item--link">About Ads</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347963">
        <a href="https://onbeing.org/privacy-policy/" class="footer-links__item--link">Privacy Policy</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350773">
        <a href="https://onbeing.org/terms-of-use/" class="footer-links__item--link">Terms of Use</a>
      </li>
          </ul>
  </div>

  
  <div class="footer-social">
    <h3 class="footer-social__headline">Follow On Being</h3>
    <ul class="footer-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
      <li class="footer-social__item share-item">
        <a href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Facebook">
          <span class="share-item--text visually-hidden">Facebook</span>
          <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Twitter">
          <span class="share-item--text visually-hidden">Twitter</span>
          <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Instagram">
          <span class="share-item--text visually-hidden">Instagram</span>
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
        </a>
      </li>
    </ul>
  </div>

</div>
        </footer>
      
      <div class="loading-wrapper">
  <div class="loader"></div>
</div>
      </div>

      <div class="persistent-player js-persistent-player-container">

  <div class="persistent-player-inner">

    <div class="persistent-player__navigation">

      <button tabindex="-1" type="button" class="persistent-player__collapse-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-player-expand">
        <span class="persistent-player__collapse-toggle-text">Collapse Episode Details</span>
      </button>

    </div>

    <div class="persistent-player__controls">
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--back15 js-scrub-backward15">
        <span class="persistent-play-text">Backward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__back15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g>
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--play js-persistent-play-button">
        <span class="persistent-play-text">Play</span>
        <span class="persistent-play-icon persistent-play-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play persistent-play-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
        <span class="persistent-play-icon persistent-play-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause persistent-pause-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--forward15 js-scrub-forward15">
        <span class="persistent-play-text">Forward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__forward15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(9.000000, 11.500000) scale(-1, 1) translate(-9.000000, -11.500000) ">
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
    </div>

    <audio id="player"></audio>

    <div class="persistent-player__titles">
      <h1 class="persistent-player__title js-episode-title"></h1>
    </div>

    <div class="persistent-player__progress">
      <p class="persistent-player__progress-text">
        <span class="persistent-player__progress-current js-player-current-time"></span>
        <span class="persistent-player__progress-slash">/</span>
        <span class="persistent-player__progress-total js-player-total-time"></span>
      </p>
    </div>

    <div class="persistent-player__tools">

      <div class="persistent-player__close">
        <button tabindex="-1" type="button" class="persistent-player__close-button js-close-persistent-player">
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-close-button">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          <span class="persistent-player__close-text">Close Player</span>
        </button>
      </div>

      <div class="persistent-player__share">

        <button tabindex="-1" type="button" class="persistent-player__share-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
          <span class="persistent-player__share-toggle-text">Share</span>
          <svg width="16px" height="10px" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__share persistent-share-toggle-icon">
  <g stroke="none" stroke-width="1" fill="#00BEFF" fill-rule="evenodd">
    <path d="M9.62962963,0 L15.5555556,4.62962963 L9.62962963,9.25925926 L9.62962963,6.85185185 C9.31424074,6.83738519 3.8187037,6.66014815 0,10 C1.5285,5.29148148 6.32814815,3.24296296 9.62962963,2.40740741 L9.62962963,0 Z"></path>
  </g>
</svg>
        </button>

        <div class="persistent-share-wrapper">

          <ul class="share-list persistent__share-list" data-link="https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/&text=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.tumblr.com/share/link?url=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/&name=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction" class="share-item--link js-shareable-analytics js-persistent-player-share-tumblr" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Tumblr">
      <span class="share-item--text visually-hidden">Tumblr</span>
      <svg width="13px" height="20px" viewBox="0 0 13 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__tumblr share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M12.2162765,18.7634646 C11.5153452,19.4862497 9.89098971,19.9768416 8.43642312,20 L8.27673323,20 C3.39009641,20 2.32875827,16.5311191 2.32875827,14.5062848 L2.32875827,8.88093243 L0.403643018,8.88093243 C0.296590234,8.88093243 0.193922053,8.83987159 0.118224303,8.76678284 C0.0425265531,8.69369408 0,8.59456445 0,8.49120134 L0,5.83469186 C0.000190738685,5.55449273 0.183105481,5.30477268 0.456662586,5.211244 C2.96530868,4.35804068 3.75208119,2.24422945 3.86853489,0.637464767 C3.90009415,0.208120667 4.13268595,0 4.51865578,0 L7.38802429,0 C7.61095017,0 7.79166731,0.174488552 7.79166731,0.389731089 L7.79166731,4.88885503 L11.15052,4.88885503 C11.373077,4.88868597 11.5537827,5.06248189 11.5544786,5.27736726 L11.5544786,8.46987126 C11.554395,8.57323438 11.5117882,8.67233192 11.4360312,8.74536354 C11.3602743,8.81839516 11.2575728,8.85937848 11.15052,8.85929763 L7.77620326,8.85929763 L7.77620326,14.0617049 C7.77620326,15.3680201 8.66775254,15.7284985 9.21846174,15.7284985 C9.74676386,15.7163099 10.2668606,15.560905 10.5275401,15.4597395 C10.7209984,15.3847795 10.8911029,15.3351108 11.0432185,15.3719814 C11.1849196,15.4061095 11.2780195,15.5030091 11.3408224,15.679744 L12.2311093,18.1905995 C12.30338,18.3917117 12.3655518,18.6095833 12.2162765,18.7634646 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/&title=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Carlo%20Rovelli%20%E2%80%94%20All%20Reality%20Is%20Interaction&body=https://onbeing.org/programs/carlo-rovelli-all-reality-is-interaction/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>

          <button tabindex="-1" type="button" class="persistent-player__share-toggle persistent-player__share-toggle--close js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
            <span class="persistent-player__share-toggle-text visually-hidden">Close</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-share-close">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          </button>

        </div>

      </div>

    </div>

  </div>

  <div class="persistent-player__progress-bar js-progress-bar">
    <div class="js-progress-marker"></div>
  </div>

</div>
      <section class="spine-site">

  <div class="header-site__toggles">
    <button type="button" class="toggle-item toggle-item--menu js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open" tabindex="-1">
      <span class="toggle-menu-inner">
        <span class="toggle-item__icon"></span>
        <span class="toggle-item__text">Full Menu</span>
      </span>
    </button>
    <button type="button" class="toggle-item toggle-item--search js-toggle-search" tabindex="-1">
      <span class="toggle-search-inner">
        <span class="toggle-search__icon"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__search toggle-search-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M8.29519412,0.000170703087 C3.73230059,0.000170703087 0,3.72393663 0,8.28658629 C0,12.8485044 3.73327604,16.5817809 8.29519412,16.5817809 C10.0489001,16.5817809 11.6738959,16.0197532 13.0134275,15.0871778 L17.4982853,19.5632566 C18.0688726,20.1424273 19.0014723,20.1424273 19.5720596,19.5632566 C20.1426468,18.9926694 20.1426468,18.0686536 19.5720596,17.4980419 L15.0862263,13.0131841 C16.0283366,11.6652881 16.5808294,10.0409995 16.5808294,8.28641559 C16.5808294,3.72449751 12.8475528,0 8.29441376,0 L8.29519412,0.000170703087 Z M8.29519412,2.92090053 C11.2673787,2.92090053 13.6525886,5.30615916 13.6525886,8.28683015 C13.6525886,11.2675499 11.26733,13.6527598 8.29519412,13.6527598 C5.31447435,13.6527598 2.92926449,11.2675012 2.92926449,8.28683015 C2.92926449,5.30611039 5.31452312,2.92090053 8.29519412,2.92090053 Z"></path>
    </g>
</svg>
</span>
        <span class="toggle-item__text">Search On Being</span>
      </span>
    </button>
  </div>

  <div class="spine-site__breadcrumbs" id="spine-breadcrumbs">
    
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
  </div>

</section>
      <section class="site-menu">

  <div class="site-menu-inner">
        <div class="site-menu__sections js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
          <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1353885">
                      <a tabindex="-1" href="https://onbeing.org/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Home">Home</a>
                  </h2>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349883 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/series/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349886">
              <a tabindex="-1" href="https://onbeing.org/series/podcast/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being with Krista Tippett">On Being with Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349884">
              <a tabindex="-1" href="https://onbeing.org/series/this-movie-changed-me/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me">This Movie Changed Me</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350810">
              <a tabindex="-1" href="https://onbeing.org/series/becoming-wise/" class="menu-item--link js-menu-link js-analytics-item" data-label="Becoming Wise">Becoming Wise</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358260">
              <a tabindex="-1" href="https://onbeing.org/series/living-the-questions/" class="menu-item--link js-menu-link js-analytics-item" data-label="Living the Questions">Living the Questions</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1363330">
              <a tabindex="-1" href="https://onbeing.org/series/poetry-unbound/" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry Unbound">Poetry Unbound</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343619 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Civil Conversations Project">Civil Conversations Project</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1353712">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/better-conversations-guide/" class="menu-item--link js-menu-link js-analytics-item" data-label="Better Conversations Guide">Better Conversations Guide</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1348097">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/the-six-grounding-virtues-of-the-on-being-project/" class="menu-item--link js-menu-link js-analytics-item" data-label="Grounding Virtues">Grounding Virtues</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354821 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Starting Points">Starting Points</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1343638">
              <a tabindex="-1" href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="menu-item--link js-menu-link js-analytics-item" data-label="New to On Being? Start Here">New to On Being? Start Here</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1348262">
              <a tabindex="-1" href="https://onbeing.org/starting-points/for-the-exhausted-and-overwhelmed/" class="menu-item--link js-menu-link js-analytics-item" data-label="For the Exhausted and Overwhelmed">For the Exhausted and Overwhelmed</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1343640">
              <a tabindex="-1" href="https://onbeing.org/starting-points/hope-is-a-muscle/" class="menu-item--link js-menu-link js-analytics-item" data-label="Hope Is a Muscle">Hope Is a Muscle</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354825">
              <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Starting Points">More Starting Points</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347959 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Libraries">Libraries</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354812">
              <a tabindex="-1" href="https://onbeing.org/libraries/classics/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Classics">On Being Classics</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354813">
              <a tabindex="-1" href="https://onbeing.org/libraries/the-brain-neuroscience/" class="menu-item--link js-menu-link js-analytics-item" data-label="Brain &#038; Neuroscience">Brain &#038; Neuroscience</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354814">
              <a tabindex="-1" href="https://onbeing.org/libraries/meditation-mindfulness/" class="menu-item--link js-menu-link js-analytics-item" data-label="Meditation &#038; Mindfulness">Meditation &#038; Mindfulness</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1354822">
              <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Libraries">More Libraries</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1351483 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/poetry-and-writing/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Poetry &#038; Writing">Poetry &#038; Writing</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1359789">
              <a tabindex="-1" href="https://onbeing.org/poetry" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry">Poetry</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1364137">
              <a tabindex="-1" href="https://onbeing.org/blog/" class="menu-item--link js-menu-link js-analytics-item" data-label="Archive">Archive</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358823">
              <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="The Pause Newsletter">The Pause Newsletter</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361914">
              <a tabindex="-1" href="https://onbeing.org/tmcmletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me Newsletter">This Movie Changed Me Newsletter</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359469 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Engage">Engage</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359470">
              <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-item--link js-menu-link js-analytics-item" data-label="Public Conversations &#038; Events">Public Conversations &#038; Events</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1361853">
              <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-item--link js-menu-link js-analytics-item" data-label="Support On Being">Support On Being</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1342519">
              <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343632 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-heading--link js-menu-link js-analytics-item" data-label="About">About</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361497">
              <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343631">
              <a tabindex="-1" href="https://onbeing.org/our-story/krista-tippett/" class="menu-item--link js-menu-link js-analytics-item" data-label="Krista Tippett">Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343615">
              <a tabindex="-1" href="https://onbeing.org/our-story/our-team/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Team">Our Team</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361523">
              <a tabindex="-1" href="https://onbeing.org/our-story/jobs/" class="menu-item--link js-menu-link js-analytics-item" data-label="Work with Us">Work with Us</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358556">
              <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Dakota Land">On Dakota Land</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354810">
              <a tabindex="-1" href="https://onbeing.org/press/" class="menu-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358254">
              <a tabindex="-1" href="https://onbeing.org/the-gathering/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Gathering 2018">On Being Gathering 2018</a>
            </li>
                  </ul>
              </div>
      
    </div>

    <div class="site-menu__intro">
                  <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
          </div>

        <div class="site-menu-social">
      <h3 class="site-menu-social__headline">Follow On Being</h3>
      <ul class="site-menu-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" data-label="Facebook" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Facebook</span>
            <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" data-label="Twitter" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Twitter</span>
            <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" data-label="Instagram" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Instagram</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
          </a>
        </li>
      </ul>
    </div>

        <ul class="menu-footer-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav_footer&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="The On Being Project is located on Dakota land.">The On Being Project is located on Dakota land.</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Newsletter">Newsletter</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/press/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our 501(c)(3)">Our 501(c)(3)</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/#107" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="About Ads">About Ads</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Privacy Policy">Privacy Policy</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/terms-of-use/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Terms of Use">Terms of Use</a>
        </li>
          </ul>

  </div>

</section>

<div class="content-wrapper-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open"></div>

    </div>

    <script src="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.js?id=d486057975cd4bf06187"></script>

    <!-- Track prints -->
    <script>
      var googleAccountID = "UA-3042851-1";
      function s4() {return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);}
      function guid() {return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();}

      (function(){
        var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" + "&ec=print&tid=" + googleAccountID + "&cid=" + guid() + "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() + "&ea=" + encodeURIComponent(document.title) + "&el=" + encodeURIComponent(document.location.pathname);
        var rule = "body:after{content:url(" + GIF + ")}";
        var head = document.head || document.getElementsByTagName('head')[0];
        var css  = document.createElement('style');
        if (css && head) {
          css.setAttribute("type",  "text/css");
          css.setAttribute("media", "print");
          if (css.styleSheet) { // For IE
            css.styleSheet.cssText = rule;
          } else {
            css.appendChild(document.createTextNode(rule));
          }
          head.appendChild(css);
        }
      })();
    </script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"58ca429a9e","applicationID":"104548506","transactionName":"MlYGYxNTD0sEWhVdWwscJVQVWw5WSkoIWlMJVg==","queueTime":0,"applicationTime":880,"atts":"HhEFFVtJHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
