
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
  <meta charset="UTF-8" />
  <title>
        Robin DiAngelo and Resmaa Menakem: In Conversation - The On Being Project
      </title>

  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.css?id=dfe96172a924cf2b6916" type="text/css" media="screen" />
  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/print.css?id=7cc801b2d4ddb8c5e9e1" type="text/css" media="print" />

  <!-- Favicons & App Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-16x16.png" sizes="16x16">
  <link rel="shortcut icon" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon.ico">

      <meta name="description" content="The author of “White Fragility” and an expert on racialized trauma together — a deep 
dive into the calling of our lifetimes.
">

  <!-- Open Graph (Facebook) -->
  <meta property="og:site_name" content="The On Being Project">
  <meta property="og:site" content="https://onbeing.org">
  <meta property="og:locale" content="en_us">
  <meta property="og:type" content="website">
  <meta property="og:title" content="Robin DiAngelo and Resmaa Menakem: In Conversation ">
  <meta property="og:url" content="https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/">
  <meta property="og:description" content="The author of “White Fragility” and an expert on racialized trauma together — a deep 
dive into the calling of our lifetimes.
">

  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@onbeing">
  <meta name="twitter:title" content="Robin DiAngelo and Resmaa Menakem: In Conversation ">
  <meta name="twitter:description" content="The author of “White Fragility” and an expert on racialized trauma together — a deep 
dive into the calling of our lifetimes.
">

          <meta property="og:image" content="https://onbeing.org/wp-content/uploads/2020/07/resmaa-robin-alleanna-final-scaled.jpg">
    <meta property="og:image:width" content="2560">
    <meta property="og:image:height" content="1280">
    <meta name="twitter:image" content="https://onbeing.org/wp-content/uploads/2020/07/resmaa-robin-alleanna-final-scaled.jpg">
  
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://onbeing.org/xmlrpc.php" />

  <link rel="author" href="https://onbeing.org/wp-content/themes/on-being-theme/humans.txt" />

  <!-- jQuery Modal -->
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3042851-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3042851-1');
  </script>


  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onbeing.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onbeing.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.18'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.18'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.4.18'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js?ver=4.0.1'></script>
<link rel='https://api.w.org/' href='https://onbeing.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onbeing.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onbeing.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vincent Harding — Is America Possible?' href='https://onbeing.org/programs/vincent-harding-is-america-possible/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/" />
<link rel='shortlink' href='https://onbeing.org/?p=1367815' />
<link rel="alternate" type="application/json+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Frobin-diangelo-and-resmaa-menakem-in-conversation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Frobin-diangelo-and-resmaa-menakem-in-conversation%2F&#038;format=xml" />

		
  <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script>
	</head>

	<body class="episode-template-default single single-episode postid-1367815 no-newsletter-modal" data-template="base.twig">
    <a class="site-skip-link" href="#main">Skip to content</a>
    <div class="site-wrapper">
      <div class="wrapper" id="top">
                <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
                
        <section id="trs-wrapper" role="main" class="content-wrapper">
          <div class="trs-content ">

                          <header class="header-site">

  <div class="header-site__branding">
    <a href="/" class="header-site__branding--link">
      <span class="visually-hidden">On Being</span>
      <svg width="132px" height="56px" viewBox="0 0 132 56" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="on-being-logo--svg">
  <title>On Being</title>
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M116.835833,45.4621679 C116.835833,49.3240228 119.789419,52.2769244 123.621864,52.2769244 C125.440113,52.2769244 126.916051,51.6524891 128.052072,50.7438777 L128.052072,47.5245824 L122.941346,47.5245824 L122.941346,44.1178881 L131.885201,44.1178881 L131.885201,51.8795565 C130.125429,54.1228725 127.171844,55.6846446 123.537056,55.6846446 C117.347761,55.6846446 113.003046,51.169287 113.003046,45.4621679 C113.003046,39.7550487 117.290652,35.2400332 123.480973,35.2400332 C126.432849,35.2400332 128.960683,36.3473285 130.749864,38.0790591 L128.279139,40.6920435 C127.087035,39.499256 125.410704,38.6477534 123.452248,38.6477534 C119.675201,38.6477534 116.835833,41.6861472 116.835833,45.4621679"></path>
    <polygon points="94.1456145 35.5235938 94.1456145 48.4715627 83.0709513 35.5235938 80.3735005 35.5235938 80.3735005 55.4008788 84.206972 55.4008788 84.206972 42.4525679 95.2809513 55.4008788 97.979086 55.4008788 97.979086 35.5235938"></polygon>
    <polygon points="59.2703938 55.4006736 63.1035233 55.4006736 63.1035233 35.5233886 59.2703938 35.5233886"></polygon>
    <polygon points="29.7901772 35.5235938 29.7901772 55.4008788 42.0001772 55.4008788 42.0001772 51.9931585 33.6236487 51.9931585 33.6236487 46.9730549 41.0313793 46.9730549 41.0313793 43.5653347 33.6236487 43.5653347 33.6236487 38.931314 41.7153171 38.931314 41.7153171 35.5235938"></polygon>
    <path d="M10.2231606,51.1127596 C9.74030052,51.6523865 9.00198964,51.9929876 7.66762694,51.9929876 L3.83381347,51.9929876 L3.83381347,46.598428 L7.66762694,46.598428 C9.00198964,46.598428 9.74030052,46.939029 10.2231606,47.478656 C10.6779793,47.9608321 10.9330881,48.5859513 10.9330881,49.2958788 C10.9330881,50.0054642 10.6779793,50.6305834 10.2231606,51.1127596 Z M3.83381347,38.931485 L7.38379275,38.931485 C8.57623834,38.931485 9.11552332,39.2153192 9.51323316,39.6414124 C9.8538342,40.0107389 10.0809016,40.5216404 10.0809016,41.0612674 C10.0809016,41.6002104 9.8538342,42.1111119 9.51323316,42.4807803 C9.11552332,42.9068736 8.57623834,43.1907078 7.38379275,43.1907078 L3.83381347,43.1907078 L3.83381347,38.931485 Z M11.7852746,44.2412363 C11.7852746,44.2412363 11.6970466,44.1919927 11.5537617,44.1177855 C12.7725389,43.2683347 13.5730881,41.8467699 13.5730881,40.2343865 C13.5730881,37.633029 11.4894715,35.5237648 8.92265285,35.5237648 L6.72071503,35.5237648 L0,35.5237648 L0,55.4007078 L7.75243523,55.4007078 C10.3086528,55.4007078 11.8413575,54.7195057 12.9483109,53.6118684 C14.0562902,52.5326145 14.7662176,50.9992259 14.7662176,49.3242622 C14.7662176,47.1093295 13.5453886,45.1214642 11.7852746,44.2412363 Z"></path>
    <path d="M89.1764301,17.0369938 C92.9247513,17.0369938 95.7073523,13.9705585 95.7073523,10.2222373 C95.7073523,6.47391606 92.9247513,3.4078228 89.1764301,3.4078228 C85.4284508,3.4078228 82.6458497,6.47391606 82.6458497,10.2222373 C82.6458497,13.9705585 85.4284508,17.0369938 89.1764301,17.0369938 M89.1764301,0.000102590674 C95.3093005,0.000102590674 99.5404819,4.57188497 99.5404819,10.2222373 C99.5404819,15.8729316 95.3093005,20.444714 89.1764301,20.444714 C83.0428756,20.444714 78.8120363,15.8729316 78.8120363,10.2222373 C78.8120363,4.57188497 83.0428756,0.000102590674 89.1764301,0.000102590674"></path>
  </g>
</svg>
    </a>
  </div>

    <div class="header-site__navigation">
            <ul class="header-site__nav-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_shortcut_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349887">
          <a href="https://onbeing.org/series/" class="header-site__nav-item--link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1347618">
          <a href="https://onbeing.org/starting-points/" class="header-site__nav-item--link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347973">
          <a href="https://onbeing.org/libraries/" class="header-site__nav-item--link js-analytics-item" data-label="Libraries">Libraries</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347954">
          <a href="https://onbeing.org/civil-conversations-project/" class="header-site__nav-item--link js-analytics-item" data-label="Civil Conversations & Social Healing">Civil Conversations & Social Healing</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354818">
          <a href="https://onbeing.org/poetry-and-writing/" class="header-site__nav-item--link js-analytics-item" data-label="Poetry &#038; Writing">Poetry &#038; Writing</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347615">
          <a href="https://onbeing.org/our-story/" class="header-site__nav-item--link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
            </ul>
    </div>

  <div class="header-site__search">
    <form class="header-site__search-form js-search-form" action="https://onbeing.org">
      <input name="s" type="search" class="header-site__search-input js-search-field" value="" placeholder="What are you looking for?">
    </form>
    <a href="#" class="header-site__search-close js-toggle-search">Close Search</a>
  </div>

  
</header>
            
            <div class="main-wrapper" id="main">
              <div class="episode-wrapper">

  <article class="episode-single" id="episode-1367815" data-post="1367815">

    <div class="episode__header episode__header--img-below-titles">

      <div class="episode__header-top">
                                <p class="episode__header-series"><a href="https://onbeing.org/series/podcast/" class="episode__header-series--link">On Being with Krista Tippett</a></p>
                        
        <div class="episode__header-titles">
          <h2 class="episode__header-subhead">Robin DiAngelo and Resmaa Menakem</h2>
          <h1 class="episode__header-title">In Conversation</h1>
        </div>

      </div>

      <div class="episode__header-bottom">

        <div class="episode__header-meta" data-scroll-section="episode">

          <div class="episode__meta-item episode__published">
            <p class="episode__published-label">Last Updated</p>
            <p class="episode__published-date">July 9, 2020</p>
            <br>

                      </div>
          <div class="episode__meta-item episode__share">
            <p class="share-overline">Share</p>
            <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/&text=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.tumblr.com/share/link?url=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/&name=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation" class="share-item--link js-shareable-analytics js-persistent-player-share-tumblr" target="_blank" rel="noopener noreferrer" data-site="Tumblr">
      <span class="share-item--text visually-hidden">Tumblr</span>
      <svg width="13px" height="20px" viewBox="0 0 13 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__tumblr share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M12.2162765,18.7634646 C11.5153452,19.4862497 9.89098971,19.9768416 8.43642312,20 L8.27673323,20 C3.39009641,20 2.32875827,16.5311191 2.32875827,14.5062848 L2.32875827,8.88093243 L0.403643018,8.88093243 C0.296590234,8.88093243 0.193922053,8.83987159 0.118224303,8.76678284 C0.0425265531,8.69369408 0,8.59456445 0,8.49120134 L0,5.83469186 C0.000190738685,5.55449273 0.183105481,5.30477268 0.456662586,5.211244 C2.96530868,4.35804068 3.75208119,2.24422945 3.86853489,0.637464767 C3.90009415,0.208120667 4.13268595,0 4.51865578,0 L7.38802429,0 C7.61095017,0 7.79166731,0.174488552 7.79166731,0.389731089 L7.79166731,4.88885503 L11.15052,4.88885503 C11.373077,4.88868597 11.5537827,5.06248189 11.5544786,5.27736726 L11.5544786,8.46987126 C11.554395,8.57323438 11.5117882,8.67233192 11.4360312,8.74536354 C11.3602743,8.81839516 11.2575728,8.85937848 11.15052,8.85929763 L7.77620326,8.85929763 L7.77620326,14.0617049 C7.77620326,15.3680201 8.66775254,15.7284985 9.21846174,15.7284985 C9.74676386,15.7163099 10.2668606,15.560905 10.5275401,15.4597395 C10.7209984,15.3847795 10.8911029,15.3351108 11.0432185,15.3719814 C11.1849196,15.4061095 11.2780195,15.5030091 11.3408224,15.679744 L12.2311093,18.1905995 C12.30338,18.3917117 12.3655518,18.6095833 12.2162765,18.7634646 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/&title=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation&body=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
          </div>

                                  <div class="episode__meta-item episode__how-to-listen">
              <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
                <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
              </button>
            </div>
                      
                    <div class="episode__meta-item episode__ccp">
            <a href="/civil-conversations-project" class="episode__ccp--link">
              <span class="episode__ccp-icon"><svg width="62px" height="49px" viewBox="0 0 62 49" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__ccp-icon ">
  <g stroke="none" stroke-width="1" transform="translate(-1.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M59.0574495,18.5488356 C58.1226893,18.5488356 57.2440348,18.915123 56.5827897,19.5782643 C55.2182202,20.9488233 55.2182202,23.1797552 56.5827897,24.5503142 C57.2710857,25.2416314 57.9273214,25.3835175 58.4543138,25.4982339 C58.8340288,25.5797429 59.1345947,25.6451514 59.4020984,25.8957161 C59.8228908,26.2901795 60.0292794,26.7279131 60.0342889,27.2330677 C60.042304,28.2071508 59.2979022,29.1611081 58.9582627,29.5434961 C58.8560703,29.6561999 58.7939533,29.7195958 58.787942,29.7256335 L59.3940834,30.3444983 C59.4071079,30.3324229 59.4752362,30.2670144 59.5764267,30.1533043 C60.0162549,29.6793445 61.1824509,28.338974 62.0350563,26.6504292 C63.4747673,23.8006325 63.3004391,21.3553621 61.5321093,19.5782643 C60.871866,18.915123 59.9922096,18.5488356 59.0574495,18.5488356 Z M5.54568624,23.511829 C5.16597124,23.43032 4.86640715,23.3649115 4.59890344,23.1143467 C4.17811108,22.7208896 3.97072057,22.2821498 3.96671302,21.7769951 C3.95769604,20.8029121 4.70309964,19.849961 5.0417373,19.4665667 C5.14493162,19.3538629 5.20704859,19.290467 5.2130599,19.2844293 L4.60591665,18.6655645 C4.59289212,18.67764 4.52476384,18.7440547 4.42357329,18.8567585 C3.98374509,19.3317246 2.81855102,20.6710888 1.96494367,22.3596336 C0.525232675,25.2094303 0.699560937,27.6547008 2.46789072,29.4317986 C3.12913585,30.0949398 4.00779037,30.4612273 4.94255053,30.4612273 C5.87831258,30.4612273 6.7569671,30.0949398 7.41821223,29.4317986 C8.08045925,28.7656385 8.44614784,27.8851399 8.4491535,26.9523145 C8.45115728,26.0154639 8.08446679,25.1299339 7.41821223,24.4597486 C6.72891427,23.7684314 6.07267858,23.6265454 5.54568624,23.511829 Z M37.0349809,19.2864419 C33.0384554,15.2723744 27.5160567,13.7086089 22.3262843,14.5850824 C21.3173845,19.9012815 22.8572842,25.6149628 26.9469851,29.7226147 C30.9435106,33.7366821 36.4659094,35.301454 41.6556818,34.4249805 C42.6645815,29.1077751 41.1246819,23.3940937 37.0349809,19.2864419 Z M53.4869602,19.5782643 C55.25529,21.3553621 55.4296182,23.8006325 53.9899072,26.6504292 C53.1373018,28.338974 51.9711058,29.6793445 51.5312776,30.1533043 C51.4401059,30.2539327 51.377989,30.3163223 51.3569493,30.336448 L51.3569493,30.3374543 C48.8091518,32.8964349 45.6712431,34.5064895 42.3790439,35.1756685 C41.6687063,38.3394258 40.0937406,41.3462028 37.6461317,43.8035487 C34.1976382,47.268185 29.6661053,49 25.1355742,49 C20.6050432,49 16.0745121,47.268185 12.6250167,43.8035487 L13.2361675,43.1897154 C19.7975226,49.7798702 30.4736258,49.7798702 37.0349809,43.1897154 C39.2701898,40.9436892 40.7429631,38.2176654 41.4553044,35.3406991 C40.5906763,35.4674909 39.719035,35.5339056 38.8463918,35.5339056 C34.3158608,35.5339056 29.7843279,33.8010843 26.3358343,30.3374543 C22.1229013,26.1060295 20.4878224,20.2554935 21.4195769,14.7621884 C18.4199286,15.4404239 15.5695613,16.9448187 13.2381713,19.2844293 C13.2331618,19.290467 13.1710449,19.3538629 13.0678506,19.4665667 C12.728211,19.849961 11.9838093,20.8029121 11.9928263,21.7769951 C11.9968338,22.2821498 12.2042243,22.7208896 12.6250167,23.1143467 C12.8915185,23.3649115 13.1920845,23.43032 13.5717995,23.511829 C14.0987918,23.6265454 14.7550275,23.7684314 15.4443255,24.4597486 C16.1105801,25.1299339 16.4772705,26.0154639 16.4742649,26.9523145 C16.4722611,27.8851399 16.1065725,28.7656385 15.4443255,29.4317986 C14.7820785,30.0949398 13.903424,30.4612273 12.9686638,30.4612273 C12.0339036,30.4612273 11.1542472,30.0949398 10.494004,29.4317986 C8.72567419,27.6547008 8.55134593,25.2094303 9.99105692,22.3596336 C10.8436624,20.6710888 12.0098583,19.3317246 12.4496866,18.8567585 C12.5418601,18.7541176 12.604979,18.6917279 12.6250167,18.6726085 C15.1728142,16.113628 18.3107229,14.5025671 21.6029222,13.8333881 C22.3132598,10.6696308 23.8882254,7.66386002 26.3358343,5.20550787 C29.677126,1.84854397 34.1204929,0 38.8463918,0 C43.5722907,0 48.0156577,1.84854397 51.3569493,5.20550787 L50.7457985,5.81934119 C47.5668125,2.62740789 43.3418568,0.869429499 38.8463918,0.869429499 C34.3509268,0.869429499 30.1249693,2.62740789 26.9469851,5.81934119 C24.7107743,8.0653674 23.2390029,10.7913911 22.5266616,13.6693638 C27.8817453,12.8743993 33.5333874,14.5408058 37.6461317,18.6726085 C41.8590647,22.9030271 43.4941436,28.7535631 42.5623891,34.2468682 C45.5620375,33.569639 48.4124047,32.0652442 50.7427929,29.7256335 C50.7478023,29.7195958 50.8099193,29.6561999 50.9131136,29.5434961 C51.2527531,29.1601019 51.9971549,28.2071508 51.9881379,27.2330677 C51.9841303,26.7279131 51.7767398,26.2901795 51.3559475,25.8957161 C51.0894456,25.6451514 50.7888797,25.5797429 50.4091647,25.4982339 C49.8821723,25.3835175 49.2259366,25.2416314 48.5366387,24.5503142 C47.1720692,23.1797552 47.1720692,20.9488233 48.5366387,19.5782643 C49.1988857,18.915123 50.0775402,18.5488356 51.0123004,18.5488356 C51.9470605,18.5488356 52.825715,18.915123 53.4869602,19.5782643 Z"></path>
  </g>
</svg>
</span>
              <span class="episode__ccp-text">Part of the Civil Conversations Project</span>
            </a>
          </div>
          
        </div>

        <div class="episode__header-info">
          <div class="episode__header-intro">
            <p><a href="https://onbeing.org/programs/resmaa-menakem-notice-the-rage-notice-the-silence/">The show we released</a> with Minneapolis-based trauma specialist Resmaa Menakem in the weeks after George Floyd’s killing has become one of our most popular episodes, and has touched listeners and galvanized personal searching. So we said yes when Resmaa proposed that he join <em>On Being</em> again, this time together with Robin DiAngelo. She is perhaps the foremost voice in our civilizational grappling with whiteness; her book, <em>White Fragility</em>, is one of the bestselling books in the U.S. right now. Hearing the two of them together is electric — the deepest of dives into the calling of our lifetimes.</p>

          </div>
        </div>

                <div class="episode__player" id="audio">

  <div class="episode__play-options">
    <ul class="episode__play-list">
      <li class="episode__play-item episode__play-item--play">
                <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/857601/85760130-020c-4d30-8e15-26c5c451394f/33ce348c-d753-46a8-8b7d-93568e69328d/192/robin-diangelo-and-resmaa-menakem-in-conversation_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;In&#x20;Conversation&quot;,&quot;subtitle&quot;&#x3A;&quot;Robin&#x20;DiAngelo&#x20;and&#x20;Resmaa&#x20;Menakem&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;robin-diangelo-and-resmaa-menakem-in-conversation&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Episode</span>
        </button>
      </li>
      <li class="episode__play-item episode__play-item--download">
                <a download href="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/857601/85760130-020c-4d30-8e15-26c5c451394f/33ce348c-d753-46a8-8b7d-93568e69328d/192/robin-diangelo-and-resmaa-menakem-in-conversation_tc.mp3" class="episode__play-button episode__play-button--download js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;download&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;In&#x20;Conversation,&#x20;Episode&#x20;page&quot;&#x7D;">
          <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Download</span>
        </a>
      </li>

                              <li class="episode__play-item episode__play-item--unedited">
        <button type="button" class="episode__play-button episode__play-button--unedited js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/857601/85760130-020c-4d30-8e15-26c5c451394f/e5d59979-93d4-4fec-895e-e8cc4daf2e67/192/unedited-robin-diangelo-and-resmaa-menakem-with-krista-tippett_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&quot;,&quot;subtitle&quot;&#x3A;&quot;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;robin-diangelo-and-resmaa-menakem-in-conversation&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Unedited</span>
          <span class="episode__play-description"></span>
        </button>
      </li>
                </ul>
  </div>

</div>
        
      </div>

    </div>

    <div class="episode__body">

      <div class="episode__jump-menu">
  <div class="episode__jump-menu-inner">
    <p class="episode__jump-heading">Jump to</p>
    <ul class="episode__jump-list">
            <li class="episode__jump-item">
        <a href="#audio" class="episode__jump-item--link">Audio</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#guest" class="episode__jump-item--link">Guests</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#transcript" class="episode__jump-item--link">Transcript</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#media" class="episode__jump-item--link">Books &amp; Music</a>
      </li>
                        <li class="episode__jump-item">
        <a href="#reflections" class="episode__jump-item--link">Reflections</a>
      </li>
    </ul>
  </div>
</div>

                      <div class="episode__featured-art">
          <figure class="episode__featured-figure">
            <img src="https://onbeing.org/wp-content/uploads/2020/07/resmaa-robin-alleanna-final-768x384.jpg" alt="" class="episode__featured-img" />
          </figure>
                      <p class="episode__featured-caption">Image by <a href="https://www.alleannaharris.com/">Alleanna Harris</a>/Alleanna harris, © All Rights Reserved.</p>
                  </div>
      
            <div class="episode__body-section episode__guest episode__guest--2" id="guest" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--guest">Guests</h2>

  <div class="episode__guest-list">
            <div class="episode__guest-item">
                  <div class="episode__guest-art">
        <figure class="episode__guest-figure">
          <img src="https://onbeing.org/wp-content/uploads/2020/06/resmaa-menakem-bio-photo-300x300.png" alt="Image of Resmaa Menakem" class="episode__guest-img" />
        </figure>
      </div>
            <div class="episode__guest-bio">
        <p class="episode__guest-bio-text"><strong class="episode__guest-bio-name">Resmaa Menakem</strong> <span style="font-weight: 400;">offers therapy and coaching in Minneapolis and teaches across the U.S. He’s worked with U.S. military contractors in Afghanistan as well as American communities and police forces. His latest book, </span><a href="https://bookshop.org/books/my-grandmother-s-hands-racialized-trauma-and-the-pathway-to-mending-our-hearts-and-bodies-9781942094470/9781942094470"><i><span style="font-weight: 400;">My Grandmother’s Hands: Racialized Trauma and the Pathway to Mending Our Hearts and Bodies</span></i></a><span style="font-weight: 400;"> is part narrative, part workbook.</span></p>
      </div>
    </div>
            <div class="episode__guest-item">
                  <div class="episode__guest-art">
        <figure class="episode__guest-figure">
          <img src="https://onbeing.org/wp-content/uploads/2020/07/Robin-2018-scaled-e1594237427156-300x265.jpg" alt="Image of Robin DiAngelo" class="episode__guest-img" />
        </figure>
      </div>
            <div class="episode__guest-bio">
        <p class="episode__guest-bio-text"><strong class="episode__guest-bio-name">Robin DiAngelo</strong> <span style="font-weight: 400;">is an </span><span style="font-weight: 400;">Affiliate Associate Professor of Education at the University of Washington in Seattle and has been a consultant, educator, and facilitator for over 20 years on issues of racial and social justice. She’s the author of </span><a href="https://bookshop.org/books/white-fragility-why-it-s-so-hard-for-white-people-to-talk-about-racism/9780807047415"><i><span style="font-weight: 400;">White Fragility: Why It’s So Hard For White People To Talk About Racism</span></i></a><span style="font-weight: 400;">. </span></p>
      </div>
    </div>
      </div>

</div>
      
            <div class="episode__body-section episode__transcript" id="transcript" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--transcript">Transcript</h2>
    <div class="episode__transcript-body">
    <div class="episode__transcript-body-inner">
      <p><b>Krista Tippett, host:</b> The show we released with Minneapolis trauma specialist Resmaa Menakem in the weeks after George Floyd’s killing has touched listeners, and galvanized searching, with an extraordinary reach. So I said yes when he proposed that he join me in conversation again, this time together with Robin DiAngelo. She is perhaps the foremost voice in our civilizational grappling with whiteness; her book, <i>White Fragility</i>, is one of the most widely read books in the world right now. Hearing the two of them together is electric — the deepest of dives into the calling of our lifetimes.</p>
<p><b>Robin DiAngelo:</b> When white people ask me, “What do I do?” I ask them, in return, how have you managed not to know, when the information’s everywhere; they’ve been telling us forever? What does it take for us to ask, and then, to keep asking? And it just speaks to how seductive the forces of comfort are.</p>
<p>So what am I gonna do to keep myself uncomfortable, because that comfort is really seductive and powerful?</p>
<p><b>Resmaa Menakem:</b> And has a cost.</p>
<p><b>DiAngelo: </b>Yes.</p>
<p><b>Menakem:</b> It is not a seductiveness without a cost. It’s that most white people are willing for other people to pay that cost.</p>
<p>[<i>music: “Seven League Boots” by Zoe Keating</i>]</p>
<p><b>Tippett:</b> I’m Krista Tippett, and this is<i> On Being</i>.</p>
<p>Resmaa Menakem is based in Minneapolis, where he is an esteemed presence at the heart of this city’s grappling with pain and ways to move forward. He is celebrated by Robin DiAngelo and others for his insight into racism and racial trauma in our bodies and the need for healing there. He speaks of “bodies of culture” rather than “bodies of color.” Robin DiAngelo teaches, writes, and consults from Seattle.</p>
<p><b>Tippett:</b> So I have some questions, and I have some observations I would like to run by you. But, really, what I’m delighted to do is bring the two of you into conversation with each other. You’re both doing lots of speaking in this virtual world and being asked and invited to participate in things — if there are, even in all of that, questions you are not being asked that you would like to address, or conversations you’d like to be having or hearing, then I would hope that maybe this could be a space for that, as this next hour or so unfolds.</p>
<p>Robin, because we haven’t met before and you haven’t been on the show, I am curious — the only thing that I saw, as I was looking around, about the background of your life was, somewhere, you said or you wrote that you grew up poor and white in San Francisco. I’m curious how you would trace, in the background of your childhood, in your earliest life, the seeds of this clarity about white fragility that you have really distinctly articulated for our world.</p>
<p><b>DiAngelo:</b> Well, thank you for that question. I grew up poor and white in the Bay Area. We moved frequently. I think, from a very early age, I had a very deep sense of shame. I will never forget a moment in which — two moments, in fact — one in which a teacher held my hand up in front of the class as an example of poor hygiene and told me to go home and tell my mother to wash me. My mom was a single mom. She had three children. She was sick, and she literally couldn’t house, feed, or clothe us. So I was dirty.</p>
<p>The other moment was visiting a friend of hers, some lady — you know when you’re a kid, and you get taken to somebody’s house, and they have kids, so you’re playing. And on the way out, I was the last one out the door, and I overheard — one of their children asked her mother, “What’s wrong with them?” That was her question, what’s wrong with them? And I stopped, riveted. I wanted to hear. And her mother put her finger to her lips and said, “Shh. They’re poor.” That was a revelatory moment. That was a moment when I realized, there’s something about us that everyone can see, that’s shameful, but that should not be named.</p>
<p>At the same time, I also always knew I was white. And I knew that it was better to be white. I can remember seeing food left out, uneaten. And I was hungry, and I would reach for it, maybe out in a park, on a picnic table or something, and I would be admonished by my mother, “Don’t touch that. You don’t know who touched it. It could’ve been a colored person,” which was the language of the time. And the message was clear: if a colored person touched it, it would be dirty.</p>
<p>But I was actually dirty. But in those moments, in those moments, I wasn’t poor anymore. In those moments, I was white. We used, if you will, Black people to project our shame onto, to realign us with the dominant white culture that our poverty separated us from. I don’t have less racism because I grew up poor, and I don’t have less white privilege, either. I just learned my place from a different class position than I would have, had I been middle class and white. But I still learned it, and it’s on me to take the rest of my life to unpack how I learned it, how it’s manifesting; and, in some ways, it manifests in not feeling — there’s a kind of day late and dollar short that people who grew up poor have.</p>
<p>I didn’t go to college until I was in my 30s. And sometimes, I see racism happening, but I don’t feel like I’m as smart as those people, especially in academia. And so it may truly be a feeling of inferiority that’s keeping me silent, but when I stepped out of myself and asked, yes, but how is it functioning right now, in this room? Regardless of what is driving your silence, how is it functioning? Well, it’s functioning to uphold racism. I’ll get ahead, by my silence. And so that’s unacceptable to me. And when I use my white position to break with silence and white solidarity and speak up, I am simultaneously healing the lie that I am inherently inferior because I grew up poor. So, for me to center race — even though I experience oppression and have experienced oppression in other aspects of my life — for me to center race and feed every other identity or experience through that lens has been the most profound tool, if you will.</p>
<p><b>Tippett: </b>Resmaa, I’m thinking about how you speak about bodies of culture. And I almost feel like what Robin described is another form of being a body of culture, in a different way, right, but another part of the same pathology, in some ways.</p>
<p><b>Menakem:</b> A pathology is readily available for any type of identity. So the pathology of racism or the pathology of classism or the pathology of homophobia, those are always readily available to use. But I really do — there are particular things that when I’m talking about, in terms of the lens that I come from, it really is about, for me, having a real understanding on how this thing about race comes up.</p>
<p>So yes, there are pieces in there, but for me, much like what Robin said, in terms of the lens that she uses, by which she is able to see and judge and navigate the world, is really synonymous with what I’m talking about: a living, embodied philosophy. Because what we know is that white body supremacy and white supremacy is not just structural, but it is, also, a philosophy. That’s why it can mutate. That’s why it can adapt to every situation, and before you know it, whiteness is once again centered, even though you started off with a liberation mindset or trying to effect some type of change. And so, for me, yes, they’re similar, but they’re not the same.</p>
<p><b>DiAngelo: </b>The key is, how do you use it as a way in and not a way out? Again, I gotta repeat it: I always knew I was white; I knew it was better to be white; being white has helped me leave poverty. I can’t talk about any other identity without talking about how race shapes that identity. It’s so easy to see where we swim against the current and so much harder to see where we move with the current. And for me, that’s the richest place, because I’ve spent my life noticing the injustices I’ve experienced, but I was very far in life until I started to notice, what injustice have I perpetuated, and how have I benefited?</p>
<p><b>Tippett:</b> I think one thing that’s so insidious about this is — Resmaa, when you use the word “philosophy,” I think, when people hear that word, it sounds like an idea system that one knows one holds; an articulated clarity of thought and belief. But you — you’re coming at this and how this is in our bodies whether we know it or not. And Robin, well, your entire premise is how white people live and move and not only don’t know this, but feel entitled if it is challenged.</p>
<p><b>DiAngelo: </b>You know, Krista, I think what you were articulating is what sociologist Joe Feagin calls the white racial frame: the framework through which we make racial meaning. And it includes everything — interpretations, perceptions, emotions, language — and when you’re viewing through a frame, it’s so internalized, you don’t know you’re viewing through a frame.</p>
<p>I would not have been able to tell you that I had a racial framework. I was raised to just see myself as human. I’m just a person, looking out through objective eyes. [<i>laughs</i>] No, I’m looking out through white eyes. And that is really hard, for a lot of white people. It’s interesting how defensive and angry white people get when you suggest that you could know anything about them, just because they’re white, and that there’s a collective worldview that they have; they’re not all just special and unique and different.</p>
<p><b>Tippett: </b>There’s someplace I’ve heard you observe that — and this is a question I’ve asked, and it’s a question I hear asked a lot right now — white people saying — which just confirms what you’re saying — “How did I not see this?” And you’ve said, we don’t see it; and we do see it, but we can’t admit we see it, and that this creates an irrationality.</p>
<p><b>DiAngelo: </b>We’re so invested in not seeing this, for so many reasons.</p>
<p>Yeah, it’s this really weird —I’m gonna imagine — you tell me, Krista, if you can relate. On the one hand, we really don’t know. We really are just oblivious to this, and we’re shocked when we finally see it. And, on the other hand, yeah, we know. We know. I know. You know. Both those things are actually, simultaneously true or real. And then you add that you can’t admit that you know, and it makes us fairly irrational. You can add a lot of other things, too, like internalized superiority that we can’t admit to, and et cetera.</p>
<p><b>Tippett: </b>Or, I think, certainly, it penetrates in moments, and then it gets filed away, or &#8230;</p>
<p><b>Menakem: </b>That’s it.</p>
<p><b>Tippett:</b> &#8230; or you talk yourself out of — I think, for me, it would be, “I can’t do anything about this. I can’t let in the magnitude of this.”</p>
<p><b>Menakem:</b> So — there’s a really interesting thing, a number of experiences that I’ve had since brother George Floyd was murdered. And one of them is having friends — white friends that I care for, white friends that I love, and family members — and one of the things that’s kind of the thing that everybody’s starting to say now is, “I’m an ally.” White folks love telling you that they’re an ally. And I had an interesting conversation with a good friend of mine,  this is somebody that I’ve known for a very long time. And he told me, he said, “Man, I did not understand how, just, oblivious to this stuff that I was.” He said, “I’ve been your friend a long time,” he said, “and I’m still kind of not understanding.” He said, “One thing happened that just crystallized this for me.” And he said — the neighborhood that he belonged to is very liberal.  They’re not the devout racists, they’re the complicit racists. They’re very liberal. They have Black Lives Matters in their yard. And he said, “One of the interesting things that happened was that when all of this went down, all of a sudden the Black Lives Matter things that were on people’s lawns disappeared.”</p>
<p>And he said he found that strange, because if Black lives mattered before all of this went down, what’s making you now pick them up? And he said, “— the thing about it was, is that I immediately thought about, Resmaa can’t remove his Black skin; that Resmaa can’t remove the cops killing him. He can’t do that, but we can.” And so he’s been working with that and struggling with that for a minute. And I just let him struggle with it, because that’s an important struggle. It’s an important question to begin to deal with.</p>
<p><b>DiAngelo: </b>Can I add something to that?</p>
<p><b>Tippett: </b>I’m just curious, would they take the signs down because they were scared of how volatile things felt?</p>
<p><b>Menakem: </b>What he said was, is that they got some report that — because people were targeting those pieces. And when he said that to me, I said — I can’t cuss on here, but I said, dude, that is irrelevant. It is really irrelevant, whether or not they thought that somebody would then target them. People target me, every day. People target — so the moment you get uncomfortable, you have escape hatches. You actually —</p>
<p><b>Tippett: </b>It’s that easy.</p>
<p><b>Menakem: </b>You actually are advantaged by being born in a white body, in ways that I am not advantaged.</p>
<p><b>Tippett: </b>Robin, you wanted to say something?</p>
<p><b>DiAngelo: </b>Well, so two thoughts, because of course, that was so rich. And one is that it’s not benign or innocent that he still doesn’t quite see it. And I just really want to push back against any narrative that white people are ‘innocent’ of race. I think it takes energy not to see it. It’s a kind of willful not-knowing or refusal to know.</p>
<p>And I offer that question. When white people ask me, “What do I do?” I ask them, in return, how have you managed not to know, when the information’s everywhere; they’ve been telling us forever? What does it take for us to ask, and then, to keep asking? And it just speaks to how seductive the forces of comfort are.</p>
<p>So what am I gonna do to keep myself uncomfortable, because that comfort is really seductive and powerful?</p>
<p><b>Menakem:</b> And has a cost. It is not a seductiveness without a cost. It’s that most white people are willing for other people to pay that cost.</p>
<p>[<i>music: “ypsilon” by Ólafur Arnalds</i>]</p>
<p><b>Tippett: </b>I&#8217;m Krista Tippett, and this is <i>On Being</i>. Today I’m with therapist and trauma specialist Resmaa Menakem — together with Robin DiAngelo, the author of <i>White Fragility</i>.</p>
<p>[<i>music: “ypsilon” by Ólafur Arnalds</i>]</p>
<p><b>Tippett:</b> I feel like, in both of your work — and this is not enough; in some ways, this isn’t even an answer to the question of how to begin, but there is a necessity and virtue of white people — of me — letting myself be uncomfortable.</p>
<p><b>DiAngelo:</b> At the same time, think about the language of violence so many white people use to describe that discomfort. So we say things like, “Well, I’m not gonna have that conversation, because I don’t want to be attacked.” Attacked, right? That’s a — and we’re only talking about some chosen moment of discomfort in a conversation. And what a perversion of the true direction of violence that we’ve been perpetrating, or in our name, for hundreds of years.</p>
<p>And that leads to this idea about allies. So I do not call myself an ally. I do not even say I’m an antiracist. I will say I’m involved in antiracist work, but it’s really for Resmaa to decide if, in any given moment, I’m actually behaving in allied or antiracist ways. And notice that: in any given moment. It’s not like a fixed status. And I’m the least qualified to make that determination, because I have investments in the system that I don’t even know I have. Like, I can’t really trust myself. So I have to have accountability set up around me.</p>
<p><b>Tippett:</b> I want to keep going with all of this. And before we go too much farther, I want to ask each of you how you’re thinking about what has just happened in 2020, the pandemic upon the pandemic, or the awakening to the racial pandemic that had been with us. But I just wonder how you, through — how you’ve understood what has happened that may be significant, that may be new, from what you’ve already been attending to in your lives and work, in the spring of 2020.</p>
<p><b>Menakem:</b> So I’ve been taking to calling it — a friend of mine had an Instagram picture up, and he had a mask on, and on the mask it said, “I’m still dealing with COVID 1619,” not just COVID-19. And that’s true, for me. The weathering effects of white body supremacy has affected my very skeletal structure, has affected my respiratory system, has affected my cardiovascular system, has affected my mama’s cardiovascular and her mother’s — the effects of racialization and white body supremacy, and the weathering effects of it, is why COVID-19 has run rampant through my communities and run rampant through the East African community, is because one of the things is that the systems have tenderized our physical systems to the point to where COVID just set up shop and wrecked shop, because our bodies were already weathered.</p>
<p>And so that, in addition to COVID and then in addition to sister Breonna Taylor getting murdered, brother Arbery getting murdered, brother Floyd and the countless before and the countless since then — this is — I just have to say that this is brutal. This is brutality and viciousness at a level that, when white folks and allies say that they’re allies, and “What can we do?” and you think you’re being helpful, or “What should I do now?” and you think you’re being helpful, there is such a brutality to your words that, many times, I can’t fool with white folks. I can’t be around you. I need you to leave me alone. I need you to not ask me what my opinion is of a Black man getting murdered with no regard. And so, for me, this idea about allyship really does fall into the place of whether or not white people have the capacity to stop what I call declarations of independence, declarations of “I’m not racist,” declarations of “I’m an ally,” declarations that “I’m a good, individual white person,” and they’re gonna have to start really beginning to figure out how they build culture around abolishing white supremacy.</p>
<p>Anything other than that, for me, really is — you’ve heard me say this before — really is performance art. It is not real. If you’re not gonna be with other white bodies for three to ten years, grinding on specifically about race and specifically about the things that show up when white bodies get together to build culture, then I can’t fool with you. I’m not interested in your credentialing or your virtue signaling. It means nothing to me, because I know that when I go home and my son is getting ready to go and get in the car and drive off, that my stomach feels like it’s going to fall out; that when I watch my wife have to go interact with these organizations and these structures that are brutalizing her, I know that that’s going to continue, for me, even when you tell me you’re an ally</p>
<p><b>DiAngelo: </b>I just want to offer to white listeners, if you’re feeling frustrated, just watch what’s coming up for you as you hear Resmaa’s hopelessness, and you start to have feelings, and some of them may be anger — like, why are you not giving me hope? Why are you not making me feel better? What am I supposed to do? — just notice all of that. It’s a different way of breaking through the apathy of whiteness. And it’s not gonna be a kind of tie-it-up-in-a-bow, much less, “Resmaa, give me hope.” It’s a kind of “let’s break through how deep the apathy is and use your umbrage, if you’re feeling it, to motivate you to prove him wrong.” [<i>laughs</i>] Show him that you can be trusted, that we can be trusted.</p>
<p>But hope is such a tool, in a way, of whiteness. And we’ve dangled that tool in front of Black people for 400 years. And we keep not showing up in the long term.</p>
<p><b>Tippett: </b>After a short break, more with Robin DiAngelo and Resmaa Menakem. You can always listen again, and hear the unedited version of every show we do on the <i>On Being</i> podcast feed — wherever podcasts are found.</p>
<p>[<i>music: “saman” by Ólafur Arnalds</i>]</p>
<p><b>Tippett: </b>I&#8217;m Krista Tippett, and this is <i>On Being</i>.  Today with an electric conversation between Robin DiAngelo, perhaps the foremost contemporary voice on grappling with whiteness; and Resmaa Menakem, the therapist and trauma specialist who has clarified new insight into racism and racial trauma as they lodge in our bodies. Robin is based in Seattle. Resmaa is based in Minneapolis, where he is an esteemed counselor and justice coach at the heart of this city’s grappling with pain and ways to move forward.</p>
<p><b>Tippett:</b> One of the things I’m aware of right now is that it’s stressful and uncomfortable, for white people, to hear generalizations about white people. And so — I’m gonna continue in that vein — both of you have particularly called out — and this is, also, doubly uncomfortable — white progressives. And I think one of the things you said to me, Resmaa, when we spoke, not being able to imagine that we’d be in lockdown a month later, and on and on — but this feels like one of the things, one of the realities that has surfaced: that there’s work for white people that they have to do among themselves and that, in fact, there has been a re-wounding that has happened in these early years of the invention of diversity, equity, and inclusion, and doing it often in workplaces, getting everybody in a room and acting like we can talk about this together. So I would like to talk a little bit about that, about the work that white people need to do on themselves and with each other. And I don’t think people have a sense of — well, it’s a new idea. It would actually have sounded like a racist idea. That’s the irony, that if you would’ve said something like that a couple months ago, it might’ve sounded like it was reversing.</p>
<p><b>Menakem:</b> I’m gonna let Robin take that. [<i>laughs</i>] Robin, please. [<i>laughs</i>]</p>
<p><b>DiAngelo:</b> I actually am getting to where I do think that we should not be having these conversations together until we’ve done a fair amount of our own, personal work, as white people, because we cause so much wounding in these conversations. And our consciousness is — you can get through graduate school in this country without ever discussing systemic racism. And so we just have a pretty low critical awareness, and we go into these dialogues, and we cause a lot of harm.</p>
<p>But when you suggest, we’re gonna separate by race, a really funny thing happens: white people freak out. Like, “What? What? Well, how will I learn about race if Resmaa doesn’t tell me? What do you mean? I thought &#8230;”</p>
<p>All of that. And what I want to point out is that most white people live their lives in segregation. Most white people will go cradle to grave with few, if any, authentic relationships with Black people, with no sense whatsoever that anything of value is missing from their lives. And if we’re gonna be really honest, we will measure the absence of Black people as the criteria for the value of our neighborhoods and our schools.</p>
<p>I was never meant to know or love Resmaa. I was meant to live my life not knowing or loving him; tolerate him, smile at him, be nice to him, yes, but know or love him, absolutely not. And yet, for a brief, contrived exercise — explicitly, right? — the moment we say, “Now we’re gonna separate by race, in order to work on racism,” white people become unglued. So it’s like, as long as it “just happens” — it just happens that I grew up in an all-white neighborhood, still live in an all-white neighborhood, go to mostly-white schools, send my kids to mostly-white schools, and talk about those neighborhoods and schools in glowing terms, as “good” —</p>
<p><b>Tippett:</b> I heard you say that somewhere, just that, that how can we say that a neighborhood or school that is all white or almost-all white is a good neighborhood or a good school?</p>
<p><b>DiAngelo: </b>See, and I, as a good white progressive, I’m never gonna say the N-word. But that, for me, is the most powerful message of all, the most powerful message of white superiority, white supremacy, is that we could and do call white segregation good. That’s a really deep message. In February, we’re gonna talk about the tragedy of segregation on Blacks in the Jim Crow South. And then, in 2020, we’re gonna talk in glowing terms about how good our neighborhood is. So it’s those messages that we have to look at. And as long as we define “racist” as the N-word and the white hood and the meanness, we’re not gonna see what we contribute to it daily.</p>
<p>And let me just ask Resmaa, would you rather have a Richard Spencer in your face or a white progressive?</p>
<p><b>Menakem:</b> None of them.</p>
<p><b>DiAngelo:</b> [<i>laughs</i>] Thank you. I shouldn’t have said “in your face,” but “deal with.”</p>
<p><b>Menakem: </b>I don’t have a space for either one of them fools. [<i>laughs</i>]</p>
<p>But what I would say is, I would rather have somebody that I know is working for three years, three to ten years, working with other white people on their stuff. I can tolerate that. I can deal with that. I can even support that. But your declarations don’t really mean anything. The idea that people can come up to me and ask me, “What should I do?” when we have Google is just crazy on its face.</p>
<p>And that’s one of the things that, I really believe, is why white folks have got to do this work themselves, because white folks don’t even know that we’re not even speaking the same embodied language. We’re not even speaking the same verbal language. We don’t see the world in the same way. So we are not saying the same things. We are not vibing the same things. And so white people coming up and just saying, “This is what I want to do” or, “This is what I think,” you don’t even realize that the language that you’re speaking is wounding. It is brutal. It always has been. And I don’t care who; I don’t care how many babies you done had with a Black man or Black woman or how many times you marched with Martin Luther King — none of that matters. You have to develop culture.</p>
<p><b>DiAngelo:</b> So, Resmaa, this is such a critical point. And I’m always like, I want white people to hear this point. So when white people tell you they’re not racist, that actually isn’t communicating to you that they’re not racist?</p>
<p><b>Menakem</b>: No, they’re actually saying the exact opposite. And the other piece that they’re saying — so I’ve played with this idea of devout racist and then complicit racist. There’s no such thing as a nonracist. Either you are destroying this and looking to dismantle this thing that currently exists, and you’re working towards it and you’re working towards developing culture around it, or you’re either devout or complicit. And so, for me, when white people say these things that they think are supportive because they speak a different language than I do, a different embodied language, a different verbal language, what they’re actually telling me is, “You are not safe.”</p>
<p><b>DiAngelo:</b> See, and I think a lot of white people listening are like, “Wait, why?” And so, if I may, Resmaa, and I know you will check me if I miss this, when we say that, what we’re saying is, we don’t understand what racism is; we don’t understand what it means to be white.</p>
<p>The other side of that is when we go to someone like Resmaa and we say, “Tell me about racism,” and then he — which is, basically: “Open your chest, open your guts. Be vulnerable. Show yourself. I’m not gonna show myself. I’m just going to receive.” It’s extractive. “But I’m only gonna receive what I agree with. And so these are all the reasons why Black people just don’t want to deal with us until we get a little further along, so we don’t say things like “I’m not racist.”</p>
<p>And let me just be really clear: As a result of being raised in this society as a white person, I’m racist. I have a racist worldview. There’s no way I don’t have a racist worldview, because it’s embedded in everything. And that means I have racist assumptions and behaviors and investments. And it’s liberating to start from that premise and then just get to work, trying to figure out how it’s manifesting and interrupt that, rather than the insistence that we could be untouched by the water we’re swimming in.</p>
<p><b>DiAngelo:</b> I mean, so many Black people have said to me, yes, give me the upfront, in your face racist, because I know where they’re coming from. I know how to protect myself. The white progressive is smiling, but there’s a knife in my back.</p>
<p><b>Menakem: </b>That all lands with great force on brother George Floyd’s body. The thing I think about brother George that I’ve thought about is that he was such an ordinary man. One of the things that I’ve been doing is that I have not watched the video. I have not watched that video all the way through, because I can’t.</p>
<p>But what I have done is, I’ve taken the video, and I pulled George out of the frame and only focused on Chauvin, and looked at his face for that whole eight, nine minutes, just look at his face. And when you watch his face, you see such suredness that the whole system is behind him; that nothing is going to happen; that he is doing his job, and he’s not even doing it to a human being.</p>
<p>White people gotta work that out amongst themselves. They have to work out that pus amongst themselves. They have to figure out, when all of that stuff comes up when they’re in the room with each other, they have to work that out. And that takes time, because it takes people being intimate with each other, not intimacy like mother’s milk, but intimacy like, “I am being exposed to you, and we are going to move through this to develop something and grow up.” But white people are not even willing to acknowledge that there is an infection.</p>
<p><b>Tippett:</b> I think, also, this matter of white people — well, the work we have to do together, this work has to happen for the world to change. I worry about the culture we’ve created, the public discourse culture we’ve created in recent years, that got backgrounded during the COVID early period and is kind of now back — that we don’t have public space where it is reasonable to invite people to confess, to change, to acknowledge shortcomings, or to let other people do that. And I feel like that’s a space that we have to create. But I guess that’s really the white people work among themselves that has to happen.</p>
<p><b>Menakem:</b> You have to create it. You’re right, it doesn’t exist. An embodied antiracist culture and practice doesn’t exist. And now you have to create it. Not for me, but so you don’t pass this infection down to your children.</p>
<p><b>DiAngelo: </b>And a book group over a glass of wine — at this point, anybody listening — anybody white listening might be feeling, oh, my God, I can’t get this right. And that is true. You cannot get this right. A piece of it is being in that unsettling place of not knowing, that deep, deep humility. And even the confession can be problematic. It can range from just a form of masochism to a form of, “Well, I feel bad enough that you can see that I’m actually good.” And so that also becomes performative —</p>
<p><b>Tippett:</b> No, I’m talking about confession coupled with repentance, which literally means, you stop in your tracks and walk in a different direction.</p>
<p><b>Menakem:</b> And do something.</p>
<p><b>DiAngelo:</b> Just had to put that out there, because we also have to figure out how to do that work in accountable ways. I am a little nervous about how many people now are like, “Oh, I read your book, and now I want to start a book study,” or “I want to start a workshop.” And it takes years of experience and study and struggle and mistake-making and trust-building to hold a group around race and really hold that group and push them and help them go where they need to go, in ways that are constructive. It takes a lot of experience. So we just have to also think — this isn’t the, maybe, format to “give the answer” to accountability, but we need to be asking ourselves that.</p>
<p><b>Tippett: </b>But somehow we need accountability that actually celebrates change, because right now we just have yelling at each other and putting other people down.</p>
<p><b>Menakem: </b>Are you talking about white folk?</p>
<p><b>Tippett: </b>Yeah, I’m talking about white folks, yeah. One thing — using the word “we,” I’m really trying to actually stop myself [<i>laughs</i>] or question it, every time I do it. And it’s hard. But you’re right, yes. I mean white people.</p>
<p><b>DiAngelo:</b> I usually just start out by saying, when I say “we,” I’m talking to my fellow white people.</p>
<p><b>Tippett:</b> So, years ago, I interviewed John Lewis in Montgomery, Alabama, which was one of the most incredible experiences of my life. And one of the things John Lewis talks about, about the civil rights movement in the 1960s — well, the 1950s and the 1960s — the kind of disciplines that they brought, the spiritual and tactical discipline that they brought, was that while you had to be strategic and tactical and fight the fights and do the actions, you also had to know in your mind the world that you wanted to create. And he said, you had to live “as if.” So you were working with what is, and you are applying your creativity and the power of human imagination and courage to holding to that, that world you want to be walking towards and walking with others towards.</p>
<p>So I think maybe I’ll start with you, Robin. What is that “as if” beyond white fragility as the norm and as a determinant, a driving force, in our culture, our society?</p>
<p><b>DiAngelo: </b>Well, the word that keeps coming up  to me is “repair” — that we would have a framework that would allow us to repair. And the framework that is causing white fragility is a refusal to repair, a refusal to see or feel. Some defensiveness is a natural response, when given direct feedback about something, like &#8230; It’s defensiveness that functions to refuse to understand or stretch or go deeper; that is absolutely certain that they know all they need to know. And I’m just gonna say it: many of your listeners right now are feeling that they already have the answer, and they know all they need to know, and here is the “correct” response. So it would be the fortitude to get to a place of repair. What would it take?</p>
<p>I’ll never forget asking a group — I asked the Black people in the group, what would it be like if you could just go there with us, give us that feedback, tell us, talk to us, and we received it with grace, we reflected, and we sought to change our behavior? And I’ll never forget, a Black man raised his hand and said, “It would be revolutionary.” Just notice that. That’s a revolution? We would receive that with grace, reflect, and seek to repair?</p>
<p>But it’s actually not that tall an order. But it is a very tall order. I’d say it’s too tall an order from the current paradigm, that says it has to be intentional to count.</p>
<p><b>Tippett:</b> So, Resmaa, let’s say we’re walking along the long arc of the moral universe. What is that “as if” that you want to be walking into and you want your grandchildren to inherit?</p>
<p><b>Menakem: </b>The first thing that comes to my mind is that Black women can be in their beds, sleeping, and not have to worry about somebody kicking a door in and putting eight bullets in them; that our schools are such that they’re organized around the care of Black children’s bodies and the need that they have, as opposed to trying to fit them inside of something that is not working for them and that was never designed for them. The system is not broken. It was designed this way. It’s doing exactly what it should do. So, for me, the opposite is what I would need to see.</p>
<p>The opposite is, if something happens, that our people can be in a situation where they can be redeemed. So, if they go to do something and they hurt somebody, something like that, and they are in prison — which is not necessarily the case; you don’t necessarily have to do something, if you’re in a Black body, and end up in prison; that is not a prerequisite. But if you are, then, that prison is actually a school. That prison has things in it that will actually allow you to not just sit and fester, but grow and prosper. And so, for me, if I’m thinking my children are living in a world that I would design, it would be that they were not free of strife, or not free of things happening, because difficult things can happen, and you can be bettered through them. What I’m talking about is the structural thing that makes it so that my life is not worthy. I would like for that to be different and change. And so, if I’m looking at, as you said, the ancestor said, if I’m looking at the world as I would like it, that’s where it would start, for me.</p>
<p><b>Tippett: </b>I have to say, both of your answers are really modest. [<i>laughs</i>] You know what I mean? And it says something, that it’s hard to imagine that world you really, really want to live in, as opposed to a world that’s just free of brutality that shouldn’t be there in the first place.</p>
<p><b>Menakem:</b> I just need that, first.</p>
<p><b>Tippett:</b> Is there anything that either one of you wants to add, or something we didn’t talk about that feels really important to name right now or that you want to get out?</p>
<p><b>Menakem:</b> Nah. I think that’s it, for me. I’m worn out. [<i>laughs</i>]</p>
<p><b>Tippett: </b>Well, then, that’s a good reason to stop. Thank you both, so much.</p>
<p><b>Menakem:</b> Thank you, Krista.</p>
<p><b>DiAngelo:</b> Thank you, Krista. Thank you, Resmaa.</p>
<p><b>Tippett: </b>Blessings.</p>
<p><b>Menakem:</b> Yes, you too.</p>
<p>[<i>music: “Freeze” by Manu Delago</i>]</p>
<p>Resmaa Menakem’s New York Times best-selling book is <i>My Grandmother’s Hands: Racialized Trauma and the Pathway to Mending Our Hearts and Bodies</i>.</p>
<p>Robin DiAngelo is the author of the <i>White Fragility: Why It’s So Hard For White People To Talk About Racism</i>.</p>
<p>The On Being Project is Chris Heagle, Lily Percy, Laurén Dørdal, Erin Colasacco, Kristin Lin, Eddie Gonzalez, Lilian Vo, Lucas Johnson, Suzette Burley, Zack Rose, Serri Graslie, Colleen Scheck, Christiane Wartell, Julie Siple, Gretchen Honnold, and Jhaleh Akhavan</p>
<p>The On Being Project is located on Dakota land. Our lovely theme music is provided and composed by Zoë Keating. And the last voice that you hear singing at the end of our show is Cameron Kinghorn.</p>
<p><i>On Being</i> is an independent production of The On Being Project. It is distributed to public radio stations by WNYC Studios. I created this show at American Public Media.</p>
<p>Our funding partners include:</p>
<p>The Fetzer Institute, helping to build the spiritual foundation for a loving world. Find them at <a href="http://fetzer.org">fetzer.org</a>.</p>
<p>Kalliopeia Foundation. Dedicated to reconnecting ecology, culture, and spirituality. Supporting organizations and initiatives that uphold a sacred relationship with life on Earth. Learn more at <a href="http://kalliopeia.org">kalliopeia.org</a>.</p>
<p>Humanity United, advancing human dignity at home and around the world. Find out more at <a href="http://humanityunited.org">humanityunited.org</a>, part of the Omidyar Group.</p>
<p>The George Family Foundation, in support of the Civil Conversations Project.</p>
<p>The Osprey Foundation — a catalyst for empowered, healthy, and fulfilled lives.</p>
<p>And the Lilly Endowment, an Indianapolis-based, private family foundation dedicated to its founders’ interests in religion, community development, and education.</p>

    </div>
  </div>
  <div class="episode-section__more">
        <button
      type="button"
      class="episode-section__more-button js-toggle-class js-analytics-single"
      data-t-elem-pos="parent"
      data-t-selector=".episode__transcript"
      data-t-class="js-transcript-open"
      data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;expand_transcript&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Robin&#x20;DiAngelo&#x20;and&#x20;Resmaa&#x20;Menakem&#x3A;&#x20;In&#x20;Conversation&quot;&#x7D;"
    >
      <span class="more-button--more">more</span>
      <span class="more-button--less">less</span>
    </button>
  </div>
</div>
      
            <div class="episode__body-section episode__media" id="media" data-scroll-section="episode">
  <h2 class="episode__section-heading">Books & Music</h2>

  
  <div class="episode__media-books">
    <h3 class="episode__section-header">Recommended Reading</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9781942094470" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2020/06/51MSmUYzUL-200x300.jpg" class="episode__media-img" alt="Cover of  My Grandmother's Hands: Racialized Trauma and the Pathway to Mending Our Hearts and Bodies">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9781942094470" class="episode__media-title--link">
                                   My Grandmother's Hands: Racialized Trauma and the Pathway to Mending Our Hearts and Bodies
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Resmaa Menekam</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780807047415" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2020/07/white-fragility-robin-diangelo.gif" class="episode__media-img" alt="Cover of   White Fragility: Why It's So Hard for White People to Talk about Racism">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780807047415" class="episode__media-title--link">
                                    White Fragility: Why It's So Hard for White People to Talk about Racism
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Robin DiAngelo</p>
                                        </div>
        </li>
              </ul>

      </div>
  

  
  <div class="episode__media-music">
    <h3 class="episode__section-header">Music Played</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01DUOTXDW?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/51-X01tXtaL.jpg" class="episode__media-img" alt="Cover of Into The Trees">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01DUOTXDW?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Into The Trees
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Zoë Keating & Zoë Keating</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07DCDQG7K?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/51ewev1yD2L.jpg" class="episode__media-img" alt="Cover of re:member">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07DCDQG7K?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  re:member
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Ólafur Arnalds</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01N07BKVA?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/51rz7jv6uLL.jpg" class="episode__media-img" alt="Cover of Metromonk">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B01N07BKVA?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Metromonk
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Manu Delago</p>
                          </div>
        </li>
              </ul>

      </div>

  
</div>
      
      

      
    </div>

  </article>

  <!-- COMMENTS -->
  <div class="single__comments" id="reflections" data-scroll-section="episode">
    <div class="single__comments-wrapper">
      <h2 class="meta-heading--comments">Reflections</h2>
      <div id="disqus_thread" class="single__comments--disqus" data-legacy-id=""></div>
    </div>
  </div>

  <div class="single__footer">
  <div class="single__footer-inner">

    <div class="single__footer-context single__footer-context--has--associations">

      <div class="single__footer-titles">
                <h2 class="single__footer-subhead">Robin DiAngelo and Resmaa Menakem</h2>
        <h1 class="single__footer-title">In Conversation</h1>
              </div>

      <div class="single__footer-meta">

        
        <div class="episode__meta-item episode__share">
          <p class="share-overline">Share</p>
          <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/&text=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.tumblr.com/share/link?url=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/&name=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation" class="share-item--link js-shareable-analytics js-persistent-player-share-tumblr" target="_blank" rel="noopener noreferrer" data-site="Tumblr">
      <span class="share-item--text visually-hidden">Tumblr</span>
      <svg width="13px" height="20px" viewBox="0 0 13 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__tumblr share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M12.2162765,18.7634646 C11.5153452,19.4862497 9.89098971,19.9768416 8.43642312,20 L8.27673323,20 C3.39009641,20 2.32875827,16.5311191 2.32875827,14.5062848 L2.32875827,8.88093243 L0.403643018,8.88093243 C0.296590234,8.88093243 0.193922053,8.83987159 0.118224303,8.76678284 C0.0425265531,8.69369408 0,8.59456445 0,8.49120134 L0,5.83469186 C0.000190738685,5.55449273 0.183105481,5.30477268 0.456662586,5.211244 C2.96530868,4.35804068 3.75208119,2.24422945 3.86853489,0.637464767 C3.90009415,0.208120667 4.13268595,0 4.51865578,0 L7.38802429,0 C7.61095017,0 7.79166731,0.174488552 7.79166731,0.389731089 L7.79166731,4.88885503 L11.15052,4.88885503 C11.373077,4.88868597 11.5537827,5.06248189 11.5544786,5.27736726 L11.5544786,8.46987126 C11.554395,8.57323438 11.5117882,8.67233192 11.4360312,8.74536354 C11.3602743,8.81839516 11.2575728,8.85937848 11.15052,8.85929763 L7.77620326,8.85929763 L7.77620326,14.0617049 C7.77620326,15.3680201 8.66775254,15.7284985 9.21846174,15.7284985 C9.74676386,15.7163099 10.2668606,15.560905 10.5275401,15.4597395 C10.7209984,15.3847795 10.8911029,15.3351108 11.0432185,15.3719814 C11.1849196,15.4061095 11.2780195,15.5030091 11.3408224,15.679744 L12.2311093,18.1905995 C12.30338,18.3917117 12.3655518,18.6095833 12.2162765,18.7634646 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/&title=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation&body=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
        </div>

                                    <div class="episode__meta-item episode__how-to-listen">
            <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open" tabindex="-1">
              <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
            </button>
          </div>
                          
      </div>

            <div class="single__footer-associations">

        <h3 class="single__association-heading">This piece is a part of:</h3>

                <div class="single__association single__association--ccp">
          <a href="/civil-conversations-project" class="single__association-ccp--link"><svg width="193px" height="49px" viewBox="0 0 193 49" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__ccp ">
  <g id="CivilConversationsProject" stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M58.6698,18.6344 C57.7368,18.6344 56.8598,18.9984 56.1998,19.6574 C54.8378,21.0194 54.8378,23.2364 56.1998,24.5984 C56.8868,25.2854 57.5418,25.4264 58.0678,25.5404 C58.4468,25.6214 58.7468,25.6864 59.0138,25.9354 C59.4338,26.3274 59.6398,26.7624 59.6448,27.2644 C59.6528,28.2324 58.9098,29.1804 58.5708,29.5604 C58.4688,29.6724 58.4068,29.7354 58.4008,29.7414 L59.0058,30.3564 C59.0188,30.3444 59.0868,30.2794 59.1878,30.1664 C59.6268,29.6954 60.7908,28.3634 61.6418,26.6854 C63.0788,23.8534 62.9048,21.4234 61.1398,19.6574 C60.4808,18.9984 59.6028,18.6344 58.6698,18.6344 Z M5.2588,23.5664 C4.8798,23.4854 4.5808,23.4204 4.3138,23.1714 C3.8938,22.7804 3.6868,22.3444 3.6828,21.8424 C3.6738,20.8744 4.4178,19.9274 4.7558,19.5464 C4.8588,19.4344 4.9208,19.3714 4.9268,19.3654 L4.3208,18.7504 C4.3078,18.7624 4.2398,18.8284 4.1388,18.9404 C3.6998,19.4124 2.5368,20.7434 1.6848,22.4214 C0.2478,25.2534 0.4218,27.6834 2.1868,29.4494 C2.8468,30.1084 3.7238,30.4724 4.6568,30.4724 C5.5908,30.4724 6.4678,30.1084 7.1278,29.4494 C7.7888,28.7874 8.1538,27.9124 8.1568,26.9854 C8.1588,26.0544 7.7928,25.1744 7.1278,24.5084 C6.4398,23.8214 5.7848,23.6804 5.2588,23.5664 Z M36.6888,19.3674 C32.6998,15.3784 27.1878,13.8244 22.0078,14.6954 C21.0008,19.9784 22.5378,25.6564 26.6198,29.7384 C30.6088,33.7274 36.1208,35.2824 41.3008,34.4114 C42.3078,29.1274 40.7708,23.4494 36.6888,19.3674 Z M53.1098,19.6574 C54.8748,21.4234 55.0488,23.8534 53.6118,26.6854 C52.7608,28.3634 51.5968,29.6954 51.1578,30.1664 C51.0668,30.2664 51.0048,30.3284 50.9838,30.3484 L50.9838,30.3494 C48.4408,32.8924 45.3088,34.4924 42.0228,35.1574 C41.3138,38.3014 39.7418,41.2894 37.2988,43.7314 C33.8568,47.1744 29.3338,48.8954 24.8118,48.8954 C20.2898,48.8954 15.7678,47.1744 12.3248,43.7314 L12.9348,43.1214 C19.4838,49.6704 30.1398,49.6704 36.6888,43.1214 C38.9198,40.8894 40.3898,38.1804 41.1008,35.3214 C40.2378,35.4474 39.3678,35.5134 38.4968,35.5134 C33.9748,35.5134 29.4518,33.7914 26.0098,30.3494 C21.8048,26.1444 20.1728,20.3304 21.1028,14.8714 C18.1088,15.5454 15.2638,17.0404 12.9368,19.3654 C12.9318,19.3714 12.8698,19.4344 12.7668,19.5464 C12.4278,19.9274 11.6848,20.8744 11.6938,21.8424 C11.6978,22.3444 11.9048,22.7804 12.3248,23.1714 C12.5908,23.4204 12.8908,23.4854 13.2698,23.5664 C13.7958,23.6804 14.4508,23.8214 15.1388,24.5084 C15.8038,25.1744 16.1698,26.0544 16.1668,26.9854 C16.1648,27.9124 15.7998,28.7874 15.1388,29.4494 C14.4778,30.1084 13.6008,30.4724 12.6678,30.4724 C11.7348,30.4724 10.8568,30.1084 10.1978,29.4494 C8.4328,27.6834 8.2588,25.2534 9.6958,22.4214 C10.5468,20.7434 11.7108,19.4124 12.1498,18.9404 C12.2418,18.8384 12.3048,18.7764 12.3248,18.7574 C14.8678,16.2144 17.9998,14.6134 21.2858,13.9484 C21.9948,10.8044 23.5668,7.8174 26.0098,5.3744 C29.3448,2.0384 33.7798,0.2014 38.4968,0.2014 C43.2138,0.2014 47.6488,2.0384 50.9838,5.3744 L50.3738,5.9844 C47.2008,2.8124 42.9838,1.0654 38.4968,1.0654 C34.0098,1.0654 29.7918,2.8124 26.6198,5.9844 C24.3878,8.2164 22.9188,10.9254 22.2078,13.7854 C27.5528,12.9954 33.1938,14.6514 37.2988,18.7574 C41.5038,22.9614 43.1358,28.7754 42.2058,34.2344 C45.1998,33.5614 48.0448,32.0664 50.3708,29.7414 C50.3758,29.7354 50.4378,29.6724 50.5408,29.5604 C50.8798,29.1794 51.6228,28.2324 51.6138,27.2644 C51.6098,26.7624 51.4028,26.3274 50.9828,25.9354 C50.7168,25.6864 50.4168,25.6214 50.0378,25.5404 C49.5118,25.4264 48.8568,25.2854 48.1688,24.5984 C46.8068,23.2364 46.8068,21.0194 48.1688,19.6574 C48.8298,18.9984 49.7068,18.6344 50.6398,18.6344 C51.5728,18.6344 52.4498,18.9984 53.1098,19.6574 Z M128.4408,36.8474 L130.4268,36.8474 L130.4268,43.0734 L131.8758,43.0734 L131.8758,36.8474 L133.8618,36.8474 L133.8618,35.5594 L128.4408,35.5594 L128.4408,36.8474 Z M125.3838,41.7424 L124.3858,40.8514 C123.9458,41.4204 123.2368,41.8924 122.2608,41.8924 C120.8118,41.8924 119.6958,40.7764 119.6958,39.3164 C119.6958,37.8884 120.7688,36.7404 122.1958,36.7404 C122.9368,36.7404 123.5698,37.0624 124.0208,37.5134 L124.9548,36.5254 C124.2788,35.8714 123.3238,35.4524 122.2068,35.4524 C119.8668,35.4524 118.2458,37.1594 118.2458,39.3164 C118.2458,41.4744 119.8888,43.1804 122.2298,43.1804 C123.6018,43.1804 124.7188,42.5904 125.3838,41.7424 Z M114.9738,36.8474 L114.9738,35.5594 L110.4658,35.5594 L110.4658,43.0734 L115.0818,43.0734 L115.0818,41.7854 L111.9148,41.7854 L111.9148,39.6924 L114.2228,39.6924 L114.2228,38.4054 L111.9148,38.4054 L111.9148,36.8474 L114.9738,36.8474 Z M104.7788,40.8734 C104.7788,41.2704 104.7138,41.4524 104.6078,41.5924 C104.4558,41.7854 104.2198,41.8924 103.9518,41.8924 C103.4578,41.8924 103.1908,41.5384 103.0718,41.2384 L101.8268,41.8604 C102.1698,42.6654 102.9648,43.1804 103.9408,43.1804 C104.8108,43.1804 105.6058,42.7614 105.9918,42.0434 C106.1628,41.7204 106.2278,41.3134 106.2278,40.7124 L106.2278,35.5594 L104.7788,35.5594 L104.7788,40.8734 Z M97.6428,39.3164 C97.6428,37.8994 96.5908,36.7404 95.1738,36.7404 C93.7568,36.7404 92.7048,37.8994 92.7048,39.3164 C92.7048,40.7334 93.7568,41.8924 95.1738,41.8924 C96.5908,41.8924 97.6428,40.7334 97.6428,39.3164 Z M99.0918,39.3164 C99.0918,41.4524 97.4928,43.1804 95.1738,43.1804 C92.8548,43.1804 91.2558,41.4524 91.2558,39.3164 C91.2558,37.1804 92.8548,35.4524 95.1738,35.4524 C97.4928,35.4524 99.0918,37.1804 99.0918,39.3164 Z M86.0518,37.6634 C86.0518,37.4384 85.9658,37.2234 85.8368,37.0834 C85.7088,36.9454 85.5258,36.8474 85.1068,36.8474 L83.9048,36.8474 L83.9048,38.4574 L85.1068,38.4574 C85.5258,38.4574 85.7088,38.3724 85.8368,38.2324 C85.9658,38.0924 86.0518,37.8784 86.0518,37.6634 Z M88.8958,43.0734 L87.1038,43.0734 L84.4308,39.7454 L83.9048,39.7454 L83.9048,43.0734 L82.4558,43.0734 L82.4558,35.5594 L85.1928,35.5594 C85.9658,35.5594 86.4598,35.7744 86.8358,36.1184 C87.2428,36.5044 87.5008,37.0524 87.5008,37.6524 C87.5008,38.2544 87.2428,38.8014 86.8358,39.1874 C86.6308,39.3814 86.3848,39.5314 86.0838,39.6274 L88.8958,43.0734 Z M77.3588,37.7924 C77.3588,37.5454 77.2738,37.3204 77.1128,37.1484 C76.9408,36.9664 76.6938,36.8474 76.1998,36.8474 L74.8908,36.8474 L74.8908,38.7264 L76.1998,38.7264 C76.6938,38.7264 76.9408,38.6084 77.1128,38.4254 C77.2738,38.2544 77.3588,38.0394 77.3588,37.7924 Z M78.2178,36.2354 C78.5938,36.6224 78.8078,37.2014 78.8078,37.7924 C78.8078,38.3824 78.5938,38.9624 78.2178,39.3484 C77.8098,39.7794 77.2308,40.0144 76.2638,40.0144 L74.8908,40.0144 L74.8908,43.0734 L73.4418,43.0734 L73.4418,35.5594 L76.2638,35.5594 C77.2308,35.5594 77.7998,35.7964 78.2178,36.2354 Z M189.0538,22.9124 C189.0538,22.3334 189.6658,22.0974 190.2138,22.0974 C190.7068,22.0974 191.2118,22.3114 191.5118,22.5904 L192.2638,21.5174 C191.5548,20.9914 190.8468,20.8094 190.0848,20.8094 C188.8388,20.8094 187.6058,21.5814 187.6058,22.9234 C187.6058,23.7714 188.0778,24.2864 188.6678,24.6304 C189.6768,25.2204 191.0718,25.3384 191.0718,26.3044 C191.0718,26.8514 190.6208,27.2494 189.9768,27.2494 C189.2898,27.2494 188.6358,26.8954 188.2058,26.4224 L187.2618,27.4104 C188.0348,28.1184 188.9688,28.5364 189.9768,28.5364 C191.3298,28.5364 192.5208,27.6144 192.5208,26.2834 C192.5208,23.7504 189.0538,24.1254 189.0538,22.9124 Z M182.2738,25.8104 L178.0868,20.9164 L177.0668,20.9164 L177.0668,28.4294 L178.5158,28.4294 L178.5158,23.5354 L182.7018,28.4294 L183.7218,28.4294 L183.7218,20.9164 L182.2738,20.9164 L182.2738,25.8104 Z M171.8628,24.6724 C171.8628,23.2564 170.8108,22.0974 169.3938,22.0974 C167.9768,22.0974 166.9258,23.2564 166.9258,24.6724 C166.9258,26.0894 167.9768,27.2494 169.3938,27.2494 C170.8108,27.2494 171.8628,26.0894 171.8628,24.6724 Z M173.3118,24.6724 C173.3118,26.8094 171.7128,28.5364 169.3938,28.5364 C167.0758,28.5364 165.4758,26.8094 165.4758,24.6724 C165.4758,22.5374 167.0758,20.8094 169.3938,20.8094 C171.7128,20.8094 173.3118,22.5374 173.3118,24.6724 Z M160.2728,28.4294 L161.7208,28.4294 L161.7208,20.9154 L160.2728,20.9154 L160.2728,28.4294 Z M151.1498,22.2044 L153.1348,22.2044 L153.1348,28.4294 L154.5848,28.4294 L154.5848,22.2044 L156.5698,22.2044 L156.5698,20.9164 L151.1498,20.9164 L151.1498,22.2044 Z M146.1168,25.4774 L145.1618,23.2564 L144.2068,25.4774 L146.1168,25.4774 Z M148.8978,28.4294 L147.3838,28.4294 L146.6748,26.7664 L143.6588,26.7664 L142.9508,28.4294 L141.4368,28.4294 L144.6568,20.9164 L145.6768,20.9164 L148.8978,28.4294 Z M134.9668,22.9124 C134.9668,22.3334 135.5788,22.0974 136.1258,22.0974 C136.6198,22.0974 137.1238,22.3114 137.4248,22.5904 L138.1758,21.5174 C137.4678,20.9914 136.7588,20.8094 135.9968,20.8094 C134.7518,20.8094 133.5168,21.5814 133.5168,22.9234 C133.5168,23.7714 133.9898,24.2864 134.5798,24.6304 C135.5888,25.2204 136.9848,25.3384 136.9848,26.3044 C136.9848,26.8514 136.5338,27.2494 135.8898,27.2494 C135.2028,27.2494 134.5478,26.8954 134.1188,26.4224 L133.1738,27.4104 C133.9468,28.1184 134.8808,28.5364 135.8898,28.5364 C137.2418,28.5364 138.4338,27.6144 138.4338,26.2834 C138.4338,23.7504 134.9668,24.1254 134.9668,22.9124 Z M127.5948,23.0204 C127.5948,22.7944 127.5088,22.5804 127.3798,22.4404 C127.2508,22.3004 127.0688,22.2044 126.6498,22.2044 L125.4478,22.2044 L125.4478,23.8144 L126.6498,23.8144 C127.0688,23.8144 127.2508,23.7284 127.3798,23.5884 C127.5088,23.4494 127.5948,23.2344 127.5948,23.0204 Z M128.6458,28.4294 L125.9738,25.1024 L125.4478,25.1024 L125.4478,28.4294 L123.9988,28.4294 L123.9988,20.9164 L126.7358,20.9164 C127.5088,20.9164 128.0018,21.1304 128.3778,21.4744 C128.7858,21.8604 129.0438,22.4084 129.0438,23.0094 C129.0438,23.6104 128.7858,24.1574 128.3778,24.5444 C128.1738,24.7384 127.9268,24.8874 127.6268,24.9844 L130.4398,28.4294 L128.6458,28.4294 Z M120.1358,27.1414 L116.9698,27.1414 L116.9698,25.0484 L119.2778,25.0484 L119.2778,23.7604 L116.9698,23.7604 L116.9698,22.2044 L120.0288,22.2044 L120.0288,20.9164 L115.5208,20.9164 L115.5208,28.4294 L120.1358,28.4294 L120.1358,27.1414 Z M110.4878,20.9164 L108.4278,26.0464 L106.3768,20.9164 L104.8858,20.9164 L107.9228,28.4294 L108.9428,28.4294 L111.9818,20.9164 L110.4878,20.9164 Z M99.8978,25.8104 L95.7098,20.9164 L94.6908,20.9164 L94.6908,28.4294 L96.1388,28.4294 L96.1388,23.5354 L100.3258,28.4294 L101.3448,28.4294 L101.3448,20.9164 L99.8978,20.9164 L99.8978,25.8104 Z M89.4868,24.6724 C89.4868,23.2564 88.4348,22.0974 87.0178,22.0974 C85.6008,22.0974 84.5488,23.2564 84.5488,24.6724 C84.5488,26.0894 85.6008,27.2494 87.0178,27.2494 C88.4348,27.2494 89.4868,26.0894 89.4868,24.6724 Z M90.9358,24.6724 C90.9358,26.8094 89.3358,28.5364 87.0178,28.5364 C84.6988,28.5364 83.0998,26.8094 83.0998,24.6724 C83.0998,22.5374 84.6988,20.8094 87.0178,20.8094 C89.3358,20.8094 90.9358,22.5374 90.9358,24.6724 Z M79.0448,26.2084 L80.0428,27.0984 C79.3768,27.9474 78.2608,28.5364 76.8868,28.5364 C74.5468,28.5364 72.9048,26.8304 72.9048,24.6724 C72.9048,22.5154 74.5258,20.8094 76.8658,20.8094 C77.9818,20.8094 78.9368,21.2274 79.6138,21.8824 L78.6798,22.8694 C78.2288,22.4184 77.5948,22.0974 76.8548,22.0974 C75.4268,22.0974 74.3538,23.2454 74.3538,24.6724 C74.3538,26.1324 75.4698,27.2494 76.9188,27.2494 C77.8958,27.2494 78.6038,26.7774 79.0448,26.2084 Z M109.6727,12.194 L109.6727,13.482 L105.0567,13.482 L105.0567,5.969 L106.5067,5.969 L106.5067,12.194 L109.6727,12.194 Z M99.317,13.482 L99.317,5.969 L100.765,5.969 L100.765,13.482 L99.317,13.482 Z M92.7377,13.4821 L91.7177,13.4821 L88.6807,5.9681 L90.1727,5.9681 L92.2227,11.0991 L94.2837,5.9681 L95.7757,5.9681 L92.7377,13.4821 Z M83.69,13.482 L83.69,5.969 L85.139,5.969 L85.139,13.482 L83.69,13.482 Z M76.8871,13.5895 C74.5471,13.5895 72.9051,11.8825 72.9051,9.7255 C72.9051,7.5685 74.5261,5.8615 76.8661,5.8615 C77.9821,5.8615 78.9371,6.2795 79.6141,6.9345 L78.6801,7.9225 C78.2291,7.4715 77.5951,7.1505 76.8551,7.1505 C75.4271,7.1505 74.3541,8.2975 74.3541,9.7255 C74.3541,11.1855 75.4701,12.3015 76.9191,12.3015 C77.8961,12.3015 78.6041,11.8295 79.0451,11.2605 L80.0431,12.1525 C79.3771,12.9995 78.2611,13.5895 76.8871,13.5895 Z"></path>
  </g>
</svg>
</a>
        </div>
        
        
                <div class="single__association single__association--library">
          <p class="single__association-label">Libraries</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/race-healing/" class="single__association-item--link">Race &#038; Healing</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/the-body-healing-trauma/" class="single__association-item--link">Body, Healing &#038; Trauma</a>
            </li>
                      </ul>
        </div>
        
      </div>
      
    </div>

    
  <section class="recirculation-wrapper">
    <h3 class="recirculation-heading">You may also like</h3>
    <div class="tease-list--recirc">
      <article class="base-tease tease-episode tease-recirc base-tease--has-image"
         id="tease1366940"
         >
  <div class="base-tease-inner">
  
                <div class="tease__image">
        <a href="https://onbeing.org/programs/resmaa-menakem-notice-the-rage-notice-the-silence/" class="tease__image--link">
          <figure class="tease__figure">
            <img src="https://onbeing.org/wp-content/uploads/2020/06/1500-resmaa-menakem-768x512.png" alt="" class="tease__img" />
          </figure>
        </a>
      </div>
          
    <div class="tease__body">

    
  <div class="tease__content">

                                      <p class="tease__type">
            <a href="https://onbeing.org/series/podcast/" class="tease__type--link">              On Being with Krista Tippett
            </a>          </p>
                                <p class="tease__published">June 4, 2020</p>

    <a href="https://onbeing.org/programs/resmaa-menakem-notice-the-rage-notice-the-silence/" class="tease__title--link">
            <h2 class="tease__subhead">Resmaa Menakem</h2>
            <h1 class="tease__title">‘Notice the Rage; Notice the Silence’</h1>
    </a>

          <div class="tease__play-options">
  
  <button type="button" class="tease__play-button episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/857601/85760130-020c-4d30-8e15-26c5c451394f/6f29a44d-b40a-4932-906b-01c9de87ab72/192/resmaa-menakem-notice-the-rage-notice-the-silence_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5C;u2018Notice&#x20;the&#x20;Rage&#x3B;&#x20;Notice&#x20;the&#x20;Silence&#x5C;u2019&quot;,&quot;subtitle&quot;&#x3A;&quot;Resmaa&#x20;Menakem&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;resmaa-menakem-notice-the-rage-notice-the-silence&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Listen</span>
  </button>

    <a download href="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/857601/85760130-020c-4d30-8e15-26c5c451394f/6f29a44d-b40a-4932-906b-01c9de87ab72/192/resmaa-menakem-notice-the-rage-notice-the-silence_tc.mp3" class="tease__play-button episode__play-button episode__play-button--download">
    <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Download</span>
  </a>

    <a href="https://onbeing.org/programs/resmaa-menakem-notice-the-rage-notice-the-silence/#transcript" class="tease__play-button episode__play-button episode__play-button--transcript">
    <span class="episode__play-button-icon"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__transcript episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="3" y="3" width="7.6" height="1.6" rx="0.8"></rect>
    <path d="M2,1 C1.44771525,1 1,1.44771525 1,2 L1,12 C1,12.5522847 1.44771525,13 2,13 L12,13 C12.5522847,13 13,12.5522847 13,12 L13,2 C13,1.44771525 12.5522847,1 12,1 L2,1 Z M2,0 L12,0 C13.1045695,-2.02906125e-16 14,0.8954305 14,2 L14,12 C14,13.1045695 13.1045695,14 12,14 L2,14 C0.8954305,14 1.3527075e-16,13.1045695 0,12 L0,2 C-1.3527075e-16,0.8954305 0.8954305,2.02906125e-16 2,0 Z" fill-rule="nonzero"></path>
    <rect x="3" y="6" width="7.6" height="1.6" rx="0.8"></rect>
    <rect x="3" y="9" width="7.6" height="1.6" rx="0.8"></rect>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Transcript</span>
  </a>
  </div>
    
  </div>

  <div class="tease__excerpt">
    <p><span style="font-weight: 400;">The best laws and diversity training have not gotten us anywhere near where we want to go. Therapist and trauma specialist Resmaa Menakem is working with old wisdom and very new science about our bodies and nervous systems, and all we condense into the word “race.” Krista sat down with him in Minneapolis, where they both live and work, before the pandemic lockdown began. In this heartbreaking moment, after the killing of George Floyd and the history it carries, Resmaa Menakem’s <a href="https://onbeing.org/blog/race-and-healing-body-practice/">practices</a> offer us the beginning to change at a cellular level. </span></p>

  </div>


    </div>

    </div>
</article>
    </div>
  </section>

  </div>
</div>

      <div class="how-to-listen-wrapper">
  <div class="how-to-listen-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open"></div>
  <div class="how-to-listen__content">
    <div class="how-to-listen__content-inner">
      <button type="button" class="how-to-listen-button how-to-listen-button--close js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
        <span class="how-to-listen__icon"></span>
        <span class="how-to-listen__text">Close</span>
      </button>
      <div class="how-to-listen__content-header">
        <h2 class="how-to-listen__heading">Subscribe to <strong>On Being with Krista Tippett</strong></h2>
        <p class="how-to-listen__description"></p>
      </div>
      <div class="how-to-listen__services">

                <ul class="how-to-listen__service-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_subscribe&quot;,&quot;event_category&quot;&#x3A;&quot;subscribe&quot;&#x7D;">
                              <li class="how-to-listen__service-item">
            <a href="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-apple-300x70.png" class="how-to-listen__service-img" alt="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2 logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://overcast.fm/itunes150892556/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://overcast.fm/itunes150892556/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-v4-300x70.png" class="how-to-listen__service-img" alt="https://overcast.fm/itunes150892556/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://radiopublic.com/OnBeing" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://radiopublic.com/OnBeing">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-radiopublic-v2-300x70.png" class="how-to-listen__service-img" alt="https://radiopublic.com/OnBeing logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-google-300x70.png" class="how-to-listen__service-img" alt="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.stitcher.com/podcast/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.stitcher.com/podcast/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-stitcher-v2-300x70.png" class="how-to-listen__service-img" alt="https://www.stitcher.com/podcast/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-spotify-300x70.png" class="how-to-listen__service-img" alt="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA logo">
            </a>
          </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
    
</div> <!-- /episode-wrapper -->


                              <section class="site-search">
  <div class="site-search-inner">
    <div class="archive-wrapper">

    <section class="search-header ">
        <p class="search-header__title">Search results for “<strong class="js-search-term"></strong>”</p>
    </section>

    <div class="search__wrapper">
        <section class="archive__tools">
            <div class="search-results__filter-toggle">
                <button tabindex="-1" type="button" class="search-results__filter-toggle-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-filters-closed">
                    <span class="search-results__filter-toggle-icon"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__filters ">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M17.0217391,1.95652174 L8.45295652,1.95652174 C8.06165217,0.822365217 6.96568696,0 5.67406957,0 C4.38245217,0 3.32624348,0.822365217 2.89518261,1.95652174 L0.978417391,1.95652174 C0.431217391,1.95652174 0.000156521739,2.38758261 0.000156521739,2.93478261 C0.000156521739,3.48198261 0.431217391,3.91304348 0.978417391,3.91304348 L2.89518261,3.91304348 C3.28648696,5.0472 4.38245217,5.86956522 5.67406957,5.86956522 C6.96568696,5.86956522 8.02189565,5.0472 8.45295652,3.91304348 L17.0217391,3.91304348 C17.5689391,3.91304348 18,3.48198261 18,2.93478261 C18,2.38758261 17.5689391,1.95652174 17.0217391,1.95652174 Z M5.67391304,3.91304348 C5.12671304,3.91304348 4.69565217,3.48198261 4.69565217,2.93478261 C4.69565217,2.38758261 5.12671304,1.95652174 5.67391304,1.95652174 C6.22111304,1.95652174 6.65217391,2.38758261 6.65217391,2.93478261 C6.65217391,3.48198261 6.22111304,3.91304348 5.67391304,3.91304348 Z M0,9 C0,9.5472 0.43106087,9.97826087 0.97826087,9.97826087 L9.54704348,9.97826087 C9.93834783,11.1124174 11.034313,11.9347826 12.3259304,11.9347826 C13.6175478,11.9347826 14.6737565,11.1124174 15.1048174,9.97826087 L17.0215826,9.97826087 C17.5687826,9.97826087 17.9998435,9.5472 17.9998435,9 C17.9998435,8.4528 17.5687826,8.02173913 17.0215826,8.02173913 L15.1048174,8.02173913 C14.713513,6.88758261 13.6175478,6.06521739 12.3259304,6.06521739 C11.034313,6.06521739 9.97810435,6.88758261 9.54704348,8.02173913 L0.97826087,8.02173913 C0.43106087,8.02173913 0,8.4528 0,9 Z M11.3478261,9 C11.3478261,8.4528 11.778887,8.02173913 12.326087,8.02173913 C12.873287,8.02173913 13.3043478,8.4528 13.3043478,9 C13.3043478,9.5472 12.873287,9.97826087 12.326087,9.97826087 C11.778887,9.97826087 11.3478261,9.5472 11.3478261,9 Z M17.0217391,14.0869565 L8.45295652,14.0869565 C8.06165217,12.9528 6.96568696,12.1304348 5.67406957,12.1304348 C4.38245217,12.1304348 3.32624348,12.9528 2.89518261,14.0869565 L0.978417391,14.0869565 C0.431217391,14.0869565 0.000156521739,14.5180174 0.000156521739,15.0652174 C0.000156521739,15.6124174 0.431217391,16.0434783 0.978417391,16.0434783 L2.89518261,16.0434783 C3.28648696,17.1776348 4.38245217,18 5.67406957,18 C6.96568696,18 8.02189565,17.1776348 8.45295652,16.0434783 L17.0217391,16.0434783 C17.5689391,16.0434783 18,15.6124174 18,15.0652174 C18,14.5180174 17.5689391,14.0869565 17.0217391,14.0869565 Z M5.67391304,16.0434783 C5.12671304,16.0434783 4.69565217,15.6124174 4.69565217,15.0652174 C4.69565217,14.5180174 5.12671304,14.0869565 5.67391304,14.0869565 C6.22111304,14.0869565 6.65217391,14.5180174 6.65217391,15.0652174 C6.65217391,15.6124174 6.22111304,16.0434783 5.67391304,16.0434783 Z"></path>
  </g>
</svg>
</span>
                    <span class="search-results__filter-toggle-text">
                        <span class="show-text">Hide</span><span class="hide-text">Show</span>
                        Filters</span>
                </button>
            </div>
            <p class="search-results__meta">
                <strong class="js-found-results-count"></strong>
                Results</p>
            <div class="view-toggle">
                <h3 class="view-toggle__overline">View</h3>
                <ul class="view-toggle__list">
                    <li class="view-toggle__list-item js-view-toggle view-active" data-layout="list">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
      <path d="M0,0 L18,0 L18,4 L0,4 L0,0 Z M0,7 L18,7 L18,11 L0,11 L0,7 Z M0,14 L18,14 L18,18 L0,18 L0,14 Z"></path>
    </g>
</svg>
                        <span class="visually-hidden">List View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="standard">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M10,1 L18,1 L18,3 L10,3 L10,1 Z M10,11 L18,11 L18,13 L10,13 L10,11 Z M10,5 L16,5 L16,7 L10,7 L10,5 Z M10,15 L16,15 L16,17 L10,17 L10,15 Z M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Standard View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="grid">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z M10,0 L18,0 L18,8 L10,8 L10,0 Z M10,10 L18,10 L18,18 L10,18 L10,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Grid View</span>
                    </li>
                </ul>
            </div>
        </section>

        <div class="search__main">
            <div
    class="content__filters"
                >

  <div class="content__filters-inner">
    <p class="content__filters-title">Filters</p>

            <div class="filter-group js-filter-group" data-filter="listen">
            <span class="filter-group__label">Listen</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1503">Becoming Wise</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1523">Creating Our Own Lives</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="20">On Being with Krista Tippett</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="6309">Poetry Unbound</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="12">This Movie Changed Me</button></li>
                            </ul>
        </div>
            <div class="filter-group js-filter-group" data-filter="read">
            <span class="filter-group__label">Read</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="post">Essays</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="poem">Poetry</button></li>
                            </ul>
        </div>
    
  </div>
</div>

            <div class="search__results">
                <div class="js-search-results">
                    
                </div>
                <div class="loading-wrapper">
  <div class="loader"></div>
</div>
            </div>
        </div>
    </div>
</div>
  </div>
</section>
                          </div>

            <!-- keep footer in the container so that admin bar is updated -->
            <div id="footerscripts">
              
            </div>

            <div id="injectors" style="display: none">
              <div id="injector-body-classes" class="episode-template-default single single-episode postid-1367815"></div>
              <div id="injector-breadcrumbs">
                
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
              </div>
            </div>
          </div>
        </section>

              <footer id="footer" class="l--footer">
          <div class="footer-inner">

  <div class="footer-about">
    <p class="footer__copyright">
      <a href="/" class="footer__copyright--link">The On Being Project</a>
      <span class="footer__copyright-text">Copyright © 2020</span>
    </p>
    <p class="footer__top">
      <a href="#top" class="footer__top--link">
        <span class="footer__top-arrow">↑</span>
        <span class="footer__top-text">Back to the top</span>
      </a>
    </p>
  </div>

  <div class="footer-links">
    <ul class="footer-links__list">
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354848">
        <a href="https://onbeing.org/land-acknowledgment/" class="footer-links__item--link">The On Being Project is located on Dakota land.</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352184">
        <a href="https://onbeing.org/our-story/" class="footer-links__item--link">Our Story</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352561">
        <a href="https://onbeing.org/newsletter/" class="footer-links__item--link">Newsletter</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352183">
        <a href="https://onbeing.org/contact-us/" class="footer-links__item--link">Contact Us</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347964">
        <a href="https://onbeing.org/press/" class="footer-links__item--link">Press</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198">
        <a href="https://engage.onbeing.org/give" class="footer-links__item--link">Our 501(c)(3)</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357173">
        <a href="https://onbeing.org/privacy-policy/#107" class="footer-links__item--link">About Ads</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347963">
        <a href="https://onbeing.org/privacy-policy/" class="footer-links__item--link">Privacy Policy</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350773">
        <a href="https://onbeing.org/terms-of-use/" class="footer-links__item--link">Terms of Use</a>
      </li>
          </ul>
  </div>

  
  <div class="footer-social">
    <h3 class="footer-social__headline">Follow On Being</h3>
    <ul class="footer-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
      <li class="footer-social__item share-item">
        <a href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Facebook">
          <span class="share-item--text visually-hidden">Facebook</span>
          <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Twitter">
          <span class="share-item--text visually-hidden">Twitter</span>
          <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Instagram">
          <span class="share-item--text visually-hidden">Instagram</span>
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
        </a>
      </li>
    </ul>
  </div>

</div>
        </footer>
      
      <div class="loading-wrapper">
  <div class="loader"></div>
</div>
      </div>

      <div class="persistent-player js-persistent-player-container">

  <div class="persistent-player-inner">

    <div class="persistent-player__navigation">

      <button tabindex="-1" type="button" class="persistent-player__collapse-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-player-expand">
        <span class="persistent-player__collapse-toggle-text">Collapse Episode Details</span>
      </button>

    </div>

    <div class="persistent-player__controls">
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--back15 js-scrub-backward15">
        <span class="persistent-play-text">Backward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__back15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g>
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--play js-persistent-play-button">
        <span class="persistent-play-text">Play</span>
        <span class="persistent-play-icon persistent-play-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play persistent-play-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
        <span class="persistent-play-icon persistent-play-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause persistent-pause-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--forward15 js-scrub-forward15">
        <span class="persistent-play-text">Forward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__forward15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(9.000000, 11.500000) scale(-1, 1) translate(-9.000000, -11.500000) ">
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
    </div>

    <audio id="player"></audio>

    <div class="persistent-player__titles">
      <h1 class="persistent-player__title js-episode-title"></h1>
    </div>

    <div class="persistent-player__progress">
      <p class="persistent-player__progress-text">
        <span class="persistent-player__progress-current js-player-current-time"></span>
        <span class="persistent-player__progress-slash">/</span>
        <span class="persistent-player__progress-total js-player-total-time"></span>
      </p>
    </div>

    <div class="persistent-player__tools">

      <div class="persistent-player__close">
        <button tabindex="-1" type="button" class="persistent-player__close-button js-close-persistent-player">
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-close-button">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          <span class="persistent-player__close-text">Close Player</span>
        </button>
      </div>

      <div class="persistent-player__share">

        <button tabindex="-1" type="button" class="persistent-player__share-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
          <span class="persistent-player__share-toggle-text">Share</span>
          <svg width="16px" height="10px" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__share persistent-share-toggle-icon">
  <g stroke="none" stroke-width="1" fill="#00BEFF" fill-rule="evenodd">
    <path d="M9.62962963,0 L15.5555556,4.62962963 L9.62962963,9.25925926 L9.62962963,6.85185185 C9.31424074,6.83738519 3.8187037,6.66014815 0,10 C1.5285,5.29148148 6.32814815,3.24296296 9.62962963,2.40740741 L9.62962963,0 Z"></path>
  </g>
</svg>
        </button>

        <div class="persistent-share-wrapper">

          <ul class="share-list persistent__share-list" data-link="https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/&text=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.tumblr.com/share/link?url=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/&name=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation" class="share-item--link js-shareable-analytics js-persistent-player-share-tumblr" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Tumblr">
      <span class="share-item--text visually-hidden">Tumblr</span>
      <svg width="13px" height="20px" viewBox="0 0 13 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__tumblr share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M12.2162765,18.7634646 C11.5153452,19.4862497 9.89098971,19.9768416 8.43642312,20 L8.27673323,20 C3.39009641,20 2.32875827,16.5311191 2.32875827,14.5062848 L2.32875827,8.88093243 L0.403643018,8.88093243 C0.296590234,8.88093243 0.193922053,8.83987159 0.118224303,8.76678284 C0.0425265531,8.69369408 0,8.59456445 0,8.49120134 L0,5.83469186 C0.000190738685,5.55449273 0.183105481,5.30477268 0.456662586,5.211244 C2.96530868,4.35804068 3.75208119,2.24422945 3.86853489,0.637464767 C3.90009415,0.208120667 4.13268595,0 4.51865578,0 L7.38802429,0 C7.61095017,0 7.79166731,0.174488552 7.79166731,0.389731089 L7.79166731,4.88885503 L11.15052,4.88885503 C11.373077,4.88868597 11.5537827,5.06248189 11.5544786,5.27736726 L11.5544786,8.46987126 C11.554395,8.57323438 11.5117882,8.67233192 11.4360312,8.74536354 C11.3602743,8.81839516 11.2575728,8.85937848 11.15052,8.85929763 L7.77620326,8.85929763 L7.77620326,14.0617049 C7.77620326,15.3680201 8.66775254,15.7284985 9.21846174,15.7284985 C9.74676386,15.7163099 10.2668606,15.560905 10.5275401,15.4597395 C10.7209984,15.3847795 10.8911029,15.3351108 11.0432185,15.3719814 C11.1849196,15.4061095 11.2780195,15.5030091 11.3408224,15.679744 L12.2311093,18.1905995 C12.30338,18.3917117 12.3655518,18.6095833 12.2162765,18.7634646 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/&title=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Robin%20DiAngelo%20and%20Resmaa%20Menakem%3A%20In%20Conversation&body=https://onbeing.org/programs/robin-diangelo-and-resmaa-menakem-in-conversation/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>

          <button tabindex="-1" type="button" class="persistent-player__share-toggle persistent-player__share-toggle--close js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
            <span class="persistent-player__share-toggle-text visually-hidden">Close</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-share-close">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          </button>

        </div>

      </div>

    </div>

  </div>

  <div class="persistent-player__progress-bar js-progress-bar">
    <div class="js-progress-marker"></div>
  </div>

</div>
      <section class="spine-site">

  <div class="header-site__toggles">
    <button type="button" class="toggle-item toggle-item--menu js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open" tabindex="-1">
      <span class="toggle-menu-inner">
        <span class="toggle-item__icon"></span>
        <span class="toggle-item__text">Full Menu</span>
      </span>
    </button>
    <button type="button" class="toggle-item toggle-item--search js-toggle-search" tabindex="-1">
      <span class="toggle-search-inner">
        <span class="toggle-search__icon"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__search toggle-search-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M8.29519412,0.000170703087 C3.73230059,0.000170703087 0,3.72393663 0,8.28658629 C0,12.8485044 3.73327604,16.5817809 8.29519412,16.5817809 C10.0489001,16.5817809 11.6738959,16.0197532 13.0134275,15.0871778 L17.4982853,19.5632566 C18.0688726,20.1424273 19.0014723,20.1424273 19.5720596,19.5632566 C20.1426468,18.9926694 20.1426468,18.0686536 19.5720596,17.4980419 L15.0862263,13.0131841 C16.0283366,11.6652881 16.5808294,10.0409995 16.5808294,8.28641559 C16.5808294,3.72449751 12.8475528,0 8.29441376,0 L8.29519412,0.000170703087 Z M8.29519412,2.92090053 C11.2673787,2.92090053 13.6525886,5.30615916 13.6525886,8.28683015 C13.6525886,11.2675499 11.26733,13.6527598 8.29519412,13.6527598 C5.31447435,13.6527598 2.92926449,11.2675012 2.92926449,8.28683015 C2.92926449,5.30611039 5.31452312,2.92090053 8.29519412,2.92090053 Z"></path>
    </g>
</svg>
</span>
        <span class="toggle-item__text">Search On Being</span>
      </span>
    </button>
  </div>

  <div class="spine-site__breadcrumbs" id="spine-breadcrumbs">
    
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
  </div>

</section>
      <section class="site-menu">

  <div class="site-menu-inner">
        <div class="site-menu__sections js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
          <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1353885">
                      <a tabindex="-1" href="https://onbeing.org/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Home">Home</a>
                  </h2>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349883 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/series/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349886">
              <a tabindex="-1" href="https://onbeing.org/series/podcast/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being with Krista Tippett">On Being with Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349884">
              <a tabindex="-1" href="https://onbeing.org/series/this-movie-changed-me/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me">This Movie Changed Me</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350810">
              <a tabindex="-1" href="https://onbeing.org/series/becoming-wise/" class="menu-item--link js-menu-link js-analytics-item" data-label="Becoming Wise">Becoming Wise</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358260">
              <a tabindex="-1" href="https://onbeing.org/series/living-the-questions/" class="menu-item--link js-menu-link js-analytics-item" data-label="Living the Questions">Living the Questions</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1363330">
              <a tabindex="-1" href="https://onbeing.org/series/poetry-unbound/" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry Unbound">Poetry Unbound</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354821 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366070">
              <a tabindex="-1" href="https://onbeing.org/starting-points/a-care-package-for-health-care-community/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Care Givers">A Care Package for Care Givers</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-post menu-item-1366063">
              <a tabindex="-1" href="https://onbeing.org/blog/a-listening-care-package-for-uncertain-times/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Uncertain Times">A Care Package for Uncertain Times</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1348262">
              <a tabindex="-1" href="https://onbeing.org/starting-points/for-the-exhausted-and-overwhelmed/" class="menu-item--link js-menu-link js-analytics-item" data-label="For the Exhausted and Overwhelmed">For the Exhausted and Overwhelmed</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354825">
              <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Starting Points">More Starting Points</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347959 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Libraries">Libraries</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354812">
              <a tabindex="-1" href="https://onbeing.org/libraries/classics/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Classics">On Being Classics</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366069">
              <a tabindex="-1" href="https://onbeing.org/libraries/the-body-healing-trauma/" class="menu-item--link js-menu-link js-analytics-item" data-label="Body, Healing & Trauma">Body, Healing & Trauma</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354814">
              <a tabindex="-1" href="https://onbeing.org/libraries/meditation-mindfulness/" class="menu-item--link js-menu-link js-analytics-item" data-label="Meditation &#038; Mindfulness">Meditation &#038; Mindfulness</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1354822">
              <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Libraries">More Libraries</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343619 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Civil Conversations &#038; Social Healing">Civil Conversations &#038; Social Healing</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1353712">
              <a tabindex="-1" href="https://onbeing.org/better-conversations-guide/" class="menu-item--link js-menu-link js-analytics-item" data-label="Better Conversations Guide">Better Conversations Guide</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1348097">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/the-six-grounding-virtues-of-the-on-being-project/" class="menu-item--link js-menu-link js-analytics-item" data-label="Grounding Virtues">Grounding Virtues</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1351483 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/poetry-and-writing/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Poetry &#038; Writing">Poetry &#038; Writing</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1359789">
              <a tabindex="-1" href="https://onbeing.org/poetry" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry">Poetry</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1364137">
              <a tabindex="-1" href="https://onbeing.org/blog/" class="menu-item--link js-menu-link js-analytics-item" data-label="Archive">Archive</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358823">
              <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="The Pause Newsletter">The Pause Newsletter</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361914">
              <a tabindex="-1" href="https://onbeing.org/tmcmletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me Newsletter">This Movie Changed Me Newsletter</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359469 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Engage">Engage</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359470">
              <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-item--link js-menu-link js-analytics-item" data-label="Public Conversations &#038; Events">Public Conversations &#038; Events</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1361853">
              <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-item--link js-menu-link js-analytics-item" data-label="Support On Being">Support On Being</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1342519">
              <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343632 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-heading--link js-menu-link js-analytics-item" data-label="About">About</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361497">
              <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343631">
              <a tabindex="-1" href="https://onbeing.org/our-story/krista-tippett/" class="menu-item--link js-menu-link js-analytics-item" data-label="Krista Tippett">Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343615">
              <a tabindex="-1" href="https://onbeing.org/our-story/our-team/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Team">Our Team</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361523">
              <a tabindex="-1" href="https://onbeing.org/our-story/jobs/" class="menu-item--link js-menu-link js-analytics-item" data-label="Work with Us">Work with Us</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358556">
              <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Dakota Land">On Dakota Land</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354810">
              <a tabindex="-1" href="https://onbeing.org/press/" class="menu-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358254">
              <a tabindex="-1" href="https://onbeing.org/the-gathering/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Gathering 2018">On Being Gathering 2018</a>
            </li>
                  </ul>
              </div>
      
    </div>

    <div class="site-menu__intro">
                  <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
          </div>

        <div class="site-menu-social">
      <h3 class="site-menu-social__headline">Follow On Being</h3>
      <ul class="site-menu-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" data-label="Facebook" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Facebook</span>
            <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" data-label="Twitter" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Twitter</span>
            <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" data-label="Instagram" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Instagram</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
          </a>
        </li>
      </ul>
    </div>

        <ul class="menu-footer-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav_footer&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="The On Being Project is located on Dakota land.">The On Being Project is located on Dakota land.</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Newsletter">Newsletter</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/press/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our 501(c)(3)">Our 501(c)(3)</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/#107" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="About Ads">About Ads</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Privacy Policy">Privacy Policy</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/terms-of-use/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Terms of Use">Terms of Use</a>
        </li>
          </ul>

  </div>

</section>

<div class="content-wrapper-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open"></div>

    </div>

    <script src="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.js?id=66238367c254602096b5"></script>

    <!-- Track prints -->
    <script>
      var googleAccountID = "UA-3042851-1";
      function s4() {return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);}
      function guid() {return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();}

      (function(){
        var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" + "&ec=print&tid=" + googleAccountID + "&cid=" + guid() + "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() + "&ea=" + encodeURIComponent(document.title) + "&el=" + encodeURIComponent(document.location.pathname);
        var rule = "body:after{content:url(" + GIF + ")}";
        var head = document.head || document.getElementsByTagName('head')[0];
        var css  = document.createElement('style');
        if (css && head) {
          css.setAttribute("type",  "text/css");
          css.setAttribute("media", "print");
          if (css.styleSheet) { // For IE
            css.styleSheet.cssText = rule;
          } else {
            css.appendChild(document.createTextNode(rule));
          }
          head.appendChild(css);
        }
      })();
    </script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"58ca429a9e","applicationID":"104548506","transactionName":"MlYGYxNTD0sEWhVdWwscJVQVWw5WSkoIWlMJVg==","queueTime":0,"applicationTime":692,"atts":"HhEFFVtJHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
