
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
  <meta charset="UTF-8" />
  <title>
        Ariel Burger — Be a Blessing | The On Being Project - The On Being Project
      </title>

  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.css?id=f37bd2c80d441e8e4523&v=1" type="text/css" media="screen" />
  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/print.css?id=a85e1d7a68d8ebfb21c3&v=1" type="text/css" media="print" />

  <!-- Favicons & App Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-16x16.png" sizes="16x16">
  <link rel="shortcut icon" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon.ico">

      <meta name="description" content="From being a spectator to bearing witness. Maladjustment with moral force. Lamentation. The creative space between words.">

  <!-- Open Graph (Facebook) -->
  <meta property="og:site_name" content="The On Being Project">
  <meta property="og:site" content="https://onbeing.org">
  <meta property="og:locale" content="en_us">
  <meta property="og:type" content="website">
  <meta property="og:title" content="Ariel Burger — Be a Blessing">
  <meta property="og:url" content="https://onbeing.org/programs/ariel-burger-be-a-blessing/">
  <meta property="og:description" content="From being a spectator to bearing witness. Maladjustment with moral force. Lamentation. The creative space between words.">

  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@onbeing">
  <meta name="twitter:title" content="Ariel Burger — Be a Blessing">
  <meta name="twitter:description" content="From being a spectator to bearing witness. Maladjustment with moral force. Lamentation. The creative space between words.">

          <meta property="og:image" content="https://onbeing.org/wp-content/uploads/2021/02/ariel-burger-sore-chana-11-1024x742-1.jpg">
    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="742">
    <meta name="twitter:image" content="https://onbeing.org/wp-content/uploads/2021/02/ariel-burger-sore-chana-11-1024x742-1.jpg">
  
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://onbeing.org/xmlrpc.php" />

  <link rel="author" href="https://onbeing.org/wp-content/themes/on-being-theme/humans.txt" />

  <!-- jQuery Modal -->
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3042851-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3042851-1');
  </script>


  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://onbeing.org/programs/ariel-burger-be-a-blessing/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ariel Burger — Be a Blessing | The On Being Project" />
	<meta property="og:url" content="https://onbeing.org/programs/ariel-burger-be-a-blessing/" />
	<meta property="og:site_name" content="The On Being Project" />
	<meta property="article:publisher" content="https://www.facebook.com/OnBeing" />
	<meta property="og:image" content="https://onbeing.org/wp-content/uploads/2021/02/ariel-burger-sore-chana-11-1024x742-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="742" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onbeing" />
	<meta name="twitter:site" content="@onbeing" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="On Being">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://onbeing.org/#organization","name":"The On Being Project","url":"https://onbeing.org/","sameAs":["https://www.facebook.com/OnBeing","https://www.instagram.com/onbeing/","https://twitter.com/onbeing"],"logo":{"@type":"ImageObject","@id":"https://onbeing.org/#logo","inLanguage":"en-US","url":"https://onbeing.org/wp-content/uploads/2021/02/TOBP_Transparent_Logo.png","width":600,"height":600,"caption":"The On Being Project"},"image":{"@id":"https://onbeing.org/#logo"}},{"@type":"WebSite","@id":"https://onbeing.org/#website","url":"https://onbeing.org/","name":"The On Being Project","description":"Pursuing deep thinking and moral imagination, social courage and joy, to renew inner life, outer life, and life together. A nonprofit media and public life initiative.","publisher":{"@id":"https://onbeing.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://onbeing.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://onbeing.org/programs/ariel-burger-be-a-blessing/#primaryimage","inLanguage":"en-US","url":"https://onbeing.org/wp-content/uploads/2021/02/ariel-burger-sore-chana-11-1024x742-1.jpg","width":1024,"height":742},{"@type":"WebPage","@id":"https://onbeing.org/programs/ariel-burger-be-a-blessing/#webpage","url":"https://onbeing.org/programs/ariel-burger-be-a-blessing/","name":"Ariel Burger \u2014 Be a Blessing | The On Being Project","isPartOf":{"@id":"https://onbeing.org/#website"},"primaryImageOfPage":{"@id":"https://onbeing.org/programs/ariel-burger-be-a-blessing/#primaryimage"},"datePublished":"2021-02-18T19:20:20+00:00","dateModified":"2021-02-18T19:20:20+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://onbeing.org/programs/ariel-burger-be-a-blessing/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onbeing.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onbeing.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.22' id='gform_json-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.22' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.4.22' id='gform_conditional_logic-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js?ver=4.0.1' id='jquery-modal-js'></script>
<link rel="https://api.w.org/" href="https://onbeing.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onbeing.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onbeing.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://onbeing.org/?p=1371802' />
<link rel="alternate" type="application/json+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fariel-burger-be-a-blessing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fariel-burger-be-a-blessing%2F&#038;format=xml" />

		
  <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script>
	</head>

	<body class="episode-template-default single single-episode postid-1371802 no-newsletter-modal" data-template="base.twig">
    <a class="site-skip-link" href="#main">Skip to content</a>
    <div class="site-wrapper">
      <div class="wrapper " id="top">
                <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
                
        <section id="trs-wrapper" role="main" class="content-wrapper">
          <div class="trs-content  ">
            

                          <header class="header-site">

  <div class="header-site__branding">
    <a href="/" class="header-site__branding--link">
      <span class="visually-hidden">On Being</span>
      <svg width="132px" height="56px" viewBox="0 0 132 56" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="on-being-logo--svg">
  <title>On Being</title>
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path class="on-being-logo-g" d="M116.835833,45.4621679 C116.835833,49.3240228 119.789419,52.2769244 123.621864,52.2769244 C125.440113,52.2769244 126.916051,51.6524891 128.052072,50.7438777 L128.052072,47.5245824 L122.941346,47.5245824 L122.941346,44.1178881 L131.885201,44.1178881 L131.885201,51.8795565 C130.125429,54.1228725 127.171844,55.6846446 123.537056,55.6846446 C117.347761,55.6846446 113.003046,51.169287 113.003046,45.4621679 C113.003046,39.7550487 117.290652,35.2400332 123.480973,35.2400332 C126.432849,35.2400332 128.960683,36.3473285 130.749864,38.0790591 L128.279139,40.6920435 C127.087035,39.499256 125.410704,38.6477534 123.452248,38.6477534 C119.675201,38.6477534 116.835833,41.6861472 116.835833,45.4621679"></path>
    <polygon class="on-being-logo-n" points="94.1456145 35.5235938 94.1456145 48.4715627 83.0709513 35.5235938 80.3735005 35.5235938 80.3735005 55.4008788 84.206972 55.4008788 84.206972 42.4525679 95.2809513 55.4008788 97.979086 55.4008788 97.979086 35.5235938"></polygon>
    <polygon class="on-being-logo-i" points="59.2703938 55.4006736 63.1035233 55.4006736 63.1035233 35.5233886 59.2703938 35.5233886"></polygon>
    <polygon class="on-being-logo-e" points="29.7901772 35.5235938 29.7901772 55.4008788 42.0001772 55.4008788 42.0001772 51.9931585 33.6236487 51.9931585 33.6236487 46.9730549 41.0313793 46.9730549 41.0313793 43.5653347 33.6236487 43.5653347 33.6236487 38.931314 41.7153171 38.931314 41.7153171 35.5235938"></polygon>
    <path class="on-being-logo-b" d="M10.2231606,51.1127596 C9.74030052,51.6523865 9.00198964,51.9929876 7.66762694,51.9929876 L3.83381347,51.9929876 L3.83381347,46.598428 L7.66762694,46.598428 C9.00198964,46.598428 9.74030052,46.939029 10.2231606,47.478656 C10.6779793,47.9608321 10.9330881,48.5859513 10.9330881,49.2958788 C10.9330881,50.0054642 10.6779793,50.6305834 10.2231606,51.1127596 Z M3.83381347,38.931485 L7.38379275,38.931485 C8.57623834,38.931485 9.11552332,39.2153192 9.51323316,39.6414124 C9.8538342,40.0107389 10.0809016,40.5216404 10.0809016,41.0612674 C10.0809016,41.6002104 9.8538342,42.1111119 9.51323316,42.4807803 C9.11552332,42.9068736 8.57623834,43.1907078 7.38379275,43.1907078 L3.83381347,43.1907078 L3.83381347,38.931485 Z M11.7852746,44.2412363 C11.7852746,44.2412363 11.6970466,44.1919927 11.5537617,44.1177855 C12.7725389,43.2683347 13.5730881,41.8467699 13.5730881,40.2343865 C13.5730881,37.633029 11.4894715,35.5237648 8.92265285,35.5237648 L6.72071503,35.5237648 L0,35.5237648 L0,55.4007078 L7.75243523,55.4007078 C10.3086528,55.4007078 11.8413575,54.7195057 12.9483109,53.6118684 C14.0562902,52.5326145 14.7662176,50.9992259 14.7662176,49.3242622 C14.7662176,47.1093295 13.5453886,45.1214642 11.7852746,44.2412363 Z"></path>
    <path class="on-being-logo-o" d="M89.1764301,17.0369938 C92.9247513,17.0369938 95.7073523,13.9705585 95.7073523,10.2222373 C95.7073523,6.47391606 92.9247513,3.4078228 89.1764301,3.4078228 C85.4284508,3.4078228 82.6458497,6.47391606 82.6458497,10.2222373 C82.6458497,13.9705585 85.4284508,17.0369938 89.1764301,17.0369938 M89.1764301,0.000102590674 C95.3093005,0.000102590674 99.5404819,4.57188497 99.5404819,10.2222373 C99.5404819,15.8729316 95.3093005,20.444714 89.1764301,20.444714 C83.0428756,20.444714 78.8120363,15.8729316 78.8120363,10.2222373 C78.8120363,4.57188497 83.0428756,0.000102590674 89.1764301,0.000102590674"></path>
  </g>
</svg>
    </a>
  </div>

    <div class="header-site__navigation">
            <ul class="header-site__nav-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_shortcut_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349887">
          <a href="https://onbeing.org/series/" class="header-site__nav-item--link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1347618">
          <a href="https://onbeing.org/starting-points/" class="header-site__nav-item--link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369859">
          <a href="https://onbeing.org/poetry-home/" class="header-site__nav-item--link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347973">
          <a href="https://onbeing.org/libraries/" class="header-site__nav-item--link js-analytics-item" data-label="Libraries">Libraries</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347954">
          <a href="https://onbeing.org/civil-conversations-project/" class="header-site__nav-item--link js-analytics-item" data-label="Civil Conversations &#038; Social Healing">Civil Conversations &#038; Social Healing</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347615">
          <a href="https://onbeing.org/our-story/" class="header-site__nav-item--link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1371459">
          <a href="https://onbeing.org/give/" class="header-site__nav-item--link js-analytics-item" data-label="Support On Being">Support On Being</a>
        </li>
            </ul>
    </div>

  <div class="header-site__search">
    <form class="header-site__search-form js-search-form" action="https://onbeing.org">
      <input name="s" type="search" class="header-site__search-input js-search-field" value="" placeholder="What are you looking for?">
    </form>
    <a href="#" class="header-site__search-close js-toggle-search">Close Search</a>
  </div>

  
</header>
            
            <div class="main-wrapper" id="main">
              <div class="episode-wrapper">

  <article class="episode-single" id="episode-1371802" data-post="1371802">

    <div class="episode__header episode__header--img-below-titles">

      <div class="episode__header-top">
                                <p class="episode__header-series"><a href="https://onbeing.org/series/podcast/" class="episode__header-series--link">On Being with Krista Tippett</a></p>
                        
        <div class="episode__header-titles">
          <h2 class="episode__header-subhead">Ariel Burger</h2>
          <h1 class="episode__header-title">Be a Blessing</h1>
        </div>

      </div>

      <div class="episode__header-bottom">

        <div class="episode__header-meta" data-scroll-section="episode">

          <div class="episode__meta-item episode__published">
            <p class="episode__published-label">Last Updated</p>
            <p class="episode__published-date">February 18, 2021</p>
            <br>

                      </div>
          <div class="episode__meta-item episode__share">
            <p class="share-overline">Share</p>
            <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/ariel-burger-be-a-blessing/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/ariel-burger-be-a-blessing/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/ariel-burger-be-a-blessing/&text=Ariel%20Burger%20%E2%80%94%20Be%20a%20Blessing" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/ariel-burger-be-a-blessing/&title=Ariel%20Burger%20%E2%80%94%20Be%20a%20Blessing&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Ariel%20Burger%20%E2%80%94%20Be%20a%20Blessing&body=https://onbeing.org/programs/ariel-burger-be-a-blessing/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
          </div>

                                  <div class="episode__meta-item episode__how-to-listen">
              <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
                <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
              </button>
            </div>
                      
          
        </div>

        <div class="episode__header-info">
          <div class="episode__header-intro">
            <p>There is a question rolling around even in the most secular of corners: What do religious people and traditions have to teach as we do the work ahead of repairing, renewing, and remaking our societies, our life together? Krista’s conversation this week with Rabbi Ariel Burger, a student of the late, extraordinary Elie Wiesel, delves into theological and mystical depths that are so much richer and more creative than is often imagined even when that question is raised.</p>

          </div>
        </div>

                <div class="episode__player" id="audio">

  <div class="episode__play-options">
    <ul class="episode__play-list">
      <li class="episode__play-item episode__play-item--play">
                <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/adc8d12c-bf6a-426f-bcff-65223244f540/audio/d48bf829-0c94-458b-bd8a-12c9f26cccc6/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Be&#x20;a&#x20;Blessing&quot;,&quot;subtitle&quot;&#x3A;&quot;Ariel&#x20;Burger&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;ariel-burger-be-a-blessing&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Episode</span>
        </button>
      </li>
      <li class="episode__play-item episode__play-item--download">
                <a download href="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/adc8d12c-bf6a-426f-bcff-65223244f540/audio/d48bf829-0c94-458b-bd8a-12c9f26cccc6/default_tc.mp3" class="episode__play-button episode__play-button--download js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;download&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Be&#x20;a&#x20;Blessing,&#x20;Episode&#x20;page&quot;&#x7D;">
          <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Download</span>
        </a>
      </li>

                              <li class="episode__play-item episode__play-item--unedited">
        <button type="button" class="episode__play-button episode__play-button--unedited js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/0f39d32b-d2a9-4cc5-8f86-a128f2dd83a4/audio/577ce2f7-880f-4bbd-98c6-393a8912bc97/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5B;Extended&#x5D;&#x20;Ariel&#x20;Burger&quot;,&quot;subtitle&quot;&#x3A;&quot;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;ariel-burger-be-a-blessing&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Unedited</span>
          <span class="episode__play-description">[Extended] Ariel Burger</span>
        </button>
      </li>
                </ul>
  </div>

</div>
        
      </div>

    </div>

    <div class="episode__body">

      <div class="episode__jump-menu">
  <div class="episode__jump-menu-inner">
    <p class="episode__jump-heading">Jump to</p>
    <ul class="episode__jump-list">
            <li class="episode__jump-item">
        <a href="#audio" class="episode__jump-item--link">Audio</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#guest" class="episode__jump-item--link">Guest</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#transcript" class="episode__jump-item--link">Transcript</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#media" class="episode__jump-item--link">Books &amp; Music</a>
      </li>
                        <li class="episode__jump-item">
        <a href="#reflections" class="episode__jump-item--link">Reflections</a>
      </li>
    </ul>
  </div>
</div>

                      <div class="episode__featured-art">
          <figure class="episode__featured-figure">
            <img src="https://onbeing.org/wp-content/uploads/2021/02/ariel-burger-sore-chana-11-1024x742-1-768x557.jpg" alt="" class="episode__featured-img" />
          </figure>
                      <p class="episode__featured-caption">Image by <a href="https://arielburger.com">Ariel Burger  </a>, © All Rights Reserved.</p>
                  </div>
      
            <div class="episode__body-section episode__guest episode__guest--1" id="guest" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--guest">Guest</h2>

  <div class="episode__guest-list">
            <div class="episode__guest-item">
                  <div class="episode__guest-art">
        <figure class="episode__guest-figure">
          <img src="https://onbeing.org/wp-content/uploads/2021/02/ariel-burger-HI_RES-300x300.jpg" alt="Image of Ariel Burger" class="episode__guest-img" />
        </figure>
      </div>
            <div class="episode__guest-bio">
        <p class="episode__guest-bio-text"><strong class="episode__guest-bio-name">Ariel Burger</strong> is the author of <a href="https://bookshop.org/books/witness-lessons-from-elie-wiesel-s-classroom/9780358108528"><em>Witness: Lessons from Elie Wiesel’s Classroom</em></a>, and he’s the co-founder and senior scholar of <a href="https://www.witnessinstitute.org/">The Witness Institute</a>.</p>
      </div>
    </div>
      </div>

</div>
      
            <div class="episode__body-section episode__transcript" id="transcript" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--transcript">Transcript</h2>
    <div class="episode__transcript-body">
    <div class="episode__transcript-body-inner">
      <p><strong>Krista Tippett, host: </strong>I’m intrigued by this question that I hear rolling around the world right now, even in the most secular of corners: What do religious people and traditions have to offer and teach as we do the work ahead of repairing, renewing, and remaking our societies, our life together? I’m interested in the theological and mystical depths that are so much richer and more creative than is often imagined, even when that question is raised. I’m interested in the wisdom, which at once holds and evolves, in the conversation across generations that this part of the human enterprise carries. So today we take in a rich, rabbinic perspective on our time, that of Ariel Burger. And we also experience, over our conversational shoulder, some offerings of his teacher, the late, extraordinary Elie Wiesel, who survived the Holocaust and became a figure of towering moral wisdom amidst the 20th century’s terrors.</p>
<p>This conversation offers vocabularies, ways of seeing to enrich our capacities in this daunting age. It is an exercise in what Wiesel’s friend and teacher, the great Rabbi Abraham Joshua Heschel, spoke of as the religious calling to be maladjusted with positive moral force, neither indifferently conformed to the reality of evil and suffering, nor inured to wondrous and redemptive possibilities we can make real. The way there includes lamentation for our losses, learning the difference between being a spectator or bearing witness, and a sacred understanding of memory as far more than contact with information about the past.</p>
<p><em>[music: “Seven League Boots” by Zoë Keating</em>]</p>
<p>I’m Krista Tippett, and this is <em>On Being</em>.</p>
<p>Ariel Burger is a rabbi, as well as an artist and teacher. He’s the author of <em>Witness: Lessons from Elie Wiesel’s Classroom</em>. I love this description he gives of Wiesel’s face: “It looks like a map of the world, if the world had been wounded but still managed to laugh.” Ariel Burger’s own religious sensibility was formed in part by the contrast between the two homes of his parents, who divorced when he was young — both Jewish, yet in his father’s home, artistic and less observant; in his mother’s, attending an ultra-orthodox school that gave him a deep, early immersion in Jewish tradition and text.</p>
<p><strong>Tippett:</strong> I would just love to start where I really like to start, with hearing how you would begin to talk about the religious and spiritual background of your earliest life; of your childhood.</p>
<p><strong>Ariel Burger:</strong> Well, it’s a very timely question, because just this week I reached out to my first-grade rebbe, my first-grade teacher, who was a Hasid, which means he comes from the Hasidic tradition and the same tradition that Elie Wiesel came from. And I grew up with memories of this teacher, who seemed as if he had come from the Old World 200 years ago. He dressed in the traditional Hasidic fashion, with a long coat. He had pe’ahs, the side curls, that literally went down to his ankles, although he wore them, usually, bound up behind his ear. But one time I saw him let his hair down, and I have this vivid image of that. And finally, through a friend, I tracked him down just this week and had a conversation with him. And it was very beautiful, a kind of reunion with one of my first teachers, who really introduced me to the study of bible and the commentaries. And I remember very vividly the first letter that I ever saw, as a six-year-old, in the Chumash — I learned the alphabet before that, but the first time I sat down to learn Chumash, the bible in Hebrew. And I remember that letter like it was today.</p>
<p>And then there was a moment, even earlier than that, when we learned the alphabet. And this was an old-world custom that they had in my school, where they taught us the aleph-bets, the Hebrew alphabet, and then they gave us a sugar cube. And I can taste it. I can taste that sugar cube, and it’s kept me going in many ways, over time.</p>
<p><strong>Tippett:</strong> When you speak about words and — Jewish tradition so reverences language and the powers of language, words as making worlds. And I’m so fascinated, I could talk to you for an hour about this. But also, even the spaces between letters and words is as important, also, [<em>laughs</em>] as the letters that you learn. There’s such richness. It’s so layered, that experience.</p>
<p><strong>Burger:</strong> And maybe more important; maybe the white space is more important. And if you ever look at a traditional page of an old Jewish text, like an old Hebrew bible with commentaries or an old edition of the Talmud, which is the classic rabbinic work of the oral tradition, there’s text in the middle, and then there are commentaries around the sides, and then there’s space around the edges. And I really believe that — in some ways, of course, the text is most authoritative and most important; it’s closest to Sinai, is what we say. It’s closest to Mount Sinai. It’s closest to the origin. But it’s really the white space around the edges that ultimately is most important, because that’s where we get to write our questions, and we get to expand and grow and evolve a tradition that, without us, would have long since become either dormant and rigid, or would’ve disappeared entirely.</p>
<p>And I think that’s not just true for Jewish text; I think it’s true in general. Creativity is essential, and having a dialogue with the old ideas and the old wisdoms, and bringing them forward with our own voice and our own questions, that, to me, is the engine of Jewish creativity and human survival in many ways.</p>
<p><strong>Tippett: </strong>When I pick up your book now, <em>Witness</em>, which is lessons from Elie Wiesel’s classroom — which you wrote from, it sounds like, countless notebooks that you took of your time as his student, and teaching alongside him, to some extent — the discussions that you describe in that classroom about good and evil and how to be moral, and how to engage difference and how to engage serious, complex questions and disagreement, where good and evil are not at all clear, or what to do with that, it all feels so resonant with, I think, the questions we know that are with us, not just in this country, in the United States, but in our world in this young century. And I wonder if, for you also in this time, if that classroom has been present to you, that classroom that formed you, but also the questions that came out of that and the kind of conversation that was possible there.</p>
<p><strong>Burger:</strong> This is where I live and what I think about all the time. And the classroom is with me all the time, as it is for many other students of Elie Wiesel. And I think there are so many, not only pieces of content or teachings or stories that are very, very helpful and useful for us right now, but also tools and methods from religious traditions and wisdom traditions more broadly, that we can repurpose or refine or bring back to life or re-contextualize and use in ways that perhaps the authors of these ideas and tools would never have imagined. And so we know that education isn’t a guarantee of moral sensitivity, but he taught us that memory is the ingredient.</p>
<p>And then there’s a lot more from, specifically, from religious traditions that I think we need right now — and not just in a religious context; not just in churches and synagogues and mosques, but in the street and in all of our interpersonal relationships — ideas that we don’t necessarily take seriously, but if we did, I imagine a world that’s very different.</p>
<p><strong>Tippett:</strong> Through the pandemic and all the loss and all the death that we’ve experienced as societies and as a world, it was just so clear that we don’t know how to mourn collectively. And I kept thinking of the word “lamentation” and the rituals of lamentation. And I had a conversation, at some point in 2020, with a group of rabbis, and they were talking about how that ritual in its roots had an impulse to be offered up to the whole community, to the world around, not merely inside the walls of the synagogue. And that just got my imagination so fired up about what — I even think the word, “lamentation,” in this period we’ve all been through, lands like kind of a relief; like, “Oh, that’s something we could do. That’s something we could learn. That’s something we could do together.”</p>
<p><strong>Burger:</strong> That word has great dignity. And I think that’s signaling that we need to honor our grief. And it’s one of the many things I think we run away from. One of the things we’re taught to run away from is grief. There are other things, too; I think we’re taught to run away from great joy, also. And I’m a follower of a great Hasidic master, named Rebbe Nachman of Breslov, who passed away in 1810 and lived in the Ukraine. And he really emphasized the softening of the heart, the biblical verse that says, “Give me a heart of flesh.” And the goal of a lot of the practices in that stream of Jewish mystical thought is to deeply open to experience, whether it’s joy or pain. And ultimately, it’s really about finding the places where weeping and joy can come together or where yearning and delight can come together. It’s not a feeling of happiness; it’s not superficial happiness; it’s not wanting to jump up and down, dancing. It’s grief; it’s sitting in grief. But just the act of acceptance of what’s there …</p>
<p><strong>Tippett:</strong> Letting it be true.</p>
<p><strong>Burger:</strong> … and not resisting, and welcoming and dignifying — I think that comes with a certain kind of joy.</p>
<p><strong>Tippett:</strong> You mentioned this language of memory, this notion of memory. It’s a word we all know and hear a lot, and it’s very layered, in terms of what you mean when you say how learning can save us, how memory is in fact the thing that can join knowledge and ethics. So you’re not talking, necessarily, formally about education, and also not just the transmission of information, but what is it about this kind of memory that is transformative.</p>
<p><strong>Burger:</strong> I’m really obsessed with the question of the mechanics of moral transformation. How do we not just talk about the ideas of kindness and justice and so on that we wish for, that we aspire to, but to go beyond platitude and cliché and really get in there with what happens at an individual, nervous system level, what happens in a culture, what happens in a group of people, and how do we start to work with that. And I think what professor Wiesel meant by memory was the specific tools, the specific encounters, the specific celebration of questions that can lead to that kind of transformation.</p>
<p>And it’s not just — as you can tell and as you know very well, it’s not just an intellectual experience. And so part of the question is, what do we need to bring to educational moments and encounters, beyond a student’s brain or beyond a teacher’s brain, and beyond the knowledge that they’ve acquired; and how do we do that? How do we bring our hearts and our hands and feet into the learning experience so that we can really encounter something that changes us? And do we want that? Are we open to that? And how do we become more open to that?</p>
<p>And part of it, for me, is just about the very simple thing of paying attention to what we’re yearning for. And I think one of the great, powerful things about this period we’re living through is that there’s a lot of suffering, and there’s a lot of anxiety and a lot of isolation and, really, a lot of darkness, but there’s also, with that, a lot of yearning. Things that we took for granted are no longer there for us. And we can’t see each other’s faces, because we’re all wearing masks. And a lot of people are losing their sense of smell, even if they get a mild case of COVID. And things that we took for granted are suddenly very precious. And when you start to ask questions out of that yearning — what might the world look like? How do we not go back to the world that was? How do we reimagine?</p>
<p><em>[music: “</em><em>The Callow” by Blue Dot Sessions</em><em>]</em></p>
<p><strong>Tippett: </strong>I&#8217;m Krista Tippett, and this is <em>On Being</em>, today with Ariel Burger, who is a rabbi and artist and student of the late, extraordinary Elie Wiesel.</p>
<p><em>[music: “</em><em>The Callow” by Blue Dot Sessions</em><em>]</em></p>
<p>Something I found that you presented in 2019 — which in some ways is not that long ago, and in other ways feels like another world. But it was at the Jewish Futures Conference. I found this teaching that you did on — and so one of the things you say about Elie Wiesel, it sounds like you all talked a lot about “moral madness” — and boy, does that sound like an apt way to talk about the world at this part, in this century, right now — and that the way to meet that is not necessarily a kind of straightforward sanity. I kept thinking of Heschel and his idea of creative maladjustment. [<em>laugh</em>s] And I even just recently was thinking about that, because I came across — do you know the sermon that Martin Luther King, Jr., preached at Temple Israel Hollywood in the ’60s?</p>
<p><strong>Burger:</strong> No, I don’t think so.</p>
<p><strong>Tippett:</strong> He didn’t quote Heschel, but he and Heschel were great friends. And anyway, in this, he called for, he said, “Maybe the world is in need of the formation of a new organization: The International Association for the Advancement of Creative Maladjustment — men and women who will be as maladjusted as the Prophet Amos, who, in the midst of the injustices of his day would cry out in words that echo across the centuries &#8230; as maladjusted as Abraham Lincoln, who had the vision to see that this nation could not survive half slave and half free,” on and on.</p>
<p>So these elements of holy madness that you taught, the first one is truth-telling — you told a story to illustrate that, about a woman walking in the marketplace. Do you know this one I’m talking about? Her teacher called to her and said, “Have you looked at the sky today?” And she looks up for the first time and remembers that she’s made for something more than trading in the marketplace. That’s a different way to talk about the truth, the gravity, and the expansiveness of the truth we’re called to than I think we often debate in our society as truth-telling.</p>
<p><strong>Burger:</strong> I think in that story, and in many traditions, truth is really the search for truth. It’s not primarily about facts and data. We need facts and data, and that’s been an endangered species, in  many ways, for a while too. But there’s a certain way of opening up to a larger perspective and saying, “I need to reflect, and I need to challenge my assumptions. I need to become aware of my assumptions.” And this is a big part of my own experience as a student. The best things I’ve ever learned were not content. They were some sort of contrast with someone else’s way of thinking that at first seemed really strange to me, that I allowed in, that I allowed to question me. And I, through that process, became aware of my own assumptions and the lens through which I was looking.</p>
<p>And I think a lot about that metaphor of the lens. That story is about looking down or looking up at the sky, and paying attention to material things or paying attention to a bigger perspective, and being reminded of that. And by the way, that’s a specific practice also, in certain Hasidic traditions, is literally to look at the sky every the morning.</p>
<p><strong>Tippett:</strong> Really?</p>
<p><strong>Burger:</strong> There’s an idea that you receive consciousness from looking at the sky. So I think, on a very simple level, on a psychological level, it reminds you that the world is big. And that gives an important perspective, if I’m worrying about something small or preoccupied with something small. It allows me to go deeper and to reach higher just on a very simple level. There are also mystical levels to that idea, but I like the psychological level.</p>
<p><strong>Tippett:</strong> There are mystical levels also, I think — you said a minute ago you’re so interested in how can we get really granular and use all the knowledge we have, even about how our bodies work, to pin these aspirations to action. I feel like some of the things we’re learning scientifically, or maybe that those of us who aren’t scientists are being invited in a new way to take in, is how even — so we say one of the things that feels most reliable is, you look up and the sky is blue, right? But that the sky is not blue; [<em>laughs</em>] that our eyes make color of light. So even that, looking up at the sky, means something different to me now than it did. And it’s a good reality check. It’s like, oh, there’s more possibility and more reality here than my senses automatically tell me.</p>
<p><strong>Burger:</strong> Right. There’s a place for simplicity, too, but there’s often a speed — we’re moving with such speed, instead of taking time to really question, how am I seeing this, and how am I perceiving, and how am I hearing, and what am I missing? And who’s missing around the table? And what tools are we missing in our work? And what are we taking for granted? Those are the questions, to me, that lead to, that get at the mechanics of moral transformation. It’s just a starting point. And really, the purpose is not to answer those questions; it’s to really live with those questions for life and to continue to ask, over and over again, and never to really settle into a complacency.</p>
<p><strong>Tippett:</strong> I am curious, when you say there are other mystical ways to take that analogy farther — just do that a little bit, the looking up at the sky.</p>
<p><strong>Burger:</strong> Well, this goes to fundamental things about God and creation. Many of the mystics, at least in Jewish tradition, because Judaism begins with monotheism, many of the mystics are dealing with the fundamental question of, what’s the relationship between one God and the multiplicity of things, events, colors, tones, people, personalities that we find in the world? How do those things fit together? Why is there difference, if everything is part of one God?</p>
<p>And that’s really the driving question for many mystical texts. And so different traditions and schools of thought have developed different bridges between the one and the many. And to me, the most important thing about that — it gets very, very complex, but to me, that’s not the interesting part. The interesting part is, if we assert that there is a oneness underlying all difference, what does that do to our politics? And what does that do to things like conflict and dialogue? And how do we find a way of creating a world in which there’s a sense of unity and a sense of connection, and it’s being practiced with deep respect, deep listening; when I encounter someone who disagrees with me, I’m not just shutting them down or running away. I’m making room for it, because there’s something of God in that position; there’s something for me to learn, in that position, without collapsing all of that into uniformity or conformity. That’s where this mystical stuff gets really important to me.</p>
<p><strong>Tippett:</strong> And that word, unity, is out there in our political life right now, and it’s controversial.</p>
<p>I also love this, because this feels connected, to me — you said that one of the virtues, one of the ways to be maladjusted positively is to push against false dichotomies, which are everywhere in this culture, and claim the countercultural both/and paradoxical thinking, and that, you said, perhaps Elie Wiesel’s favorite phrase was “and yet.” And this idea that, even going back to Genesis, that even the idea that “helpmeet” — the word that gets translated as “helpmeet,” even the first couple of Adam and Eve — that there’s an otherness, actually, in the actual language and imagery in that story. You’ve said this: “The first couple are the first friends, the first strangers, and the first to encounter an ‘other.’”</p>
<p><strong>Burger:</strong> The first human relationship. And that phrase in the original Hebrew is so paradoxical. It’s really not “helpmeet” — I don’t even know what a “helpmeet” really means.</p>
<p><strong>Tippett:</strong> I know; I think that’s the King James version. It was that Eve is just created to become Adam’s helpmeet, is the language a lot of people learned, in church, at least.</p>
<p><strong>Burger:</strong> Right; I’ve seen it too, from a young age, but I don’t know what a “meet” is. [<em>laughs</em>] But the original Hebrew is really fascinating, because it’s two words. It’s not one word. And they’re two words that mean, really, the opposite: one is “helper” and one is “against him.” And that’s the real key to understanding this idea of otherness, that really one of the best things that you can do for me, one of the best ways you can help me in my search for truth, which is a never-ending search, and my desire to improve myself and become a better person, is to confront me with your different perspective, your different opinion, your different take on things. And the way that professor Wiesel asked the question is, what does it mean to disagree for the sake of the other?</p>
<p><strong>Tippett: </strong>You quote Elie Wiesel saying, “To engage with controversy does not mean to refuse to listen,” which sounds like such a simple sentence, but it’s almost impossible in a lot of the places where we engage otherness, at least in public right now.</p>
<p><strong>Burger: </strong>I want to share that I think there are two challenges with otherness, really. One is, we sometimes fall into the trap of not listening, or feeling threatened, or closing ourselves to the other.</p>
<p>But we also make a different mistake, which is to be overly familiar with the other and to think that we already know the other. And one of the things I’ve been thinking about is the way in which light from a distant star arrives at our planet, arrives at the human eye after such a vast period of time. Light takes time to travel. And so, at a very, very micro, nano- scale, the same thing is true when I’m standing two feet away from someone and looking at them. There is some lag, there’s some time lapse between the light from their face reaching my eyes and when it originated in their face, which means there’s a way in which I’m never seeing you. I’m seeing you a moment ago, even though we can’t measure that.</p>
<p>And that means that I’m always a little bit behind, and my ideas about you are always a little bit obsolete, because in that micro, nano-, nano-, nanosecond, you might’ve changed. And you might’ve grown in some way. And to me, that’s pointing us to a great sense of openness to one another, if we could really hold that place of not-knowing.</p>
<p>That’s the other part of otherness, is to really allow ourselves to not know each other and to not say, “OK, I’ve heard this political position a billion times before,” or, “My neighbor or my uncle or the person I’ve had an argument with for Thanksgiving dinners for the last ten years is gonna be the same this year,” but to allow a little bit of space, at least, for not knowing and the possibility of being surprised.</p>
<p><strong>Tippett:</strong> I don’t know; I think the really well-flexed muscles we have are about arguing and convincing. And I feel like what you model in your relationship with your teacher, Elie Wiesel, and also just with your life and your passion as a teacher yourself, is this moving into this place of teaching and learning from each other. That’s where I come back to Nicholas Christakis, the scientist, the sociologist, is working with how teaching and learning are these amazing things human beings are able to do, and do with and for each other.</p>
<p>One of the elements of good maladjustment [<em>laughs</em>] that you’ve mentioned in your teaching is tenderness; I think you said “an open heart, in spite of everything.” That’s a very countercultural move, and yet it’s a move that we actually know, are very familiar with, in life as it is lived.</p>
<p><strong>Burger:</strong> I’ve had an image in my mind for the last period of time, that the world is a baby in our hands, and the baby’s running a fever. And if I were holding a baby, my baby, in my arms and the baby were running a fever, I would feel two things that don’t always come together, that I think we need to bring together: One is such a sense of tenderness and love and openheartedness; and also, such a sense of ferocity and willingness to fight and do whatever I need to do to get this baby well.</p>
<p><strong>Tippett:</strong> What Elie Wiesel also was so wise about is the pragmatism of the open heart. I think he said to you that “I teach with an open heart, not for moral reasons, but for pragmatic ones.”</p>
<p><strong>Burger:</strong> Yeah, because it opens the students’ hearts.<strong> </strong></p>
<p><em>[music: “</em><em>Delamine” by Blue Dot Sessions</em><em>]</em></p>
<p><strong>Tippett: </strong>After a short break, more with Rabbi Ariel Burger.</p>
<p><em>[music: “</em><em>Delamine” by Blue Dot Sessions</em><em>]</em></p>
<p>I&#8217;m Krista Tippett, and this is <em>On Being</em>, today with Rabbi Ariel Burger, taking in a theological and mystical perspective on life in our time. We’re also experiencing, over our conversational shoulder, some offerings of the late, extraordinary Elie Wiesel, who was his teacher.</p>
<p><strong>Tippet</strong>t: It was really striking to me, when you write about that classroom in which you were formed with him, the big conversations and heated debates that took place about good and evil. There was this one moment you recount where this debate had flared, and if you resist the idea that people are only evil, does that justify evil? Does it explain it away? And he brought it down to this — I find this so stunning and so helpful, this almost-a-litmus test for, how do you know you’re not doing that; what’s a basic thing to hold yourself to? And he said: “The key in all of this is, never allow anyone to be humiliated in your presence. Whatever has happened in the past, we must deal with those who are here now.”</p>
<p>Even to walk around with that ethic — never to allow anyone to be humiliated in your presence — that gives me so much to think about and to work with.</p>
<p><strong>Burger:</strong> You’re getting at something really challenging, because Elie Wiesel wouldn’t speak to Holocaust deniers, for example. He was invited to debate Holocaust deniers, and he refused, because he didn’t want to dignify that position with a debate. So there was a line, and there were limits. But I think he saw a world in which people who should be talking to one another are not, and could be, and at the same time, a world in which terrible humiliations are happening right now. And he literally didn’t sleep well at night, because he was so deeply aware of the suffering of people in the world at that moment.</p>
<p>And it was one of the things that he gave his students, was a kind of insomnia. And I always tell people, I’d never wish insomnia on anyone; I want people to have really good, healthy sleep. But at least when we’re awake, we should be insomniacs. When we’re awake, we should be awake. And we should know that right now people are suffering and there’s something we need to do about it, even if it’s something small. So never let someone be — never let anyone be humiliated in your presence is a very powerful starting point, because it means that not only can you not humiliate someone, but you can’t be indifferent. You can’t be a bystander. You can’t allow things to happen — you are implicated in what happens. And that’s really fundamentally, I think, the shift between being a spectator and being a witness.</p>
<p>And no one can live with that all the time, because we’ll just go mad. This is one of the things that — a lot of great spiritual leaders struggled with depression, because they were introjecting people’s suffering all the time. But it’s the kind of thing that we can practice. We can turn it into practices of sensitizing ourselves and feeling more and more implicated, and building our muscle to have that feeling of responsibility, without any despair creeping in. And the more hope we have and the more capacity we have to choose hope, the more we can take responsibility for the world around us.</p>
<p>And that’s why, to me, hope is the first moral choice. It’s the thing that allows us to stay in the game and continue to do this work, which is a lifetime’s work, and more than one lifetime. But if we give up, it’s over. We’re just choosing to allow people to be humiliated all the time, in our immediate presence and by extension in our presence.</p>
<p><strong>Tippett:</strong> I heard you talking about bearing witness, in the course of 2020, and I’ve been thinking about that phrase ever since, that it’s a wonderful piece of religious language that is just distinctive. It’s additive to other ways that we speak and think and mobilize ourselves in a purely secular sense.</p>
<p><strong>Burger </strong>The word, “witness,” appears in different contexts, in very different ways; and obviously in a legal context. But also, in meditation, we talk about witnessing your own thinking, that hairsbreadth of distance where you can reflect on your own thought process and begin to work with it consciously. That’s a shift to being a witness of your own mind. There are other contexts, as well; the religious context you were talking about. And I think it’s a very fruitful, rich word that I continue to find nooks and crannies hiding in it.</p>
<p><strong>Tippett:</strong> I think it’s the kind of language that we can mull over and carry around, and that it shifts something. And it’s challenging in a good way, if nothing else. It shifts you out of a default mindset, that numbing that you talked about.</p>
<p><strong>Burger:</strong> The word “lamentation” is like that too, I think. It challenges you in some way to reframe something.</p>
<p><strong>Tippett:</strong> So is the language of redemption. It’s religious language.</p>
<p>And I think there’s this language of the “silent majority,” which was used in Germany, and it was used in the ’60s, and it’s been used in American politics now. But I’ve always felt like there’s also this silent majority of, I believe, of goodness; of generativity. And I think this language of witness, of moving from being a spectator to being a witness to a kind of more visible, courageous orientation — this is wonderful language to think about mobilizing that.</p>
<p><strong>Burger:</strong> I think about that a lot. When memory is transmitted, it makes witnesses. Witnesses are activated people who now are telling other people’s stories. And what is a community, if not a group of people who tell one another’s stories? So if we have the capacity to encourage, inspire, empower people to do that more — and not necessarily in a large, shiny way; it could be very humble; it could be small and modest; very often it needs to happen more within a family or within a small community — it’s an orientation, if we can support that orientation and cultivate it. What I love about this is, it’s not a specific ideology. It’s not didactic. It’s really moral education without moralizing. It’s just helping people to open and cultivate openness and thoughtfulness, rigorous thought, accountability, working for justice, listening, vulnerability, listening for those soul whispers — these are some of the ingredients that I see here.</p>
<p>But there’s one practical thing I want to share. After the storming of the Capitol, we had a meeting of something called the Witness Café, which emerged from our advisory group that was testing the approach of applying some of these ideas to moral education of leaders, of young leaders. And we created this opportunity for people to just hang out together, because they were wanting more time, unscripted time together. So we now meet every other week.</p>
<p>And for the first time, there was a real sense of tension, in reaction to what was happening, what had happened in the Capitol on January 6. And it became really apparent that we’ve got real political diversity in this group. We’ve got progressives and conservatives, and they’ve created some friendships and connections, but there’s tension here. And we had this very powerful moment — people were talking back and forth; it was getting heated. It was still very respectful, but heated, and we had five minutes left. And everyone turned to me as the host, to close this out, and nothing was resolved. So I thought, what would professor Wiesel do?</p>
<p>So I don’t know what he would do, for sure, but this is what came to me. I said, “First of all, I’m really happy that we’re surfacing these differences, because one of my concerns with building anything is that we’re going to create another echo chamber. And that’s not the goal here. We could talk about this for another four hours, but we have four minutes now. So let’s sing.” And we sang. We sang a Hasidic melody, a wordless melody, a beautiful melody, for the last four minutes. And I think this is one of the directions that I want to explore more.</p>
<p>Rebbe Nachman said that when two people speak at the same time, it’s dissonant; it’s cacophony. But when two people sing together, it can be harmony. So for me, this is about, how do we go beyond our familiar, comfortable, narrow set of tools and styles — language and other kinds of tools that we use to address these issues of difference — to go to all the other tools that we have in our treasure chest that we just don’t use? We have to use our treasures. If there’s one thing I’m clear about, we need to expand our repertoire, because what got us into this mess is not gonna get us out.</p>
<p>So that, for me, was a very powerful moment of really unexpected pushing beyond the normal first or second or third thoughts I would normally have about addressing a moment of conflict. And it was great. And the feedback was, Wow, we were able to really, not just settle back down, but we felt so connected to each other, because we were singing together.</p>
<p><strong>Tippett:</strong> I love that! That also gets at the limits of words, the importance of the space we put between the words, in a whole other way. There’s also that line of professor Wiesel that you have at the beginning of one of the chapters in the book, which may be the “Witness” chapter: “How can you sing? How can you not?” What a wonderful paired question for this century. “How can you sing? How can you not?”</p>
<p><strong>Burger:</strong> Thank you for reminding me of that. That’s at the beginning of the chapter on song, “Beyond Words.”</p>
<p><strong>Tippett: </strong>[<em>laughs</em>] There you go.</p>
<p><strong>Burger: </strong>The power of moving beyond the limitations of words, either to music or to the white space, the white space on the page — it really is such a powerful image. And I think that’s the shift. And one of the ways of being creatively maladjusted is to begin to foreground the white space on the page; almost to see things in negative space and see, what do those shapes between the words, between the letters, tell us, and what do we want to create in that space?</p>
<p><em>[music: “</em><em>Working from a Park Bench” by Lullatone</em><em>]</em></p>
<p><strong>Tippett: </strong>I&#8217;m Krista Tippett, and this is <em>On Being</em>, today with Ariel Burger, who is a rabbi and artist and student of the late, extraordinary Elie Wiesel.</p>
<p><em>[music: “</em><em>Working from a Park Bench” by Lullatone</em><em>]</em></p>
<p><strong>Tippett:</strong> I just want to ask you, before we wind down, is there other language, are there other particular teachings that have really come to you or that you’re really walking with right now, from deep inside the tradition?</p>
<p><strong>Burger:</strong> There are many, [<em>laughs</em>] so we have to be careful. It’s such a tempting question. But I’ll share a couple things, quickly. One is<strong> — </strong>back to the conversation about theology — I think a lot about the relationship between religion and art, religion and the arts. And there’s a great teaching in my tradition that says God is a painter. “God is a painter,” and it’s a wordplay on a Hebrew word. The original translation is, “There is no rock like our God.” But the rabbis creatively play with that and say, “There’s no painter” — the words are very similar in Hebrew — “There’s no painter like our God.” God is like the greatest painter.</p>
<p>And for me, it’s really that God is a painter who then gave us the paintbrush and said, “Go make something beautiful.” And I think about that; I think about, our job really is to surprise God. And everything we’re talking about, of creative maladjustment and the kind of white space and the radically different ways of engaging with some of these questions that I passionately feel we need to do and we need to make room for, is very much about embracing creativity as a central religious value. Which is not how I grew up, but I think it’s really how I’ve come to experience — that was really what drew me to early Hasidic teaching in the first place, was that you find radical creativity there, but it stayed within the tradition, somehow, really holding the tension between those two things. I think that’s one thing I think about.</p>
<p>And the other is a story that captures the power of, and the questions about, moral activation.      My work right now is very much about the mechanics of moral transformation and how to do that in a real way, in a concrete way. And so — do we have time for me to tell you this story?</p>
<p><strong>Tippett:</strong> Please do.</p>
<p><strong>Burger:</strong> So my son was on a trip, a semester-long program in Israel, and then they traveled to Poland. And they traveled to Poland for, I think, about ten days. And on this program, he made a good friend, a new friend, named Mason. And when they got to Poland, they were touring some of the centers of Jewish life before the war, and they were also going to the camps. And on the third or fourth day of the time in Poland, Mason disappeared for the day with one of the counselors on the program.</p>
<p>And he wouldn’t tell anyone where he was going, and he came back and he wouldn’t tell anyone where he had been. And then he told my son, because they were friends or because my son noodged him a lot to tell him. And this is what he told my son. He said, “My grandparents were survivors. They were married three weeks before the deportation to Auschwitz. And in Auschwitz they were separated, obviously, and he would go every evening to the fence separating the men’s and the women’s sides of the camps, to bring her a crust of bread or an extra potato if he could, or even just to see her.</p>
<p>“Until my grandmother,” he said, “was transferred to a rabbit farm on the outskirts of Auschwitz.” The Nazis were doing experiments on rabbits that had to do with finding a cure for typhus. “And the rabbit farm was run by a Polish man who noticed, pretty early on, that the rabbits were getting better quality food and attention and care than the Jewish slave laborers. So he started to sneak in food for the Jewish slave laborers and the inmates.</p>
<p>“And then,” Mason told my son, “my grandmother cut her arm on a piece of barbed wire, and the cut became infected. And it wasn’t a serious infection, if you had antibiotics. But of course, if you were a Jew in that place, in that time, there was no way you were going to get antibiotics. So what did this Polish man who was running the rabbit farm do? He cut his own arm open, and he placed his wound on her wound so that he would get the infection that she had, and he became infected. And he went to the Nazis, and he said, ‘I’m one of your best managers. This rabbit farm is very productive. If I die, you’re gonna lose a lot of productivity. I need medicine.’ They gave him medicine, and he shared it with her. And he saved her life.”</p>
<p>So Mason said to my son, he said, “Where was I, when I left the other day and I disappeared? I went to see that Polish man. He’s still alive and living on the outskirts of Warsaw, and I went to say, thank you for my life. Thank you for my life.”</p>
<p>So my son told me this story this year, and it raises a lot of questions about, what does it take to be the kind of person who will share someone else’s wound, in spite of all the pressure to see them as less valuable than a rabbit? What does it take to push against all that pressure and do the right thing, with courage and moral clarity, and to see another person as a person, when everything around you is telling you not to?</p>
<p>And that question is — really, for me, that’s the motivating question right now, because I think that’s — not in those extreme situations alone, but in everyday life, how can we turn to the treasures of all of our human traditions, literatures, practices, to become better at that work? Because that, to me, is the most important thing<strong>.</strong> That’s the root cause of all the other challenges and all the questions we’re facing.</p>
<p><strong>Tippett:</strong> That’s an incredible story, and it’s a teaching, isn’t it. It’s a teaching.</p>
<p><strong>Burger:</strong> It’s a teaching my son gave me.</p>
<p><strong>Tippett:</strong> Someplace I saw you writing about the principle of blessing in Jewish thought and life. And I wonder if that would be a good place to close — that’s another one of those words that just — it imparts a sense of dignity and relief, to think about blessing being in the world. So talk about that a little bit for our time, and how you understand that and what that means, to live it.</p>
<p><strong>Burger:</strong> Well, that’s the fundamental principle, for me, at least, of all of Jewish tradition, is three words: Be a blessing. Be a blessing. And there’s a way that a human life is a blessing, and in response to that human life, we all say, “Amen.” There’s a kind of witnessing to one another’s blessings, the blessings that we bring.</p>
<p>But what’s so fascinating is that the Hebrew language is very profound, and the word for “blessing” is related for the word — the same letters — it’s etymologically deeply connected to the word for the knees. The knees and the way that you bend your knees —</p>
<p><strong>Tippett:</strong> The needs? Oh, your knees.</p>
<p><strong>Burger:</strong> The knees — your knees, yeah. Head, shoulders, knees, and toes. [<em>laughs</em>] And the way that knees are what you need to bend, when you carry something heavy. And there’s a way that a blessing is heavy to carry. If someone blesses you, they really see you, and they give their seeing of you to you. There’s a certain sense of responsibility that comes with that. To be witnessed is a responsibility, too, as much as to bear witness. And I think about this a lot, because we’re being asked to carry a lot right now. We’re being asked to carry our own lives; that’s heavy enough, with everything that we’re all going through as individuals, our families, our communities, the world, the suffering of the world and people around the world. We’re asked to carry all of that. It’s hard. It’s daunting.</p>
<p>But a blessing is something that’s heavy, and at the same time, it lifts us up. It’s liberating to live for something bigger than myself. It frees me of my own smallness, my self-consciousness, my anxieties. Compassion is the greatest medicine for anxiety, the greatest medicine for small-mindedness. And so there’s a way that we can be a blessing to each other and bear witness to one another and tell one another stories and really get in there with one another with a lot of openness. And that will lift us up. That’s what a blessing really is.</p>
<p><em>[music: “</em><em>Clarence Difference” by Baths</em><em>]</em></p>
<p><strong>Tippett: </strong>Rabbi Ariel Burger is the author of <em>Witness: Lessons from Elie Wiesel’s Classroom</em>, and he’s the co-founder and senior scholar of The Witness Institute.</p>
<p>The On Being Project is: Chris Heagle, Lily Percy, Laurén Drommerhausen, Erin Colasacco, Eddie Gonzalez, Lilian Vo, Lucas Johnson, Suzette Burley, Zack Rose, Colleen Scheck, Julie Siple, Gretchen Honnold, Jhaleh Akhavan, Pádraig Ó Tuama, Ben Katt, Gautam Srikishan, and Lillie Benowitz.</p>
<p>The On Being Project is located on Dakota land. Our lovely theme music is provided and composed by Zoë Keating. And the last voice that you hear singing at the end of our show is Cameron Kinghorn.</p>
<p><em>On Being</em> is an independent, nonprofit production of The On Being Project. It is distributed to public radio stations by WNYC Studios. I created this show at American Public Media.</p>
<p>Our funding partners include:</p>
<p>The Fetzer Institute, helping to build the spiritual foundation for a loving world. Find them at <a href="http://fetzer.org">fetzer.org</a>.</p>
<p>Kalliopeia Foundation, dedicated to reconnecting ecology, culture, and spirituality; supporting organizations and initiatives that uphold a sacred relationship with life on Earth. Learn more at <a href="http://kalliopeia.org">kalliopeia.org</a>.</p>
<p>The George Family Foundation, in support of the Civil Conversations Project.</p>
<p>The Osprey Foundation, a catalyst for empowered, healthy, and fulfilled lives.</p>
<p>The Charles Koch Institute’s Courageous Collaborations initiative, discovering and elevating tools to cure intolerance and bridge differences.</p>
<p>And the Lilly Endowment, an Indianapolis-based, private family foundation, dedicated to its founders’ interests in religion, community development, and education.</p>

    </div>
  </div>
  <div class="episode-section__more">
        <button
      type="button"
      class="episode-section__more-button js-toggle-class js-analytics-single"
      data-t-elem-pos="parent"
      data-t-selector=".episode__transcript"
      data-t-class="js-transcript-open"
      data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;expand_transcript&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Ariel&#x20;Burger&#x20;&#x5C;u2014&#x20;Be&#x20;a&#x20;Blessing&quot;&#x7D;"
    >
      <span class="more-button--more">more</span>
      <span class="more-button--less">less</span>
    </button>
  </div>
</div>
      
            <div class="episode__body-section episode__media" id="media" data-scroll-section="episode">
  <h2 class="episode__section-heading">Books & Music</h2>

  
  <div class="episode__media-books">
    <h3 class="episode__section-header">Recommended Reading</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/books/witness-lessons-from-elie-wiesel-s-classroom/9780358108528" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/02/witness-cover.gif" class="episode__media-img" alt="Cover of Witness: Lessons from Elie Wiesel's Classroom">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/books/witness-lessons-from-elie-wiesel-s-classroom/9780358108528" class="episode__media-title--link">
                                  Witness: Lessons from Elie Wiesel's Classroom
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Ariel Burger</p>
                                        </div>
        </li>
              </ul>

      </div>
  

  
  <div class="episode__media-music">
    <h3 class="episode__section-header">Music Played</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B0052YO4L0?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/51gavZWYH3L.jpg" class="episode__media-img" alt="Cover of Into the Trees">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B0052YO4L0?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Into the Trees
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> KEATING,ZOE</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bluedotsessions.bandcamp.com/track/the-callow" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/02/callow-cover-300x300.jpg" class="episode__media-img" alt="Cover of The Callow">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bluedotsessions.bandcamp.com/track/the-callow" class="episode__media-title--link">
                                  The Callow
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Blue Dot Sessions</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://app.sessions.blue/album/e925980c-6811-48b7-bbe5-9edf29d62f48" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/02/bitters-cover-300x300.jpg" class="episode__media-img" alt="Cover of Delamine">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://app.sessions.blue/album/e925980c-6811-48b7-bbe5-9edf29d62f48" class="episode__media-title--link">
                                  Delamine
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Blue Dot Sessions</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://lullatone.bandcamp.com/album/thinking-about-thursdays" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/02/lullatone-cover-300x300.jpg" class="episode__media-img" alt="Cover of Working From a Park Bench">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://lullatone.bandcamp.com/album/thinking-about-thursdays" class="episode__media-title--link">
                                  Working From a Park Bench
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Lullatone</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07LGJWXJZ?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://m.media-amazon.com/images/I/410Wj23GnDL.jpg" class="episode__media-img" alt="Cover of Clarence Difference">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/dp/B07LGJWXJZ?tag=onbeingstudio-20&linkCode=ogi&th=1&psc=1" class="episode__media-title--link">
                                  Clarence Difference
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Baths</p>
                          </div>
        </li>
              </ul>

        <div class="episode-section__more">
      <button type="button" class="episode-section__more-button js-toggle-class" data-t-elem-pos="parent" data-t-selector=".episode__media-music" data-t-class="js-media-open">
        <span class="more-button--more">more</span>
        <span class="more-button--less">less</span>
      </button>
    </div>
      </div>

  
</div>
      
      

      
    </div>

  </article>

  <!-- COMMENTS -->
  <div class="single__comments" id="reflections" data-scroll-section="episode">
    <div class="single__comments-wrapper">
      <h2 class="meta-heading--comments">Reflections</h2>
      <div id="disqus_thread" class="single__comments--disqus" data-legacy-id=""></div>
    </div>
  </div>

  <div class="single__footer">
  <div class="single__footer-inner">

    <div class="single__footer-context single__footer-context--has--associations">

      <div class="single__footer-titles">
                <h2 class="single__footer-subhead">Ariel Burger</h2>
        <h1 class="single__footer-title">Be a Blessing</h1>
              </div>

      <div class="single__footer-meta">

        
        <div class="episode__meta-item episode__share">
          <p class="share-overline">Share</p>
          <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/ariel-burger-be-a-blessing/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/ariel-burger-be-a-blessing/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/ariel-burger-be-a-blessing/&text=Ariel%20Burger%20%E2%80%94%20Be%20a%20Blessing" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/ariel-burger-be-a-blessing/&title=Ariel%20Burger%20%E2%80%94%20Be%20a%20Blessing&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Ariel%20Burger%20%E2%80%94%20Be%20a%20Blessing&body=https://onbeing.org/programs/ariel-burger-be-a-blessing/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
        </div>

                                    <div class="episode__meta-item episode__how-to-listen">
            <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open" tabindex="-1">
              <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
            </button>
          </div>
                          
      </div>

            <div class="single__footer-associations">

        <h3 class="single__association-heading">This piece is a part of:</h3>

        
        
                <div class="single__association single__association--library">
          <p class="single__association-label">Libraries</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/words-make-worlds/" class="single__association-item--link">Words Make Worlds</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/judaism/" class="single__association-item--link">Judaism</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/bible/" class="single__association-item--link">Bible</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/public-theology-reimagined/" class="single__association-item--link">Public Theology Reimagined</a>
            </li>
                      </ul>
        </div>
        
      </div>
      
    </div>

    
  <section class="recirculation-wrapper">
    <h3 class="recirculation-heading">You may also like</h3>
    <div class="tease-list--recirc">
      <article class="base-tease tease-episode tease-recirc base-tease--has-image"
         id="tease1336691"
         >
  <div class="base-tease-inner">
  
                <div class="tease__image">
        <a href="https://onbeing.org/programs/arnold-eisen-the-opposite-of-good-is-indifference-sep2017/" class="tease__image--link">
          <figure class="tease__figure">
            <img src="https://onbeing.org/wp-content/uploads/2017/09/heschel-king-768x523.jpeg" alt="" class="tease__img" />
          </figure>
        </a>
      </div>
          
    <div class="tease__body">

    
  <div class="tease__content">

                                      <p class="tease__type">
            <a href="https://onbeing.org/series/podcast/" class="tease__type--link">              On Being with Krista Tippett
            </a>          </p>
                                                                                      <p class="tease__published">September 21, 2017</p>

    <a href="https://onbeing.org/programs/arnold-eisen-the-opposite-of-good-is-indifference-sep2017/" class="tease__title--link">
            <h2 class="tease__subhead">Arnold Eisen</h2>
            <h1 class="tease__title">The Opposite of Good Is Indifference</h1>
    </a>

          <div class="tease__play-options">
  
  <button type="button" class="tease__play-button episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/857601/85760130-020c-4d30-8e15-26c5c451394f/89c27d31-c0d2-4dad-9008-cf5041d30e25/192/343394687_arnold_eisen_the_opposite_of_good_is_indifference_sep2017_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;The&#x20;Opposite&#x20;of&#x20;Good&#x20;Is&#x20;Indifference&quot;,&quot;subtitle&quot;&#x3A;&quot;Arnold&#x20;Eisen&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;arnold-eisen-the-opposite-of-good-is-indifference-sep2017&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Listen</span>
  </button>

    <a download href="https://cdn.simplecast.com/audio/857601/85760130-020c-4d30-8e15-26c5c451394f/89c27d31-c0d2-4dad-9008-cf5041d30e25/192/343394687_arnold_eisen_the_opposite_of_good_is_indifference_sep2017_tc.mp3" class="tease__play-button episode__play-button episode__play-button--download">
    <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Download</span>
  </a>

    <a href="https://onbeing.org/programs/arnold-eisen-the-opposite-of-good-is-indifference-sep2017/#transcript" class="tease__play-button episode__play-button episode__play-button--transcript">
    <span class="episode__play-button-icon"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__transcript episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="3" y="3" width="7.6" height="1.6" rx="0.8"></rect>
    <path d="M2,1 C1.44771525,1 1,1.44771525 1,2 L1,12 C1,12.5522847 1.44771525,13 2,13 L12,13 C12.5522847,13 13,12.5522847 13,12 L13,2 C13,1.44771525 12.5522847,1 12,1 L2,1 Z M2,0 L12,0 C13.1045695,-2.02906125e-16 14,0.8954305 14,2 L14,12 C14,13.1045695 13.1045695,14 12,14 L2,14 C0.8954305,14 1.3527075e-16,13.1045695 0,12 L0,2 C-1.3527075e-16,0.8954305 0.8954305,2.02906125e-16 2,0 Z" fill-rule="nonzero"></path>
    <rect x="3" y="6" width="7.6" height="1.6" rx="0.8"></rect>
    <rect x="3" y="9" width="7.6" height="1.6" rx="0.8"></rect>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Transcript</span>
  </a>
  </div>
    
  </div>

  <div class="tease__excerpt">
    <p>“In a free society, some are guilty, but all are responsible.” A mystic, a 20th-century religious intellectual, a social change agent, Rabbi Abraham Joshua Heschel marched alongside Martin Luther King, Jr., famously saying afterwards that he felt his legs were praying. Heschel’s poetic theological writings are still read and widely studied today. His faith was as much about “radical amazement” as it was about certainty. And he embodied the passionate social engagement of the prophets, drawing on wisdom at once provocative and nourishing.</p>

  </div>


    </div>

    </div>
</article>
    </div>
  </section>

  </div>
</div>

      <div class="how-to-listen-wrapper">
  <div class="how-to-listen-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open"></div>
  <div class="how-to-listen__content">
    <div class="how-to-listen__content-inner">
      <button type="button" class="how-to-listen-button how-to-listen-button--close js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
        <span class="how-to-listen__icon"></span>
        <span class="how-to-listen__text">Close</span>
      </button>
      <div class="how-to-listen__content-header">
        <h2 class="how-to-listen__heading">Subscribe to <strong>On Being with Krista Tippett</strong></h2>
        <p class="how-to-listen__description"></p>
      </div>
      <div class="how-to-listen__services">

                <ul class="how-to-listen__service-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_subscribe&quot;,&quot;event_category&quot;&#x3A;&quot;subscribe&quot;&#x7D;">
                              <li class="how-to-listen__service-item">
            <a href="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-apple-300x70.png" class="how-to-listen__service-img" alt="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2 logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://overcast.fm/itunes150892556/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://overcast.fm/itunes150892556/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-v4-300x70.png" class="how-to-listen__service-img" alt="https://overcast.fm/itunes150892556/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/10/subscribe-logos-amazon-music-300x70.png" class="how-to-listen__service-img" alt="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-google-300x70.png" class="how-to-listen__service-img" alt="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.stitcher.com/podcast/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.stitcher.com/podcast/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-stitcher-v2-300x70.png" class="how-to-listen__service-img" alt="https://www.stitcher.com/podcast/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-spotify-300x70.png" class="how-to-listen__service-img" alt="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA logo">
            </a>
          </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
    
</div> <!-- /episode-wrapper -->


                              <section class="site-search">
  <div class="site-search-inner">
    <div class="archive-wrapper">

    <section class="search-header ">
        <p class="search-header__title">Search results for “<strong class="js-search-term"></strong>”</p>
    </section>

    <div class="search__wrapper">
        <section class="archive__tools">
            <div class="search-results__filter-toggle">
                <button tabindex="-1" type="button" class="search-results__filter-toggle-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-filters-closed">
                    <span class="search-results__filter-toggle-icon"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__filters ">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M17.0217391,1.95652174 L8.45295652,1.95652174 C8.06165217,0.822365217 6.96568696,0 5.67406957,0 C4.38245217,0 3.32624348,0.822365217 2.89518261,1.95652174 L0.978417391,1.95652174 C0.431217391,1.95652174 0.000156521739,2.38758261 0.000156521739,2.93478261 C0.000156521739,3.48198261 0.431217391,3.91304348 0.978417391,3.91304348 L2.89518261,3.91304348 C3.28648696,5.0472 4.38245217,5.86956522 5.67406957,5.86956522 C6.96568696,5.86956522 8.02189565,5.0472 8.45295652,3.91304348 L17.0217391,3.91304348 C17.5689391,3.91304348 18,3.48198261 18,2.93478261 C18,2.38758261 17.5689391,1.95652174 17.0217391,1.95652174 Z M5.67391304,3.91304348 C5.12671304,3.91304348 4.69565217,3.48198261 4.69565217,2.93478261 C4.69565217,2.38758261 5.12671304,1.95652174 5.67391304,1.95652174 C6.22111304,1.95652174 6.65217391,2.38758261 6.65217391,2.93478261 C6.65217391,3.48198261 6.22111304,3.91304348 5.67391304,3.91304348 Z M0,9 C0,9.5472 0.43106087,9.97826087 0.97826087,9.97826087 L9.54704348,9.97826087 C9.93834783,11.1124174 11.034313,11.9347826 12.3259304,11.9347826 C13.6175478,11.9347826 14.6737565,11.1124174 15.1048174,9.97826087 L17.0215826,9.97826087 C17.5687826,9.97826087 17.9998435,9.5472 17.9998435,9 C17.9998435,8.4528 17.5687826,8.02173913 17.0215826,8.02173913 L15.1048174,8.02173913 C14.713513,6.88758261 13.6175478,6.06521739 12.3259304,6.06521739 C11.034313,6.06521739 9.97810435,6.88758261 9.54704348,8.02173913 L0.97826087,8.02173913 C0.43106087,8.02173913 0,8.4528 0,9 Z M11.3478261,9 C11.3478261,8.4528 11.778887,8.02173913 12.326087,8.02173913 C12.873287,8.02173913 13.3043478,8.4528 13.3043478,9 C13.3043478,9.5472 12.873287,9.97826087 12.326087,9.97826087 C11.778887,9.97826087 11.3478261,9.5472 11.3478261,9 Z M17.0217391,14.0869565 L8.45295652,14.0869565 C8.06165217,12.9528 6.96568696,12.1304348 5.67406957,12.1304348 C4.38245217,12.1304348 3.32624348,12.9528 2.89518261,14.0869565 L0.978417391,14.0869565 C0.431217391,14.0869565 0.000156521739,14.5180174 0.000156521739,15.0652174 C0.000156521739,15.6124174 0.431217391,16.0434783 0.978417391,16.0434783 L2.89518261,16.0434783 C3.28648696,17.1776348 4.38245217,18 5.67406957,18 C6.96568696,18 8.02189565,17.1776348 8.45295652,16.0434783 L17.0217391,16.0434783 C17.5689391,16.0434783 18,15.6124174 18,15.0652174 C18,14.5180174 17.5689391,14.0869565 17.0217391,14.0869565 Z M5.67391304,16.0434783 C5.12671304,16.0434783 4.69565217,15.6124174 4.69565217,15.0652174 C4.69565217,14.5180174 5.12671304,14.0869565 5.67391304,14.0869565 C6.22111304,14.0869565 6.65217391,14.5180174 6.65217391,15.0652174 C6.65217391,15.6124174 6.22111304,16.0434783 5.67391304,16.0434783 Z"></path>
  </g>
</svg>
</span>
                    <span class="search-results__filter-toggle-text">
                        <span class="show-text">Hide</span><span class="hide-text">Show</span>
                        Filters</span>
                </button>
            </div>
            <p class="search-results__meta">
                <strong class="js-found-results-count"></strong>
                Results</p>
            <div class="view-toggle">
                <h3 class="view-toggle__overline">View</h3>
                <ul class="view-toggle__list">
                    <li class="view-toggle__list-item js-view-toggle view-active" data-layout="list">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
      <path d="M0,0 L18,0 L18,4 L0,4 L0,0 Z M0,7 L18,7 L18,11 L0,11 L0,7 Z M0,14 L18,14 L18,18 L0,18 L0,14 Z"></path>
    </g>
</svg>
                        <span class="visually-hidden">List View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="standard">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M10,1 L18,1 L18,3 L10,3 L10,1 Z M10,11 L18,11 L18,13 L10,13 L10,11 Z M10,5 L16,5 L16,7 L10,7 L10,5 Z M10,15 L16,15 L16,17 L10,17 L10,15 Z M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Standard View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="grid">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z M10,0 L18,0 L18,8 L10,8 L10,0 Z M10,10 L18,10 L18,18 L10,18 L10,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Grid View</span>
                    </li>
                </ul>
            </div>
        </section>

        <div class="search__main">
            <div
    class="content__filters"
                >

  <div class="content__filters-inner">
    <p class="content__filters-title">Filters</p>

            <div class="filter-group js-filter-group" data-filter="listen">
            <span class="filter-group__label">Listen</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1503">Becoming Wise</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1523">Creating Our Own Lives</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="20">On Being with Krista Tippett</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="6309">Poetry Unbound</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="12">This Movie Changed Me</button></li>
                            </ul>
        </div>
            <div class="filter-group js-filter-group" data-filter="read">
            <span class="filter-group__label">Read</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="post">Essays</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option filter-group__option--poem" data-filter="poem">Poetry</button></li>
                            </ul>
        </div>
    
  </div>
</div>

            <div class="search__results">
                <div class="js-search-results">
                    
                </div>
                <div class="loading-wrapper">
  <div class="loader"></div>
</div>
            </div>
        </div>
    </div>
</div>
  </div>
</section>
                          </div>

            <!-- keep footer in the container so that admin bar is updated -->
            <div id="footerscripts">
              
            </div>

            <div id="injectors" style="display: none">
              <div id="injector-body-classes" class="episode-template-default single single-episode postid-1371802"></div>
              <div id="injector-breadcrumbs">
                
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
              </div>
            </div>
          </div>
        </section>

              <footer id="footer" class="l--footer">
          <div class="footer-inner">

  <div class="footer-about">
    <p class="footer__copyright">
      <a href="/" class="footer__copyright--link">The On Being Project</a>
      <span class="footer__copyright-text">Copyright © 2021</span>
    </p>
    <p class="footer__top">
      <a href="#top" class="footer__top--link">
        <span class="footer__top-arrow">↑</span>
        <span class="footer__top-text">Back to the top</span>
      </a>
    </p>
  </div>

  <div class="footer-links">
    <ul class="footer-links__list">
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354848">
        <a href="https://onbeing.org/land-acknowledgment/" class="footer-links__item--link">The On Being Project is located on Dakota land.</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352184">
        <a href="https://onbeing.org/our-story/" class="footer-links__item--link">Our Story</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352561">
        <a href="https://onbeing.org/newsletter/" class="footer-links__item--link">Newsletter</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352183">
        <a href="https://onbeing.org/contact-us/" class="footer-links__item--link">Contact Us</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347964">
        <a href="https://onbeing.org/press/" class="footer-links__item--link">Press</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198">
        <a href="https://engage.onbeing.org/give" class="footer-links__item--link">Our 501(c)(3)</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357173">
        <a href="https://onbeing.org/privacy-policy/#107" class="footer-links__item--link">About Ads</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347963">
        <a href="https://onbeing.org/privacy-policy/" class="footer-links__item--link">Privacy Policy</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350773">
        <a href="https://onbeing.org/terms-of-use/" class="footer-links__item--link">Terms of Use</a>
      </li>
          </ul>
  </div>

  
  <div class="footer-social">
    <h3 class="footer-social__headline">Follow On Being</h3>
    <ul class="footer-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
      <li class="footer-social__item share-item">
        <a href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Facebook">
          <span class="share-item--text visually-hidden">Facebook</span>
          <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Twitter">
          <span class="share-item--text visually-hidden">Twitter</span>
          <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Instagram">
          <span class="share-item--text visually-hidden">Instagram</span>
          <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://www.youtube.com/user/speakingoffaith" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="YouTube">
          <span class="share-item--text visually-hidden">YouTube</span>
          <svg class="svg__youtube share-item--icon"
     width="24px"
     height="24px"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 576 512">
  <path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
</svg>
        </a>
      </li>
    </ul>
  </div>

</div>
        </footer>
      
      <div class="loading-wrapper">
  <div class="loader"></div>
</div>
      </div>

      <div class="persistent-player js-persistent-player-container">

  <div class="persistent-player-inner">

    <div class="persistent-player__navigation">

      <button tabindex="-1" type="button" class="persistent-player__collapse-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-player-expand">
        <span class="persistent-player__collapse-toggle-text">Collapse Episode Details</span>
      </button>

    </div>

    <div class="persistent-player__controls">
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--back15 js-scrub-backward15">
        <span class="persistent-play-text">Backward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__back15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g>
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--play js-persistent-play-button">
        <span class="persistent-play-text">Play</span>
        <span class="persistent-play-icon persistent-play-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play persistent-play-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
        <span class="persistent-play-icon persistent-play-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause persistent-pause-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--forward15 js-scrub-forward15">
        <span class="persistent-play-text">Forward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__forward15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(9.000000, 11.500000) scale(-1, 1) translate(-9.000000, -11.500000) ">
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
    </div>

    <audio id="player"></audio>

    <div class="persistent-player__titles">
      <h1 class="persistent-player__title js-episode-title"></h1>
    </div>

    <div class="persistent-player__progress">
      <p class="persistent-player__progress-text">
        <span class="persistent-player__progress-current js-player-current-time"></span>
        <span class="persistent-player__progress-slash">/</span>
        <span class="persistent-player__progress-total js-player-total-time"></span>
      </p>
    </div>

    <div class="persistent-player__tools">

      <div class="persistent-player__close">
        <button tabindex="-1" type="button" class="persistent-player__close-button js-close-persistent-player">
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-close-button">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          <span class="persistent-player__close-text">Close Player</span>
        </button>
      </div>

      <div class="persistent-player__share">

        <button tabindex="-1" type="button" class="persistent-player__share-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
          <span class="persistent-player__share-toggle-text">Share</span>
          <svg width="16px" height="10px" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__share persistent-share-toggle-icon">
  <g stroke="none" stroke-width="1" fill="#00BEFF" fill-rule="evenodd">
    <path d="M9.62962963,0 L15.5555556,4.62962963 L9.62962963,9.25925926 L9.62962963,6.85185185 C9.31424074,6.83738519 3.8187037,6.66014815 0,10 C1.5285,5.29148148 6.32814815,3.24296296 9.62962963,2.40740741 L9.62962963,0 Z"></path>
  </g>
</svg>
        </button>

        <div class="persistent-share-wrapper">

          <ul class="share-list persistent__share-list" data-link="https://onbeing.org/programs/ariel-burger-be-a-blessing/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/ariel-burger-be-a-blessing/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/ariel-burger-be-a-blessing/&text=Ariel%20Burger%20%E2%80%94%20Be%20a%20Blessing" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/ariel-burger-be-a-blessing/&title=Ariel%20Burger%20%E2%80%94%20Be%20a%20Blessing&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Ariel%20Burger%20%E2%80%94%20Be%20a%20Blessing&body=https://onbeing.org/programs/ariel-burger-be-a-blessing/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>

          <button tabindex="-1" type="button" class="persistent-player__share-toggle persistent-player__share-toggle--close js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
            <span class="persistent-player__share-toggle-text visually-hidden">Close</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-share-close">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          </button>

        </div>

      </div>

    </div>

  </div>

  <div class="persistent-player__progress-bar js-progress-bar">
    <div class="js-progress-marker"></div>
  </div>

</div>
      <section class="spine-site">

  <div class="header-site__toggles">
    <button type="button" class="toggle-item toggle-item--menu js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open" tabindex="-1">
      <span class="toggle-menu-inner">
        <span class="toggle-item__icon"></span>
        <span class="toggle-item__text">Full Menu</span>
      </span>
    </button>
    <button type="button" class="toggle-item toggle-item--search js-toggle-search" tabindex="-1">
      <span class="toggle-search-inner">
        <span class="toggle-search__icon"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__search toggle-search-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M8.29519412,0.000170703087 C3.73230059,0.000170703087 0,3.72393663 0,8.28658629 C0,12.8485044 3.73327604,16.5817809 8.29519412,16.5817809 C10.0489001,16.5817809 11.6738959,16.0197532 13.0134275,15.0871778 L17.4982853,19.5632566 C18.0688726,20.1424273 19.0014723,20.1424273 19.5720596,19.5632566 C20.1426468,18.9926694 20.1426468,18.0686536 19.5720596,17.4980419 L15.0862263,13.0131841 C16.0283366,11.6652881 16.5808294,10.0409995 16.5808294,8.28641559 C16.5808294,3.72449751 12.8475528,0 8.29441376,0 L8.29519412,0.000170703087 Z M8.29519412,2.92090053 C11.2673787,2.92090053 13.6525886,5.30615916 13.6525886,8.28683015 C13.6525886,11.2675499 11.26733,13.6527598 8.29519412,13.6527598 C5.31447435,13.6527598 2.92926449,11.2675012 2.92926449,8.28683015 C2.92926449,5.30611039 5.31452312,2.92090053 8.29519412,2.92090053 Z"></path>
    </g>
</svg>
</span>
        <span class="toggle-item__text">Search On Being</span>
      </span>
    </button>
  </div>

  <div class="spine-site__breadcrumbs" id="spine-breadcrumbs">
    
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
  </div>

</section>
      <section class="site-menu">

  <div class="site-menu-inner">
        <div class="site-menu__sections js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
          <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1353885">
                      <a tabindex="-1" href="https://onbeing.org/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Home">Home</a>
                  </h2>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349883 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/series/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349886">
              <a tabindex="-1" href="https://onbeing.org/series/podcast/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being with Krista Tippett">On Being with Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1363330">
              <a tabindex="-1" href="https://onbeing.org/series/poetry-unbound/" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry Unbound">Poetry Unbound</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349884">
              <a tabindex="-1" href="https://onbeing.org/series/this-movie-changed-me/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me">This Movie Changed Me</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358260">
              <a tabindex="-1" href="https://onbeing.org/series/living-the-questions/" class="menu-item--link js-menu-link js-analytics-item" data-label="Living the Questions">Living the Questions</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350810">
              <a tabindex="-1" href="https://onbeing.org/series/becoming-wise/" class="menu-item--link js-menu-link js-analytics-item" data-label="Becoming Wise">Becoming Wise</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354821 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366070">
              <a tabindex="-1" href="https://onbeing.org/starting-points/a-care-package-for-health-care-community/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Caregivers">A Care Package for Caregivers</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-post menu-item-1366063">
              <a tabindex="-1" href="https://onbeing.org/blog/a-listening-care-package-for-uncertain-times/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Uncertain Times">A Care Package for Uncertain Times</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1348262">
              <a tabindex="-1" href="https://onbeing.org/starting-points/for-the-exhausted-and-overwhelmed/" class="menu-item--link js-menu-link js-analytics-item" data-label="For the Exhausted and Overwhelmed">For the Exhausted and Overwhelmed</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354825">
              <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Starting Points">More Starting Points</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369858 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/poetry-home/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1359789">
              <a tabindex="-1" href="https://onbeing.org/poetry-home" class="menu-item--link js-menu-link js-analytics-item" data-label="Featured Poetry">Featured Poetry</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369856">
              <a tabindex="-1" href="https://onbeing.org/poetry" class="menu-item--link js-menu-link js-analytics-item" data-label="Full Poetry Archive">Full Poetry Archive</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369857">
              <a tabindex="-1" href="https://onbeing.org/libraries/poets-poetry/?listen%5B%5D=20%20" class="menu-item--link js-menu-link js-analytics-item" data-label="Interviews with Poets">Interviews with Poets</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347959 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Libraries">Libraries</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354812">
              <a tabindex="-1" href="https://onbeing.org/libraries/classics/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Classics">On Being Classics</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366069">
              <a tabindex="-1" href="https://onbeing.org/libraries/the-body-healing-trauma/" class="menu-item--link js-menu-link js-analytics-item" data-label="Body, Healing & Trauma">Body, Healing & Trauma</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354814">
              <a tabindex="-1" href="https://onbeing.org/libraries/meditation-mindfulness/" class="menu-item--link js-menu-link js-analytics-item" data-label="Meditation &#038; Mindfulness">Meditation &#038; Mindfulness</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1354822">
              <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Libraries">More Libraries</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343619 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Civil Conversations &#038; Social Healing">Civil Conversations &#038; Social Healing</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1353712">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/better-conversations-guide/" class="menu-item--link js-menu-link js-analytics-item" data-label="Better Conversations Guide">Better Conversations Guide</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1348097">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/the-six-grounding-virtues-of-the-on-being-project/" class="menu-item--link js-menu-link js-analytics-item" data-label="Grounding Virtues">Grounding Virtues</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359469 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Engage">Engage</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358823">
              <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="The Pause Newsletter">The Pause Newsletter</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359470">
              <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-item--link js-menu-link js-analytics-item" data-label="Public Conversations &#038; Events">Public Conversations &#038; Events</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1361853">
              <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-item--link js-menu-link js-analytics-item" data-label="Support On Being">Support On Being</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1342519">
              <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343632 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-heading--link js-menu-link js-analytics-item" data-label="About">About</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361497">
              <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343631">
              <a tabindex="-1" href="https://onbeing.org/our-story/krista-tippett/" class="menu-item--link js-menu-link js-analytics-item" data-label="Krista Tippett">Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343615">
              <a tabindex="-1" href="https://onbeing.org/our-story/our-team/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Team">Our Team</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361523">
              <a tabindex="-1" href="https://onbeing.org/our-story/jobs/" class="menu-item--link js-menu-link js-analytics-item" data-label="Work with Us">Work with Us</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358556">
              <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Dakota Land">On Dakota Land</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354810">
              <a tabindex="-1" href="https://onbeing.org/press/" class="menu-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358254">
              <a tabindex="-1" href="https://onbeing.org/the-gathering/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Gathering 2018">On Being Gathering 2018</a>
            </li>
                  </ul>
              </div>
      
    </div>

    <div class="site-menu__intro">
                  <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
          </div>

        <div class="site-menu-social">
      <h3 class="site-menu-social__headline">Follow On Being</h3>
      <ul class="site-menu-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" data-label="Facebook" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Facebook</span>
            <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" data-label="Twitter" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Twitter</span>
            <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" data-label="Instagram" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Instagram</span>
            <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
          </a>
        </li>
      </ul>
    </div>

        <ul class="menu-footer-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav_footer&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="The On Being Project is located on Dakota land.">The On Being Project is located on Dakota land.</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Newsletter">Newsletter</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/press/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our 501(c)(3)">Our 501(c)(3)</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/#107" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="About Ads">About Ads</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Privacy Policy">Privacy Policy</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/terms-of-use/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Terms of Use">Terms of Use</a>
        </li>
          </ul>

  </div>

</section>

<div class="content-wrapper-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open"></div>

    </div>

    <script src="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.js?id=996a338cd96920a94b09"></script>

    <!-- Track prints -->
    <script>
      var googleAccountID = "UA-3042851-1";
      function s4() {return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);}
      function guid() {return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();}

      (function(){
        var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" + "&ec=print&tid=" + googleAccountID + "&cid=" + guid() + "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() + "&ea=" + encodeURIComponent(document.title) + "&el=" + encodeURIComponent(document.location.pathname);
        var rule = "body:after{content:url(" + GIF + ")}";
        var head = document.head || document.getElementsByTagName('head')[0];
        var css  = document.createElement('style');
        if (css && head) {
          css.setAttribute("type",  "text/css");
          css.setAttribute("media", "print");
          if (css.styleSheet) { // For IE
            css.styleSheet.cssText = rule;
          } else {
            css.appendChild(document.createTextNode(rule));
          }
          head.appendChild(css);
        }
      })();
    </script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"58ca429a9e","applicationID":"104548506","transactionName":"MlYGYxNTD0sEWhVdWwscJVQVWw5WSkoIWlMJVg==","queueTime":0,"applicationTime":604,"atts":"HhEFFVtJHEU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
