
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-548M8ZV');</script>
  <!-- End Google Tag Manager -->

  <meta charset="UTF-8" />
  <title>
        Kevin Kling — The Losses We Grow Into | The On Being Project - The On Being Project
      </title>

  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.css?id=1.0" type="text/css" media="screen" />
  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/print.css?id=1.0" type="text/css" media="print" />

  <!-- Favicons & App Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-16x16.png" sizes="16x16">
  <link rel="shortcut icon" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon.ico">

      <meta name="description" content="The humorist on the losses we’re born with &amp; the losses we grow into. Why we laugh, &amp; why we turn these things into stories.">

  <!-- Open Graph (Facebook) -->
  <meta property="og:site_name" content="The On Being Project">
  <meta property="og:site" content="https://onbeing.org">
  <meta property="og:locale" content="en_us">
  <meta property="og:type" content="website">
  <meta property="og:title" content="Kevin Kling — The Losses We Grow Into">
  <meta property="og:url" content="https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/">
  <meta property="og:description" content="The humorist on the losses we’re born with &amp; the losses we grow into. Why we laugh, &amp; why we turn these things into stories.">

  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@onbeing">
  <meta name="twitter:title" content="Kevin Kling — The Losses We Grow Into">
  <meta name="twitter:description" content="The humorist on the losses we’re born with &amp; the losses we grow into. Why we laugh, &amp; why we turn these things into stories.">

          <meta property="og:image" content="https://onbeing.org/wp-content/uploads/2016/05/drums.png">
    <meta property="og:image:width" content="566">
    <meta property="og:image:height" content="551">
    <meta name="twitter:image" content="https://onbeing.org/wp-content/uploads/2016/05/drums.png">
  
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://onbeing.org/xmlrpc.php" />

  <link rel="author" href="https://onbeing.org/wp-content/themes/on-being-theme/humans.txt" />

  <!-- jQuery Modal -->
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3042851-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3042851-1');
  </script>

  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kevin Kling — The Losses We Grow Into | The On Being Project" />
	<meta property="og:description" content="Kevin Kling is part funny guy, part poet and playwright, part wise man. Born with a disabled left arm, he lost the use of his right one after a motorcycle accident nearly killed him. He shares his special angle on life&#039;s humor and its ruptures." />
	<meta property="og:url" content="https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/" />
	<meta property="og:site_name" content="The On Being Project" />
	<meta property="article:publisher" content="https://www.facebook.com/OnBeing" />
	<meta property="article:modified_time" content="2021-08-12T18:20:28+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onbeing" />
	<meta name="twitter:site" content="@onbeing" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="On Being">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://onbeing.org/#organization","name":"The On Being Project","url":"https://onbeing.org/","sameAs":["https://www.facebook.com/OnBeing","https://www.instagram.com/onbeing/","https://twitter.com/onbeing"],"logo":{"@type":"ImageObject","@id":"https://onbeing.org/#logo","inLanguage":"en-US","url":"https://onbeing.org/wp-content/uploads/2021/02/TOBP_Transparent_Logo.png","width":600,"height":600,"caption":"The On Being Project"},"image":{"@id":"https://onbeing.org/#logo"}},{"@type":"WebSite","@id":"https://onbeing.org/#website","url":"https://onbeing.org/","name":"The On Being Project","description":"Pursuing deep thinking and moral imagination, social courage and joy, to renew inner life, outer life, and life together. A nonprofit media and public life initiative.","publisher":{"@id":"https://onbeing.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://onbeing.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/#webpage","url":"https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/","name":"Kevin Kling \u2014 The Losses We Grow Into | The On Being Project","isPartOf":{"@id":"https://onbeing.org/#website"},"datePublished":"2021-08-12T18:00:00+00:00","dateModified":"2021-08-12T18:20:28+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onbeing.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onbeing.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.4.3' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.4.3' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.5.4.3' id='gform_conditional_logic-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js?ver=4.0.1' id='jquery-modal-js'></script>
<link rel="https://api.w.org/" href="https://onbeing.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onbeing.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onbeing.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://onbeing.org/?p=1336220' />
<link rel="alternate" type="application/json+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fkevin-kling-the-losses-we-grow-into%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fkevin-kling-the-losses-we-grow-into%2F&#038;format=xml" />
<script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
		
  <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};</script>
	</head>

	<body class="episode-template-default single single-episode postid-1336220 no-newsletter-modal" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-548M8ZV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <a class="site-skip-link" href="#main">Skip to content</a>
    <div class="site-wrapper">
      <div class="wrapper " id="top">
                <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
                
        <section id="trs-wrapper" role="main" class="content-wrapper">
          <div class="trs-content  ">
            

                          <header class="header-site">

  <div class="header-site__branding">
    <a href="/" class="header-site__branding--link">
      <span class="visually-hidden">On Being</span>
      <svg width="132px" height="56px" viewBox="0 0 132 56" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="on-being-logo--svg">
  <title>On Being</title>
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path class="on-being-logo-g" d="M116.835833,45.4621679 C116.835833,49.3240228 119.789419,52.2769244 123.621864,52.2769244 C125.440113,52.2769244 126.916051,51.6524891 128.052072,50.7438777 L128.052072,47.5245824 L122.941346,47.5245824 L122.941346,44.1178881 L131.885201,44.1178881 L131.885201,51.8795565 C130.125429,54.1228725 127.171844,55.6846446 123.537056,55.6846446 C117.347761,55.6846446 113.003046,51.169287 113.003046,45.4621679 C113.003046,39.7550487 117.290652,35.2400332 123.480973,35.2400332 C126.432849,35.2400332 128.960683,36.3473285 130.749864,38.0790591 L128.279139,40.6920435 C127.087035,39.499256 125.410704,38.6477534 123.452248,38.6477534 C119.675201,38.6477534 116.835833,41.6861472 116.835833,45.4621679"></path>
    <polygon class="on-being-logo-n" points="94.1456145 35.5235938 94.1456145 48.4715627 83.0709513 35.5235938 80.3735005 35.5235938 80.3735005 55.4008788 84.206972 55.4008788 84.206972 42.4525679 95.2809513 55.4008788 97.979086 55.4008788 97.979086 35.5235938"></polygon>
    <polygon class="on-being-logo-i" points="59.2703938 55.4006736 63.1035233 55.4006736 63.1035233 35.5233886 59.2703938 35.5233886"></polygon>
    <polygon class="on-being-logo-e" points="29.7901772 35.5235938 29.7901772 55.4008788 42.0001772 55.4008788 42.0001772 51.9931585 33.6236487 51.9931585 33.6236487 46.9730549 41.0313793 46.9730549 41.0313793 43.5653347 33.6236487 43.5653347 33.6236487 38.931314 41.7153171 38.931314 41.7153171 35.5235938"></polygon>
    <path class="on-being-logo-b" d="M10.2231606,51.1127596 C9.74030052,51.6523865 9.00198964,51.9929876 7.66762694,51.9929876 L3.83381347,51.9929876 L3.83381347,46.598428 L7.66762694,46.598428 C9.00198964,46.598428 9.74030052,46.939029 10.2231606,47.478656 C10.6779793,47.9608321 10.9330881,48.5859513 10.9330881,49.2958788 C10.9330881,50.0054642 10.6779793,50.6305834 10.2231606,51.1127596 Z M3.83381347,38.931485 L7.38379275,38.931485 C8.57623834,38.931485 9.11552332,39.2153192 9.51323316,39.6414124 C9.8538342,40.0107389 10.0809016,40.5216404 10.0809016,41.0612674 C10.0809016,41.6002104 9.8538342,42.1111119 9.51323316,42.4807803 C9.11552332,42.9068736 8.57623834,43.1907078 7.38379275,43.1907078 L3.83381347,43.1907078 L3.83381347,38.931485 Z M11.7852746,44.2412363 C11.7852746,44.2412363 11.6970466,44.1919927 11.5537617,44.1177855 C12.7725389,43.2683347 13.5730881,41.8467699 13.5730881,40.2343865 C13.5730881,37.633029 11.4894715,35.5237648 8.92265285,35.5237648 L6.72071503,35.5237648 L0,35.5237648 L0,55.4007078 L7.75243523,55.4007078 C10.3086528,55.4007078 11.8413575,54.7195057 12.9483109,53.6118684 C14.0562902,52.5326145 14.7662176,50.9992259 14.7662176,49.3242622 C14.7662176,47.1093295 13.5453886,45.1214642 11.7852746,44.2412363 Z"></path>
    <path class="on-being-logo-o" d="M89.1764301,17.0369938 C92.9247513,17.0369938 95.7073523,13.9705585 95.7073523,10.2222373 C95.7073523,6.47391606 92.9247513,3.4078228 89.1764301,3.4078228 C85.4284508,3.4078228 82.6458497,6.47391606 82.6458497,10.2222373 C82.6458497,13.9705585 85.4284508,17.0369938 89.1764301,17.0369938 M89.1764301,0.000102590674 C95.3093005,0.000102590674 99.5404819,4.57188497 99.5404819,10.2222373 C99.5404819,15.8729316 95.3093005,20.444714 89.1764301,20.444714 C83.0428756,20.444714 78.8120363,15.8729316 78.8120363,10.2222373 C78.8120363,4.57188497 83.0428756,0.000102590674 89.1764301,0.000102590674"></path>
  </g>
</svg>
    </a>
  </div>

    <div class="header-site__navigation">
            <ul class="header-site__nav-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_shortcut_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349887">
          <a href="https://onbeing.org/series/" class="header-site__nav-item--link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1347618">
          <a href="https://onbeing.org/starting-points/" class="header-site__nav-item--link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369859">
          <a href="https://onbeing.org/poetry-home/" class="header-site__nav-item--link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347973">
          <a href="https://onbeing.org/libraries/" class="header-site__nav-item--link js-analytics-item" data-label="Libraries">Libraries</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347954">
          <a href="https://onbeing.org/civil-conversations-project/" class="header-site__nav-item--link js-analytics-item" data-label="Civil Conversations &#038; Social Healing">Civil Conversations &#038; Social Healing</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347615">
          <a href="https://onbeing.org/our-story/" class="header-site__nav-item--link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1371459">
          <a href="https://onbeing.org/give/" class="header-site__nav-item--link js-analytics-item" data-label="Support On Being">Support On Being</a>
        </li>
            </ul>
    </div>

  <div class="header-site__search">
    <form class="header-site__search-form js-search-form" action="https://onbeing.org">
      <input name="s" type="search" class="header-site__search-input js-search-field" value="" placeholder="What are you looking for?">
    </form>
    <a href="#" class="header-site__search-close js-toggle-search">Close Search</a>
  </div>

  
</header>
            
            <div class="main-wrapper" id="main">
              <div class="episode-wrapper">

  <article class="episode-single" id="episode-1336220" data-post="1336220">

    <div class="episode__header episode__header--img-below-titles">

      <div class="episode__header-top">
                                <p class="episode__header-series"><a href="https://onbeing.org/series/podcast/" class="episode__header-series--link">On Being with Krista Tippett</a></p>
                                                                        
        <div class="episode__header-titles">
          <h2 class="episode__header-subhead">Kevin Kling</h2>
          <h1 class="episode__header-title">The Losses We Grow Into</h1>
        </div>

      </div>

      <div class="episode__header-bottom">

        <div class="episode__header-meta" data-scroll-section="episode">

          <div class="episode__meta-item episode__published">
            <p class="episode__published-label">Last Updated</p>
            <p class="episode__published-date">August 12, 2021</p>
          </div>
          <br />
          <div class="episode__air-date">
                        <p class="episode__airdate-label">Original Air Date</p>
            <p class="episode__airdate-date">March 15, 2012</p>
                      </div>
          <div class="episode__meta-item episode__share">
            <p class="share-overline">Share</p>
            <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/&text=Kevin%20Kling%20%E2%80%94%20The%20Losses%20We%20Grow%20Into" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/&title=Kevin%20Kling%20%E2%80%94%20The%20Losses%20We%20Grow%20Into&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35436d7e61662d3a38436461666f2d3a382d4d3a2d30382d313c2d3a385c606d2d3a3844677b7b6d7b2d3a385f6d2d3a384f7a677f2d3a3841667c672e6a676c7135607c7c787b32272767666a6d61666f26677a6f27787a676f7a69657b27636d7e616625636461666f257c606d2564677b7b6d7b257f6d256f7a677f2561667c6727" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
          </div>

                                  <div class="episode__meta-item episode__how-to-listen">
              <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
                <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
              </button>
            </div>
                                                                                        
          
        </div>

        <div class="episode__header-info">
          <div class="episode__header-intro">
            <p>We are digging into the archives to celebrate some of the conversations listeners have loved the most and that have shaped this project. Kevin Kling is part funny guy, part poet and playwright, part wise man — homegrown Minnesota meets Dante and Shakespeare. He was also born with one disabled arm, and a midlife motorcycle accident paralyzed the other. Then again, being so-called able-bodied, Kevin points out, is always only a temporary condition. We take in his wisdom on the losses we’re born with and the losses we grow into — and on why we turn these things into stories.</p>

          </div>
        </div>

                <div class="episode__player" id="audio">

  <div class="episode__play-options">
    <ul class="episode__play-list">
      <li class="episode__play-item episode__play-item--play">
                <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/04ea1618-f922-4a8b-aa27-1fbde3c0a6f3/audio/ea8292f2-0b7b-4832-b97e-429f4bbb29f7/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;The&#x20;Losses&#x20;We&#x20;Grow&#x20;Into&quot;,&quot;subtitle&quot;&#x3A;&quot;Kevin&#x20;Kling&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;kevin-kling-the-losses-we-grow-into&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Episode</span>
        </button>
      </li>
      <li class="episode__play-item episode__play-item--download">
                <a download href="https://cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/04ea1618-f922-4a8b-aa27-1fbde3c0a6f3/audio/ea8292f2-0b7b-4832-b97e-429f4bbb29f7/default_tc.mp3" class="episode__play-button episode__play-button--download js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;download&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;The&#x20;Losses&#x20;We&#x20;Grow&#x20;Into,&#x20;Episode&#x20;page&quot;&#x7D;">
          <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Download</span>
        </a>
      </li>

                </ul>
  </div>

</div>
        
      </div>

    </div>

    <div class="episode__body">

      <div class="episode__jump-menu">
  <div class="episode__jump-menu-inner">
    <p class="episode__jump-heading">Jump to</p>
    <ul class="episode__jump-list">
            <li class="episode__jump-item">
        <a href="#audio" class="episode__jump-item--link">Audio</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#guest" class="episode__jump-item--link">Guest</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#transcript" class="episode__jump-item--link">Transcript</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#media" class="episode__jump-item--link">Books &amp; Music</a>
      </li>
                        <li class="episode__jump-item">
        <a href="#reflections" class="episode__jump-item--link">Reflections</a>
      </li>
    </ul>
  </div>
</div>

                      <div class="episode__featured-art">
          <figure class="episode__featured-figure">
            <img src="https://onbeing.org/wp-content/uploads/2016/05/drums.png" alt="Kevin Kling sits by a drum set" class="episode__featured-img" />
          </figure>
                      <p class="episode__featured-caption">Image by <a href="http://www.kevinkling.com/wp-content/uploads/2012/10/drums.png">Kevin Kling</a>, © All Rights Reserved.</p>
                  </div>
      
            <div class="episode__body-section episode__guest episode__guest--1" id="guest" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--guest">Guest</h2>

  <div class="episode__guest-list">
            <div class="episode__guest-item">
                  <div class="episode__guest-art">
        <figure class="episode__guest-figure">
          <img src="https://onbeing.org/wp-content/uploads/2016/11/kevin_kling-2-300x300.jpg" alt="Image of Kevin Kling" class="episode__guest-img" />
        </figure>
      </div>
            <div class="episode__guest-bio">
        <p class="episode__guest-bio-text"><strong class="episode__guest-bio-name">Kevin Kling</strong> is a performer and writer with Interact Center for the Visual and Performing Arts. He is the author of many plays, including <a href="https://www.amazon.com/21A-Kevin-Kling/dp/0573640475"><em>21A</em></a> and <a href="https://www.amazon.com/Lloyds-prayer-comedy-two-acts/dp/B0006EXUVG?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&amp;tag=onbeingstudio-20&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B0006EXUVG"><em>Lloyd's Prayer</em></a> and five books, including <a href="https://bookshop.org/books/the-dog-says-how-9781681341187/9781681341187"><em>The Dog Says How</em></a> and <a href="https://bookshop.org/books/kevin-kling-s-holiday-inn/9781681341194"><em>Holiday Inn</em></a>.</p>
      </div>
    </div>
      </div>

</div>
      
            <div class="episode__body-section episode__transcript" id="transcript" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--transcript">Transcript</h2>
    <div class="episode__transcript-body">
    <div class="episode__transcript-body-inner">
      <p><b>Krista Tippett, host: </b>Kevin Kling is part funny guy, part poet and playwright, part wise man. A treasured figure on the national storytelling circuit, his voice inhabits an unusual space, where homegrown Minnesota meets Dante and Shakespeare. And his stories are revealing of both life’s humor and its ruptures. He was born with one disabled arm, and then a midlife motorcycle accident paralyzed the other. But then again, being so-called “able-bodied,” Kevin Kling points out, is always only a temporary condition. We take in his wisdom on the losses we’re born with and the losses we grow into, and on why we turn these things into stories.</p>
<p><b>Kevin Kling:</b> The heart is an instrument, once broken, never repairs the same. I use the word “trauma” in my work, because a loss is a loss, whether it’s a heart, a limb, a promise, a person. It’s all loss, and it’s all trauma, and it’s all things that are broken that can’t be cured. You can’t go back. But you can heal it, and that’s an important thing to know.</p>
<p><b>Tippett: </b>I’m Krista Tippett, and this is <i>On Being</i>.</p>
<p>[<i>music: “Seven League Boots” by Zoe Keating</i>]</p>
<p>As this show approaches its 20th year, we are re-surfacing some favorite shows that have delighted and shaped us and resonate still. This is one of them. I interviewed Kevin Kling in person in Minnesota, where we both live, in 2012. There’s something childlike, mischievous, and endearing in his eyes and his smile that live audiences warm to immediately. And most of Kevin’s stories include some reference point from his childhood in Osseo, Minnesota. He describes his family as “first generation off the farm” but still deeply imprinted by his grandfather, who, he says, “always smelled like tractor grease, even in church.” And he remembers his grandmother’s kitchen as an artist’s studio. As he’s written: “Whatever my grandpa provided as a medium, in a gesture she transformed, teased, poached, or pickled.”</p>
<p>It seems to me that, already at the beginning of your life, when you were a little kid, you totally became enchanted with the raw materials of stories, which are words. Do you remember how that happened? Or what was that like?</p>
<p><b>Kling:</b> As I look back, I — language, in our family, we love language. We love to laugh. My family love to laugh. But more importantly — and this is early to touch on this already, but I have to say my left arm, being born with a disability, I think led me to becoming a storyteller, because rhetoric is immediately obvious and different, for someone with a disability, because you’re referred to and talked about in words that no one else is referred to. And so when people — I know when they would say my arm was “withered” or “crippled,” or say, “Oh, you poor thing,” or “What happened?” — words they chose — like I could tell if they blamed my parents or me or God or themselves for my condition, and then, with that information, I could get what I needed out of them. [<i>laughs</i>]</p>
<p><b>Tippett:</b> Well, right. And that’s the other — you used the disability. You also definitely used it, as a kid, just as you …</p>
<p><b>Kling:</b> But it’s as a kid would. As a kid, you’re looking for your angles, you know? And you’re looking for that all the time. But that also did really lead me to the power of rhetoric and the power of words, and down the road, to storytelling, and stories throughout my life. I was always blessed to be around good storytellers.</p>
<p><b>Tippett:</b> What did you say? I thought this was a great line: “As a teen, I learned your night before was only as good as your ability to tell about it.” [<i>laughs</i>]</p>
<p><b>Kling:</b> Right, that was — yeah, that was in college, with my buddies.</p>
<p><b>Tippett:</b> You’ve written about words in phrases like “trafficking in the alphabet”; “words, like dormant gods, waiting to unleash their power.” But I think the context you just described is — it shines a different light on that power of words.</p>
<p>And you’re very theological — I don’t know if you always were; it’s in there now — but even, as you wrote in one place about being a kid, “Remember being a kid? We dance with all we have. We wear Superman outfits to the grocery store. As children, we are closer in time to the Creator.” Did you have thoughts like that, too, when you were a child?</p>
<p><b>Kling:</b> I think so. I think I realized who I connected with, and I connected with my grandparents. And I think we were in the same light. I mean, I was in the dawn, and they were in the twilight, but we were in the same light. And because of that, they’re heading to the creator, and I’m coming from the creator. And it seemed, because of that, we spoke a very similar language. And I wondered, even as I was getting older and as I look back, where that goes, because it does go. We become really entrenched in this world. And then, as time goes on and we come into the nearer of — the end of our lives, we go back to that point. And this time, we’re headed — now we have the names for it. Before, we had the visceral feeling of the creator, but now we have the names, and we know what to call it.</p>
<p><b>Tippett:</b> You mean as we move through life, as we become adults? And I think you’re also the first person I’ve heard about who seems to have a genetic predisposition for getting hit by lightning, which does have its dramatic religious overtones, as well. [<i>laughs</i>]</p>
<p><b>Kling:</b> Everybody — well, I used to tell the story that every male in my family got hit by lightning. But my mom took one through the TV, and the first thing she …</p>
<p><b>Tippett:</b> She did?</p>
<p><b>Kling:</b> Yeah, and she called me up and said, “I knew it wasn’t just from your father’s side.” [<i>laughs</i>] That’s the first thing she said.</p>
<p><b>Tippett:</b> [<i>laughs</i>] Or is it maybe infectious, that she got it?</p>
<p><b>Kling:</b> I don’t know. There is actually a physiological reason — that lightning does look for the easiest path to the earth. And so as it’s coming down, if you are the easiest path, it will take you. And I think — and even my brother and I, in shop class in junior high, they had this test where they put a wire in, and it measured your conductivity, the amount of moisture in your skin. And my brother and I are the only two to put the needle in the red. And so we must have a lot of something, moisture in us or something.</p>
<p><b>Tippett:</b> You’re a conductor. [<i>laughs</i>]</p>
<p><b>Kling:</b> We’re somehow — yeah.</p>
<p><b>Tippett:</b> So you mentioned your arm, and you also had the unusual experience of knowing about, as you’ve said, disability you’re born with and disability you acquire later in life, and the difference between those two experiences. And it’s always been kind of a tool for you, in a way, as a child and then as a humorist, also, right?</p>
<p><b>Kling:</b> It is. It’s a really — you’re always looking, especially as a storyteller, a way into finding a point of trust with your audience or with who you’re with. And having something as obvious as my arm was always a good point to start the trust. Some people compare storytelling and stand-up. “What’s the difference?” we’re often asked. And the difference to me is that stand-up is aiming — they close the door with a joke. A storyteller, we really open the door with a joke. And so humor is, again, a way to establish a trust, because when you laugh at the same thing, it means you come from the same place. It’s a point of recognition. One thing that’s also, as a kid that really paid off was, when people see something different, they immediately have assumptions. And you can either feed into those assumptions or take them away from those assumptions. And the choice is yours.</p>
<p><b>Tippett:</b> I love the way you break up the word “disability” …</p>
<p><b>Kling:</b> Oh, yeah.</p>
<p><b>Tippett:</b> … especially the “dis-” in “disability.”</p>
<p><b>Kling:</b> Yeah. Well, that’s a really a long topic that starts with “dis-”. I remember, when you read Dante, when you read he goes to Dis, it’s the underworld. I think there’s quite a connection between the underworld and having a disability, because — well, as Dante puts it, Dis is the underworld. It is the place of shadow and reflection, where you round off the rough edges of torment and desire: you go to this world of Dis. And it’s the prefix for “disability,” which doesn’t mean “un-ability,” it means “able through the world of shadow and reflection.” And so it’s just another way of doing things.</p>
<p>But it is through that way, and it is literally having a foot in two worlds. And especially after my motorcycle accident — well, there was a guy in Minneapolis who saw the accident, and he thought I died. And he went around telling all …</p>
<p><b>Tippett:</b> Right, I think the news came out that you had died, is that right — because of his eyewitness account.</p>
<p><b>Kling: </b>And he believed it so strongly that even when it turned out I hadn’t died, he still believed it. And I see him on the bus every once in a while, and he thinks I’m a ghost.</p>
<p><b>Tippett:</b> [<i>laughs</i>] Really?</p>
<p><b>Kling:</b> And he looks right through me. Yeah, I’ll talk to him and he’ll just stare right through me, because he thinks I’m sent to haunt Minneapolis.</p>
<p>Well, he’s not entirely wrong. [<i>laughs</i>] I kind of still feel like I can’t extricate a foot from that world; that I think that he’s got a point. For the rest of my life, I will have a foot in another world.</p>
<p>[<i>music: “Perfect Darkness” by Fink</i>]</p>
<p><b>Tippett: </b>I’m Krista Tippett, and this is <i>On Being</i>. Today I’m with storyteller and humorist Kevin Kling. In addition to his plays and comedy routines and poetry, he’s published several collections of his stories. <i>The Dog Says How</i> was his first book after that motorcycle accident utterly changed his life.</p>
<p>[<i>music: “Perfect Darkness” by Fink</i>]</p>
<p>I do want to read that first page.</p>
<p><b>Kling:</b> The Dog Says How?</p>
<p><b>Tippett:</b> <i>The Dog Says How</i>. [<i>laughs</i>]</p>
<p><b>Kling:</b> I should probably tell people why it’s called that.</p>
<p><b>Tippett:</b> Yeah, why is it called that?</p>
<p><b>Kling:</b> Well, because when I got in my accident, I had to get voice-activated software, which is great, because you speak into a microphone, and then it writes what you say. But part of the problem is — that’s when I found out I had an accent, because it’s got to learn your nuances.</p>
<p><b>Tippett:</b> You didn’t know before? [<i>laughs</i>]</p>
<p><b>Kling:</b> No, I didn’t. And — well, it was like when the movie <i>Fargo</i> came out. Remember that? And people from here kept calling the radio station, going, “Hey, what’s the deal? We don’t sound like that.” I’m like, oh brother.</p>
<p>So I’m reading into the microphone, I think the Gettysburg Address. And as I’m — because it already knows what I’m saying, and it can pick up my nuances and then, from then on, know how to write what I’m saying. Well, my dog and cat got in a fight behind me, and the dog’s like, “Rooo, rooo, rooo,” and the cat, “Meow, meow.” “Roo, roo, roo.” “Meow, meow.” And the computer started writing, “How, how, how, why, why, how, how, how?” The dog’s looking at the cat, like, “How?” And the cat’s like, “Why? Why are you doing this?”</p>
<p><b>Tippett:</b> [<i>laughs</i>] So great.</p>
<p><b>Kling:</b> And that’s where <i>The Dog Says How</i> came from.</p>
<p><b>Tippett:</b> So I’m going to ask you to read some stuff later, but I actually want to read this, and it’s very beautiful. It’s kind of like the preface, you would say — “On a Motorbike.” I just want to read the first lines:</p>
<p>“It all started because I wanted to fly.<br />
I remember watching the barn swallows on my grandparents’ farm<br />
fork-tailed acrobats of the sky<br />
darting in and out of rafters<br />
following roads only they could see<br />
living life just ahead of their bodies.<br />
God I wanted to feel that,<br />
a foot in two worlds.<br />
So I got a motorcycle.”</p>
<p>Which ends with you flying off the motorcycle.</p>
<p><b>Kling:</b> Yeah, the last line is “and from my body I flew.” So it was a different kind of flight than I’d planned on.</p>
<p><b>Tippett:</b> Right. And seems to me that, as you write now, it feels like — maybe this is true for all of us at various times in our life, that something happens and it reframes everything that comes after. But also, because you — I mean, it’s a very dramatic happening, and also because I think you’re somebody who, again, is always going back and forth in time and connecting dots between childhood stories and the stories of other parts of your life, it’s almost like the accident also reframes the stories you tell about the beginnings of your life.</p>
<p><b>Kling:</b> It really did. When something like that happens, I mean — part of another thing I try to describe in a poem that I wrote is that when you are born with a loss, you grow from it, but when you experience a loss later in life, you grow toward it; that you are now — have become a person you aren’t, yet. You’re still the old person, and you have to grow into that person that you were. And so for me, going back into childhood and finding out where the pieces that fit with this new person belong is, again, part of the journey. I have to go back and reframe my childhood to fit with this new person that I am, not the person I was. And so that’s part of that exploration.</p>
<p><b>Tippett:</b> So what did you see, then, in your childhood that you hadn’t paid as much attention to before?</p>
<p><b>Kling:</b> I think, mostly, human connections. This is when I’m — part of it is when this accident happened, because I do believe you spend the first half of your life running away from home and the second half trying to get back to home. [<i>laughs</i>] And when I had my accident was at a pivotal point — was I was still running away from home. And I had my accident, and on this journey back to home, coinciding with this person that now is searching back through these people, I’ve started to embrace people I used to run from, my parents and my grandparents, understanding them on another level, understanding the choices that they made, at times, that really either upset me or I didn’t understand —now going back and reliving those times through a point of connection.</p>
<p>And before that, my stories really involved adventure and travel — again, that running from. And this has really created a different form of retrospect. And again, it’s person-driven.</p>
<p><b>Tippett:</b> Right. Right, it’s true there are lots of stories about your brother, also, maybe, and even childhood escape, where you may be staying in the same place, but you’ve created universes that you go to.</p>
<p><b>Kling:</b> Yeah, it’s a different world now.</p>
<p><b>Tippett:</b> And it seems, when you write about that, that it was really a near-death experience in a sense, right? You felt like you could have gone either way.</p>
<p><b>Kling:</b> It did, at that point where I can only assume is the point of impact, was a — given a choice to follow a great sense of peace or to return to this plane. And I returned, and one of the struggles I will always face is, “Why did I return? Why did I choose tension over peace?” And obviously, it was a choice.</p>
<p>I remember you had a quote on one of your shows, where Rabbi Heschel said, “When we pray, don’t pray to get things, pray to be worthy to get things.” And that’s becoming clearer and clearer as time goes on.</p>
<p><b>Tippett:</b> Talk some more about that, because that’s also a theme that I feel like your whole sense of prayer — what it means, what it does — that that has completely shifted.</p>
<p><b>Kling:</b> It has. And one of the stories that I tell is about the three phases of prayer, the first being pray to get things. I’d pray, you know, as a kid — especially, there was a squirrel monkey in the back of <i>Spider-Man</i> comics — it was for $9.99, and I wanted that squirrel monkey so bad. So I remember around Christmas time, I’d pray to God to ask Jesus to tell Santa to get me that monkey. [<i>laughs</i>] And then it shifted to prayers, in college, to get me out of things and, you know, save me. I’m in over my head here. [<i>laughs</i>]</p>
<p>And the story I link to that is when I was on the island of Ios, in the Mediterranean, and I wanted to get back to Athens, but I reached in my pocket, and I only had $20, and I still wanted to see Italy and Ireland. So I stowed away on a boat. And the guy next to me, a French guy, said, “They haven’t even come around for tickets, and when they find you, they’re going take you below.” He said, “This happened to a buddy of mine. They’ll beat you with socks full of soap, because it won’t show bruises.” And I said, “Well, I’m an American. No, they won’t.” “Oh God, they’re going to love you,” he said. So when they came up, I hid behind these barrel depth-charge things, and they saw my shoes, and I climbed over a ladder, and I’m hanging over the water, and I prayed — I bet I hadn’t prayed in 10 years. And I prayed, “Get me out of here. Please, God, I won’t ever do anything this stupid.”</p>
<p>And then the third phase of prayer, I was in rehab in the hospital, and while I was in rehab, 9/11 happened. And I watched it on TV, and I didn’t think it was — I thought it was another TV show. And I saw 9/11. And then, after that, I had post-traumatic stress, and I was in sync with the country. We all were going through post-traumatic stress at the same time — it was like, going from denial to anger to vengeance. And I had to take an elevator down to the bottom floor every day and try to walk half a block. That was like, my job.</p>
<p>And I’d walked my half a block, and that’s when Mary — my wife, Mary — met me in the lobby, and she bought an apple for me. And I hadn’t — food had no taste, so I was losing a lot of weight. And she said, “Just take a bite, just for me.” So I took a bite, and flavor — that was the day it came back. And the sweetness came in, and when the sweetness hit my tongue, I started to cry, and it was flushing out all the antibiotics and toxins that I had. I hadn’t cried in years. And my eyes were burning, and with my burning eyes and the sweetness in my mouth, it just felt good to be alive. And I just remember thinking, thank you, thank you, thank you, thank you that I lived. And that — my prayers shifted to thanks.</p>
<p>And then I couldn’t tell whether, after that, good things were happening because I was saying thank you, or they just — I was noticing them. But there is blessings in my curses, even today — I mean, every day.</p>
<p>[<i>music: “Oh God, Where Are You Now? (In Pickeral Lake? Pigeon? Marquette? Mackinaw?) by Sufjan Stevens</i>]</p>
<p><b>Tippett:</b> I think you’ve written about crying more easily as also just an effect that’s now a part of your life in a way that it wasn’t before the accident. Is that right?</p>
<p><b>Kling:</b> Yeah, it is. Tears come much easier. And it is; it’s the way we flush out our toxins. It’s the way we — there’s a lot to tears, the salt in them. It’s just — they do a lot for us.</p>
<p><b>Tippett:</b> I was wondering, as I was reading that, if you ever heard that Eastern Orthodox Christianity has a notion of the “gift of tears” — that it’s like a charism, a grace, a gift?</p>
<p><b>Kling:</b> It is. Do you know how good you feel after a cry? It’s like an inward sauna. [<i>laughs</i>] Something happens that comes out, and you just feel really refreshed after a good cry. I try and — in the stories or shows that I do, in a good evening there will be as much crying as laughing, because I think both have such healing qualities.</p>
<p><b>Tippett:</b> But it really gets trained out of us, right — especially out of men, maybe.</p>
<p><b>Kling:</b> I think it does.</p>
<p><b>Tippett:</b> That’s a cliché, but …</p>
<p><b>Kling:</b> Well, no, it’s — but it’s true.</p>
<p><b>Tippett:</b> I have a son, and I see that he even, from a young age, he got this idea that crying is something he stops himself from.</p>
<p><b>Kling:</b> That’s why we have sports movies. I tell you, get him in — I tell you, <i>Bad News Bears</i> still gets the waterworks going in me. Don’t worry, you get him in front of a sports movie, he’ll lose it, yeah.</p>
<p><b>Tippett:</b> [<i>laughs</i>] All right. Thank you for that. Something else you said about one of the gifts after the accident is, “Nothing is boring anymore.” Is that still true?</p>
<p><b>Kling:</b> Oh yeah. I don’t think it ever was boring. I mean, I was always pretty entertained. We grew up — but you know, we grew up in that time when moms would go in the grocery store and leave you in the car. They might crack a window. And you look over and there’s a —</p>
<p><b>Tippett:</b> Boredom was the only element you had to work with. [<i>laughs</i>]</p>
<p><b>Kling:</b> It was. But you’d look over in the car next to you, and there’s another kid looking over at you. That’s the way we did things. And I remember being on my grandparents’ farm, and we called it unstructured time. But it was boredom. We had unstructured time, which was great, because then we got to invent. We got to create our worlds. And I always credit — that is why I’ve never been bored since. I do say I’ve been to plays where I wished I was somewhere else, and somewhere I would have fallen asleep if I hadn’t been the one talking. But I haven’t been bored.</p>
<p><b>Tippett:</b> I want to talk some more about storytelling and what you know about the power of stories. One way you talked about — it feels like you made this choice to come back, to be alive, even if you didn’t — and that it was a choice, even if you’re not sure — the question mark for you is why did you decide?, but that you’ve written about that as you’ve had a chance to “rework your ending” of your story. Here’s something else you said about the power of stories: “When I turn something into a story, it doesn’t control me anymore.”</p>
<p><b>Kling:</b> Right. Now, I can take you the long way through this or the short way.</p>
<p><b>Tippett:</b> Well, do, and I’ll tell you why. I think this is so important, because storytelling comes up in so many of my different conversations.</p>
<p><b>Kling:</b> And I think about it a lot, because it’s my bread-and-butter.</p>
<p><b>Tippett:</b> Right, but it’s the element of meaning-making, and it always has been, for human beings.</p>
<p><b>Kling:</b> It is.</p>
<p><b>Tippett:</b> But in the latter half of the 20th century, I think, when you and I were being born, we were — we got very technical and systematic and felt like we would be able to discover everything and have the systems to make things work, and facts were powerful. But it’s not — it was never the whole story. It was never the whole story of being human.</p>
<p><b>Kling:</b> But with every discovery, a million more mysteries come up. The mysteries never stop. And the ambiguity gets greater. We live in this time where it’s harder to follow a light. It’s more important to find solace in the mystery. I think that that’s what storytelling is about.</p>
<p>But I want to get back to, too, at some point, storytelling and healing, because something happened very recently to me that has changed everything. And I want to get back to that, but I got to get to that. I tell about why I tell stories by telling a story. And it starts with my neighbor Ben is at my house, and we’re turning a glass door into a screen door. And by doing this, we’re putting the glass door over a garbage can, and I’d given him a ball-peen hammer, and he’s smashing the panes out. And then I’m going to put mesh in it and make it a screen door.</p>
<p>And so he’s nine years old, and he’s smashing out this glass. And all of a sudden, he stops, and he goes, “Are there jobs like this?” And I go, “Yeah, I got one.” And that’s how I think about my job. And meanwhile, his brother is running up and down in front of the house, he’s got a towel wrapped around his neck, his arms are out in front of him, and he’s going — he’s three years old, John Griling — and he’s going, “I’m Batman, the animated version!” And I go, “Hey, John, get in the house.” And he comes in — and he always draws me a picture on our dining room table. And on this day, he draws a circle. For the first time, he drew a circle. And he runs out the door with this thing, and he comes back the next day, it’s all wrinkled. And I could tell he’d slept on it. And he put in eyes and a mouth, and he drew his first face. And it was somebody he could tell what to do. And that was a big day for him. Now he had control over things, somebody he knew or he didn’t know, it didn’t matter.</p>
<p>But that’s exactly how I use stories, is that by telling a story, things don’t control me anymore. It’s in my vernacular. It’s the way I see the world. And I think that’s why our stories ask our questions, our big questions, like where do we come from before life, after life? What’s funny in this world, or sacred? And even more importantly, by the asking in front of people and with people, even if we don’t find the answer, by the asking, we know we’re not alone. And I have found that often that’s even more important than the answer.</p>
<p>And so it’s that idea of belonging — and we are social beings — that idea of a comfort in the mystery. And that’s where stories — I’ve got a buddy up in Lac Courte Oreilles, and he says that — he’s a medicine man. And he said, “You can survive anything with sense of humor and sense of self.” And our stories give us both of those. Laughter is the same thing. When you’re laughing at something, it can’t control you.</p>
<p>[<i>music: “The Further Adventures of Slap &amp; Tickle (Tango)” by Phillip Johnston</i>]</p>
<p><b>Tippett: </b>Kevin Kling. Some listeners may recall his charming NPR commentaries in the early 2000s. This is from one he did titled “The How and Why of Life and Death.”</p>
<p>[<i>music: “The Further Adventures of Slap &amp; Tickle (Tango)” by Phillip Johnston</i>]</p>
<p><b>Kling:</b> I think when it comes to the underworld, most people are either dogs or they’re cats. It’s either How? or Why? For me, the underworld is like a good haircut — that it probably falls between something I had and something I wanted. But we just don’t know. We do know whenever you take a trip, there’s the trip you plan, and then there’s the trip you take. Time was, only a select few got to visit the underworld, like Odysseus, Orpheus, Dante, Nixon. Now anyone with enough money can go to hell. When I had my accident, I got a glimpse of things to come, and I’ve grown used to the fact that I do have a foot now in two worlds.</p>
<p>Look, we all have things that haunt us — ghosts, things that we can’t find a home for, that go bump in our hearts and minds. We call them names like sins or regrets or desires. And they seem to fall into two categories, kind of like Kentucky Fried Chicken — they’re either original or extra spicy. OK, original ones are the ones we get before birth, little tiny time bombs lurking in our genetic weed bed, just waiting to spring into acts of passion or illness. We can’t do anything about those. We don’t even know why they’re there. They’re like that tae kwon do school in a shopping mall. Why’s that there? It just is.</p>
<p>Then there’s the haunts that we create by losses or choices made in life, and they tend to trouble us even more. And our great fear is that they will follow us into the afterlife.</p>
<p>Ever since my accident, I don’t fear death. I get a sense of peace to think I’ll see my ancestors, friends that I’ve lost, my dad, my first dog, and my arm. But until then, it’s how, how, why, why, why?</p>
<p>[<i>music: “Muleta” by Calexico</i>]</p>
<p><b>Tippett: </b>After a short break, more with storyteller Kevin Kling, a favorite from our archives.  I’m Krista Tippett. Stay with us.</p>
<p>[<i>music: “Muleta” by Calexico</i>]</p>
<p><b>Tippett: </b>I’m Krista Tippett, and this is <i>On Being</i>. Today I’m with storyteller and humorist Kevin Kling, part funny guy, part poet and playwright, part wise man. He was also born with one disabled arm. A midlife motorcycle accident nearly killed him and took away the use of his other healthy arm. As he’s been describing, he feels he made the choice, after that accident, to go on living — to inhabit both disability and wholeness.</p>
<p>And you said a minute ago that you had a story about stories and healing, or something you’ve learned just recently.</p>
<p><b>Kling:</b> Yeah, and this has become my new — this is my struggle, these days, is that after my motorcycle accident, I had post-traumatic stress. And I couldn’t sleep, I had anger issues — it just really had changed me as a person.</p>
<p><b>Tippett:</b> Can I just say, also, that you’re so delightful, and you’re so funny, and I think it’s really good to hear that part of it, too.</p>
<p><b>Kling:</b> Oh boy.</p>
<p><b>Tippett:</b> You know what I mean? Because you can speak so eloquently about what you learned and the gift of it and the grace of it and — but you’ve won all that. It was hard-won, right? It was wrested out of these dark places.</p>
<p><b>Kling:</b> It still is, and this part of the struggle, this — exactly, because all of a sudden, all those buffers that when — anger, I could go straight to it. And I work in a theater company of performers with disabilities, and …</p>
<p><b>Tippett:</b> I want to talk about that later.</p>
<p><b>Kling:</b> Oh good, because I’ve learned so much from them, and one of the things is about anger, is that it is a tool, and it can get things done, but to me, it’s like pain. It’s really — it’s not the answer, it’s an indicator that something’s wrong. And you can’t find the answer through the anger, you can just know something’s not right.</p>
<p><b>Tippett:</b> That’s helpful.</p>
<p><b>Kling:</b> Anyway, with this post-traumatic stress, a few months ago, after years and years, it came back with a vengeance. And I went to a therapist, and she said, “You got to understand, this isn’t — it’s not time-related. It sits in such a deep place that it’s not triggered in ways you would think. It’s not something that time heals. It will come back.” And so what she had me do, which was so right, fit just with my weird Jungian sensibility — [<i>laughs</i>] she had me tell the story of my motorcycle accident. It was a bit more complicated than this. She told me the story, but instead of hitting the car, I missed the car, and I went to where I was going. And by retelling the story and having a different outcome, I started sleeping better. I started — all of a sudden, the post-traumatic stress really dissipated in a significant way. And it was because I retold the story in another way that had me survive in another way.</p>
<p>Now, the struggle with me is, I still wake up in the morning with my arm not working, with all these things, so there’s a reality, and then there’s another story I’ve created. And it really seems to fit with the way we work as humans, especially these days. We need to rewrite our stories, sometimes, just so we can sleep at night. But it’s not the reality. But we can’t live in the story that makes us sleep, but we need it to sleep. And so that’s my struggle now: putting those two together; taking the myths we form to make ourselves feel better and fitting it with the reality that we live in.</p>
<p><b>Tippett:</b> So something you talk about that — that there’s a difference between healing and curing …</p>
<p><b>Kling:</b> Oh, a big difference.</p>
<p><b>Tippett:</b> … and it seems connected, to me, because it’s related to what you’re saying, that there are ways in which we need to heal, which are not going to be about everything being all right.</p>
<p><b>Kling:</b> No, and anyone that’s ever had their heart broken knows exactly that. The heart is an instrument, once broken, never repairs the same. Yet, even though it can’t be cured, it can be healed, and you can love again. But that heart isn’t the same heart that was broken the first time. And any time you experience loss — whenever I use the word “trauma” in my work, the word “loss” I usually replace, as often as I can, because a loss is a loss, whether it’s a heart, a limb, a promise, a person. It’s all loss, and it’s all trauma, and it’s all things that are broken that can’t be cured. You can’t go back.</p>
<p>But you can heal it, and that’s an important thing to know.</p>
<p><b>Tippett:</b> I just think, also, aging is incremental loss.</p>
<p><b>Kling:</b> It is.</p>
<p><b>Tippett:</b> [<i>laughs</i>] Here’s one of your lines: “If you are ‘able-bodied,’ it’s only a temporary condition,” which is to say that everything you’re describing that you learned through disability, disability inborn or acquired, it’s kind of an expanded version of something that, in fact, is very mundane.</p>
<p><b>Kling:</b> It is. It’s what happens to everybody. We all experience loss. And it’s part of being human. It’s part of our experience. And it’s not something you necessarily cherish. I mean, to me, I associate it with being an artist. Nobody’s an artist on purpose. It’s something that happens to you and that then you create from there. It’s like when you’re a person and you experience these losses, it’s what gives us our richness. It gives us our wisdom.</p>
<p><b>Tippett:</b> But it’s hard.</p>
<p><b>Kling:</b> Wisdom’s not cheap, you know? We do — we pay for it.</p>
<p><b>Tippett:</b> Right. Well, so this conundrum of needing the stories that can help us sleep at night, but knowing that — what are you saying? That it can’t, in fact, be defining? That you’re going to have to still move beyond that story?</p>
<p><b>Kling:</b> Yeah — I think, again, this is again living in a world of ambiguity, living in these world of paradoxes. Part of me, now that I see that and recognize that, now I’m all excited about it. Now it’s something I get to figure out.</p>
<p><b>Tippett:</b> [<i>laughs</i>] You get to use it.</p>
<p><b>Kling:</b> Exactly, I get to talk about in front of people. And slowly — that one is one I don’t think I’ll ever bridge. I think now I’ve got a lifetime of work that I can’t wait to explore. And it really is the essence of storytelling, of what we do, of theology, is that connection of myth with reality, and the need for both of them.</p>
<p>[<i>music: “Nickel Mountain” by Tin Hat Trio</i>]</p>
<p><b>Tippett: </b>I’m Krista Tippett, and this is <i>On Being</i>, today with Kevin Kling. In his 2011 play <i>Joice Rejoice</i>, he experimented with ideas about the boundary between life and death. It’s a playful and poetic retelling of the biblical story of Lazarus, where Jesus responds to the plea of Lazarus’s sisters and brings him back to life after he’s been dead for four days. Kevin Kling is also passionate about his involvement with Interact, a theater and visual arts group composed largely of people with varying disabilities.</p>
<p>[<i>music: “Nickel Mountain” by Tin Hat Trio</i>]</p>
<p>So tell me about Interact.</p>
<p><b>Kling:</b> I just, I feel so fortunate to be part of it. Oh boy, I could tell so many stories. But one recently that really keeps reoccurring — one of my friends, Ingrid, she has aphasia. And aphasia is a condition that makes — it’s difficult for thoughts to become words. And Ingrid said, one time, before her aphasia she used to feel, “I think; therefore, I am.” But now she knows we come from deeper place. Now she feels, “I am; therefore, I think.”</p>
<p>And when she told me that — that has come back, time and time again, when I remember — at that point of that accident, when you think of being down the middle — with the past, they say when you dwell on the past, it’s regrets. When you dwell on the future, it’s anxiety. How do you find that middle road, that sensual middle road?</p>
<p>And when you can ride that, the things that fall away — when the symbols fall, the myths fall, the words fall, and you get to that point right before the emotion of the experience, you really are at a point: “I am; therefore, I think.”</p>
<p>But you can’t hold it. But you know it’s there. You know what I mean?</p>
<p><b>Tippett:</b> Yes, and somehow that not being able to hold it is also part of that human condition.</p>
<p><b>Kling:</b> It is. It’s the beauty of it. It’s like love or truth or beauty. It’s those things that can’t be held. It’s those things that we keep trying to get back. It’s that idea of recreating, which — if we’re created in God’s image, if we are creations, then we, too, are creators. And the thing that I love about the idea of God, then, is that you know, as a creator, your creations continue to surprise you.</p>
<p><b>Tippett:</b> As we draw to a close, more theology that I find in you — you compared yourself to Lazarus, right … [<i>laughs</i>]</p>
<p><b>Kling:</b> Oh yeah.</p>
<p><b>Tippett:</b> … after you came back from the dead, when you flew off your motorcycle.</p>
<p><b>Kling:</b> The story of Lazarus, that’s one I just touched on; I did a play that — the character of Lazarus and his connection with Jesus. And I loved his sisters — one was supposed to be Mary Magdalene; and the other sister, Martha, who was so mad at Jesus, because he left him down there for four days, and she’s like, “Bring him back” — and just that we don’t get, through the bible, what Lazarus went through and where he was, what that four days. So I wanted to explore that in this play, about what happened on each day. When did he run into the rich man that was left behind? What did the rich man give him? What were his first days like of getting used to living in this world that was devoid of sensual nature?</p>
<p>I mean, when we talk about living and riding that line, it really is living the senses, living the five senses. When you are living them, then you are the most awake that you will be.</p>
<p><b>Tippett:</b> There’s a lot of, in that play — I mean, it was just full of the bible. It really was a biblical play. Have you worked with the bible in that way? Is that new?</p>
<p><b>Kling:</b> It is new, for me.</p>
<p><b>Tippett:</b> Post-accident new?</p>
<p><b>Kling: </b>Again, yeah. It took me a long time, because I grew up — the bible was really difficult, because there were so many people telling me what was in it, I forgot that — like, I learned through fairy tales. I learned that when you retell a fairy tale, you can tell it the way you want to tell it. You can tell a story the way — what touches you in the story. I mean, even Jesus has four different versions. And so even — there’s markers for that.</p>
<p>And I never liked fairy tales, because the guy with the disability always got the short end of the deal. And the other …</p>
<p><b>Tippett: </b>So who’s that? Who would be the guy with …</p>
<p><b>Kling: </b>Well, like the seven dwarves: Snow White trades in seven good ones for one — perfectly good little ones for one big one. And the ugly duckling — OK, this one was a particular thorn for me, because the ugly duckling — it’s all going great when he’s this large uber-duck. I love that, this big duck. But then they find out he’s a swan. And so all of a sudden, he’s not a duck anymore, he’s a swan.</p>
<p>Well, when you’re a kid with a disability, what does that do? You hope a ship of aliens lands and goes, “No, you’re really one of us,” because — but you’re stuck living with ducks. And so when I learned you could tell them the way you saw them, through your own eyes, and that fairy tales were meant to be told, and told to get your point of view across, then I got to change them around and thicken them up.</p>
<p>And then, with the bible, sticking to it, but there’s clues and hints and things inside the bible that really relate to what I’m going through.</p>
<p><b>Tippett: </b>In a way, also — and not just in the bible, but in the heart of religious tradition, there’s so much of that, just, thank you for being alive that you discovered …</p>
<p><b>Kling:</b> Oh man, David, yeah.</p>
<p><b>Tippett:</b> … after your accident. And that’s also kind of lost, in a lot of the way religion came down to us in childhood.</p>
<p><b>Kling:</b> It’s with that create and recreate, it’s the joice, rejoice. It’s that remembering that joy, that original joy: recreating, rejoice. And yeah, that’s the key.</p>
<p><b>Tippett:</b> There’s a line that you wrote about, identifying with Lazarus. You said, “I wish I was so certain. I have doubt. I have doubt. But there is freedom, in that instead of a path, I’m finding solace in the mystery.” And you’ve said that, also, that mystery is so important.</p>
<p>And then I was really struck by this little essay, “Racing Toward Solace,” in <i>The Dog Says How</i>.</p>
<p><b>Kling: </b>Oh wow.</p>
<p><b>Tippett: </b>And there was a little — you tell a story, it’s right near the end, that “Back in the days when pots and pans could talk …”</p>
<p><b>Kling:</b> Oh yeah, yeah!</p>
<p><b>Tippett:</b> [<i>laughs</i>] I don’t know. I’m not even sure. It’s not like I read this and I know exactly what it means, but I feel like it — somehow, it expresses a lot of the essence of you. I mean, it’s a very simple thing, but I wondered if you would read that.</p>
<p><b>Kling:</b> Sure. I might — should I do that “Tickle” — we’ve been talking about — should I do “Tickled Pink”?</p>
<p><b>Tippett:</b> I love this, “Tickled Pink.” So if you wanted to read that, I think it’s amazing.</p>
<p><b>Kling:</b> Yeah, that’s one that’s kind of — I end a lot of shows with that one. So the …</p>
<p><b>Tippett:</b> “Back in the days when pots” — just that …</p>
<p><b>Kling:</b> “Back in the days when pots and pans could talk, which indeed they still do, there lived a man. And in order to have water, every day he had to walk down the hill and fill two pots and walk them home. One day, it was discovered one of the pots had a crack, and as time went on, the crack widened. Finally, the pot turned to the man and said, ‘You know, every day you take me to the river, and by the time you get home, half of the water’s leaked out. Please replace me with a better pot.’ And the man said, ‘You don’t understand. As you spill, you water the wildflowers by the side of the path.’ And sure enough, on the side of the path where the cracked pot was carried, beautiful flowers grew, while other side was barren. ‘I think I’ll keep you,’ said the man.”</p>
<p><b>Tippett:</b> I don’t know. For me, somehow, that felt like just a picture of living with disability, living with loss, as a human being.</p>
<p><b>Kling:</b> I think that — well, the story says it, but I think it is looking at — especially living on the fringe and, again, being recognized for what we bring, not for what we aren’t. And it is that world of the “dis-” of disability. It’s that other foot.</p>
<p><b>Tippett:</b> I would love it if you want to read “Tickled Pink,” which is just beautiful. Tell me where this came from.</p>
<p><b>Kling:</b> This came from — I did a show. I work with a group called Bad Jazz. [<i>laughs</i>] And it’s three guys that — we aren’t — I kind of plateaued in the junior high, as far as playing tuba, but I still love to do it. And so this was a song that I wrote, and it’s based on — the story is based on when you were feeling your best, my mom would say, “You’re in the pink,” which meant that your insides were pink. And so this poem is called “Tickled Pink.”</p>
<p>“At times in our pink innocence, we lie fallow, composting waiting to grow.<br />
And other times we rush headlong like so many of our ancestors.<br />
But rush headlong or lie fallow, it doesn’t matter.<br />
One day you’ll round a corner, your path is shifted.<br />
In a blink, something is missing. It’s stolen, misplaced, it’s gone.<br />
Your heart, a memory, a limb, a promise, a person.<br />
Your innocence is gone, and now your journey has changed.<br />
Your path, as though channeled through a spectrum, is refracted, and has left you pointed in a new direction.<br />
Some won’t approve. Some will want the other you.<br />
And some will cry that you’ve left it all.<br />
But what has happened, has happened, and cannot be undone.<br />
We pay for our laughter. We pay to weep. Knowledge is not cheap.<br />
To survive we must return to our senses, touch, taste, smell, sight, sound.<br />
We must let our spirit guide us, our spirit that lives in breath.<br />
With each breath we inhale, we exhale.<br />
We inspire, we expire. Every breath has a possibility of a laugh, a cry, a story, a song.<br />
Every conversation is an exchange of spirit, the words flowing bitter or sweet over the tongue. Every scar is a monument to a battle survived.<br />
Now when you’re born into loss, you grow from it.<br />
But when you experience loss later in life, you grow toward it.<br />
A slow move to an embrace, an embrace that leaves you holding tight the beauty wrapped in the grotesque, an embrace that becomes a dance, a new dance, a dance of pink.”</p>
<p>[<i>music: “Truth” by Balmorhea</i>]</p>
<p><b>Tippett: </b>Kevin Kling is a performer and writer with Interact Center for the Visual and Performing Arts. His plays include <i>21A</i> and <i>Lloyd’s Prayer</i>. His books include <i>The Dog Says How</i>.</p>
<p>[<i>music: “Recover” by Mice Parade</i>]</p>
<p>The On Being Project is: Chris Heagle, Lily Percy, Laurén Drommerhausen, Erin Colasacco, Eddie Gonzalez, Lilian Vo, Lucas Johnson, Suzette Burley, Zack Rose, Colleen Scheck, Julie Siple, Gretchen Honnold, Jhaleh Akhavan, Pádraig Ó Tuama, Ben Katt, Gautam Srikishan, Lillie Benowitz, April Adamson, Ashley Her, and Matt Martinez.</p>
<p>The On Being Project is located on Dakota land. Our lovely theme music is provided and composed by Zoë Keating. And the last voice that you hear singing at the end of our show is Cameron Kinghorn.</p>
<p><i>On Being</i> is an independent, nonprofit production of The On Being Project. It is distributed to public radio stations by WNYC Studios. I created this show at American Public Media.</p>
<p>Our funding partners include:</p>
<p>The Fetzer Institute, helping to build the spiritual foundation for a loving world. Find them at <a href="http://fetzer.org">fetzer.org</a>;</p>
<p>Kalliopeia Foundation, dedicated to reconnecting ecology, culture, and spirituality, supporting organizations and initiatives that uphold a sacred relationship with life on Earth. Learn more at <a href="http://kalliopeia.org">kalliopeia.org</a>;</p>
<p>The Osprey Foundation, a catalyst for empowered, healthy, and fulfilled lives;</p>
<p>The Charles Koch Institute’s Courageous Collaborations initiative, discovering and elevating tools to cure intolerance and bridge differences;</p>
<p>The Lilly Endowment, an Indianapolis-based, private family foundation dedicated to its founders’ interests in religion, community development, and education;</p>
<p>And the Ford Foundation, working to strengthen democratic values, reduce poverty and injustice, promote international cooperation, and advance human achievement worldwide.</p>

    </div>
  </div>
  <div class="episode-section__more">
        <button
      type="button"
      class="episode-section__more-button js-toggle-class js-analytics-single"
      data-t-elem-pos="parent"
      data-t-selector=".episode__transcript"
      data-t-class="js-transcript-open"
      data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;expand_transcript&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Kevin&#x20;Kling&#x20;&#x5C;u2014&#x20;The&#x20;Losses&#x20;We&#x20;Grow&#x20;Into&quot;&#x7D;"
    >
      <span class="more-button--more">more</span>
      <span class="more-button--less">less</span>
    </button>
  </div>
</div>
      
            <div class="episode__body-section episode__media" id="media" data-scroll-section="episode">
  <h2 class="episode__section-heading">Books & Music</h2>

  
  <div class="episode__media-books">
    <h3 class="episode__section-header">Recommended Reading</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/books/the-dog-says-how-9781681341187/9781681341187" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/08/thedogsayshow-194x300.jpg" class="episode__media-img" alt="Cover of The Dog Says How">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/books/the-dog-says-how-9781681341187/9781681341187" class="episode__media-title--link">
                                  The Dog Says How
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Kevin Kling</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/books/kevin-kling-s-holiday-inn/9781681341194" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/08/holiday-inn-181x300.jpg" class="episode__media-img" alt="Cover of Kevin Kling's Holiday Inn">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/books/kevin-kling-s-holiday-inn/9781681341194" class="episode__media-title--link">
                                  Kevin Kling's Holiday Inn
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Kevin Kling</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Lloyds-prayer-comedy-two-acts/dp/B0006EXUVG?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0006EXUVG" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/41LGTyF5fuL.jpg" class="episode__media-img" alt="Cover of Lloyd's prayer: A comedy in two acts">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Lloyds-prayer-comedy-two-acts/dp/B0006EXUVG?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0006EXUVG" class="episode__media-title--link">
                                  Lloyd's prayer: A comedy in two acts
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Kevin Kling</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/books/on-stage-with-kevin-kling/9780873519168" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/08/on-stage-kling-267x300.jpeg" class="episode__media-img" alt="Cover of On Stage with Kevin Kling">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/books/on-stage-with-kevin-kling/9780873519168" class="episode__media-title--link">
                                  On Stage with Kevin Kling
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Kevin Kling</p>
                                        </div>
        </li>
              </ul>

      </div>
  

  
  <div class="episode__media-music">
    <h3 class="episode__section-header">Music Played</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Into-Trees-Zoe-Keating/dp/B0052YO4L0?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0052YO4L0" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/51gavZWYH3L.jpg" class="episode__media-img" alt="Cover of Into The Trees">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Into-Trees-Zoe-Keating/dp/B0052YO4L0?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0052YO4L0" class="episode__media-title--link">
                                  Into The Trees
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Zoe Keating</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Perfect-Darkness-Fink/dp/B004VU04ME?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B004VU04ME" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/51w37giXUUL.jpg" class="episode__media-img" alt="Cover of Perfect Darkness">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Perfect-Darkness-Fink/dp/B004VU04ME?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B004VU04ME" class="episode__media-title--link">
                                  Perfect Darkness
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Michigan-Sufjan-Stevens/dp/B00009V7TZ?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00009V7TZ" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/511A0G-5p5L.jpg" class="episode__media-img" alt="Cover of Michigan">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Michigan-Sufjan-Stevens/dp/B00009V7TZ?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00009V7TZ" class="episode__media-title--link">
                                  Michigan
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/RUB-WRONG-WAY-PHILLIP-JOHNSTON/dp/B0002VKZZC?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0002VKZZC" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/511R20TJMEL.jpg" class="episode__media-img" alt="Cover of RUB ME THE WRONG WAY">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/RUB-WRONG-WAY-PHILLIP-JOHNSTON/dp/B0002VKZZC?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0002VKZZC" class="episode__media-title--link">
                                  RUB ME THE WRONG WAY
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Hot-Rail-CALEXICO/dp/B00004SQWM?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00004SQWM" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/4120FYJ72BL.jpg" class="episode__media-img" alt="Cover of Hot Rail">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Hot-Rail-CALEXICO/dp/B00004SQWM?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00004SQWM" class="episode__media-title--link">
                                  Hot Rail
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Rodeo-Eroded-Tin-Hat-Trio/dp/B00006I07J?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00006I07J" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/31HJMDQF6QL.jpg" class="episode__media-img" alt="Cover of The Rodeo Eroded">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Rodeo-Eroded-Tin-Hat-Trio/dp/B00006I07J?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00006I07J" class="episode__media-title--link">
                                  The Rodeo Eroded
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/All-Wild-Silent-BALMORHEA/dp/B001QUF77Y?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B001QUF77Y" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/51JfZi8U56L.jpg" class="episode__media-img" alt="Cover of All Is Wild, All Is Silent">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/All-Wild-Silent-BALMORHEA/dp/B001QUF77Y?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B001QUF77Y" class="episode__media-title--link">
                                  All Is Wild, All Is Silent
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/What-Means-Left-Handed-Mice-Parade/dp/B003V6LOPK?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B003V6LOPK" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/51cqxJtrVdL.jpg" class="episode__media-img" alt="Cover of What It Means To Be Left-Handed">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/What-Means-Left-Handed-Mice-Parade/dp/B003V6LOPK?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B003V6LOPK" class="episode__media-title--link">
                                  What It Means To Be Left-Handed
                                  </a>
                              </h3>
                                        </div>
        </li>
              </ul>

        <div class="episode-section__more">
      <button type="button" class="episode-section__more-button js-toggle-class" data-t-elem-pos="parent" data-t-selector=".episode__media-music" data-t-class="js-media-open">
        <span class="more-button--more">more</span>
        <span class="more-button--less">less</span>
      </button>
    </div>
      </div>

  
</div>
      
      

      
    </div>

  </article>

  <!-- COMMENTS -->
  <div class="single__comments" id="reflections" data-scroll-section="episode">
    <div class="single__comments-wrapper">
      <h2 class="meta-heading--comments">Reflections</h2>
      <div id="disqus_thread" class="single__comments--disqus" data-legacy-id="9819"></div>
    </div>
  </div>

  <div class="single__footer">
  <div class="single__footer-inner">

    <div class="single__footer-context single__footer-context--has--associations">

      <div class="single__footer-titles">
                <h2 class="single__footer-subhead">Kevin Kling</h2>
        <h1 class="single__footer-title">The Losses We Grow Into</h1>
              </div>

      <div class="single__footer-meta">

        
        <div class="episode__meta-item episode__share">
          <p class="share-overline">Share</p>
          <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/&text=Kevin%20Kling%20%E2%80%94%20The%20Losses%20We%20Grow%20Into" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/&title=Kevin%20Kling%20%E2%80%94%20The%20Losses%20We%20Grow%20Into&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef99b7a4bbbcf7e0e299bebbbcb5f7e0e2f797e0f7eae2f7ebe6f7e0e286bab7f7e0e29ebda1a1b7a1f7e0e285b7f7e0e295a0bda5f7e0e29bbca6bdf4b0bdb6abefbaa6a6a2a1e8fdfdbdbcb0b7bbbcb5fcbda0b5fda2a0bdb5a0b3bfa1fdb9b7a4bbbcffb9bebbbcb5ffa6bab7ffbebda1a1b7a1ffa5b7ffb5a0bda5ffbbbca6bdfd" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
        </div>

                                    <div class="episode__meta-item episode__how-to-listen">
            <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open" tabindex="-1">
              <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
            </button>
          </div>
                                                                                
      </div>

            <div class="single__footer-associations">

        <h3 class="single__association-heading">This piece is a part of:</h3>

        
        
                <div class="single__association single__association--library">
          <p class="single__association-label">Libraries</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/the-body-healing-trauma/" class="single__association-item--link">Body, Healing &#038; Trauma</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/get-happy/" class="single__association-item--link">Get Happy</a>
            </li>
                      </ul>
        </div>
        
      </div>
      
    </div>

    
  <section class="recirculation-wrapper">
    <h3 class="recirculation-heading">You may also like</h3>
    <div class="tease-list--recirc">
      <article class="base-tease tease-episode tease-recirc base-tease--has-image"
         id="tease1336312"
         >
  <div class="base-tease-inner">
  
                <div class="tease__image">
        <a href="https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" class="tease__image--link">
          <figure class="tease__figure">
            <img src="https://onbeing.org/wp-content/uploads/2018/03/Gonzaga-University-Naomi-Shihab-Nye-768x511.jpg" alt="" class="tease__img" />
          </figure>
        </a>
      </div>
          
    <div class="tease__body">

    
  <div class="tease__content">

                                      <p class="tease__type">
            <a href="https://onbeing.org/series/podcast/" class="tease__type--link">              On Being with Krista Tippett
            </a>          </p>
                                                                                      <p class="tease__published">March 4, 2021</p>

    <a href="https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" class="tease__title--link">
            <h2 class="tease__subhead">Naomi Shihab Nye</h2>
            <h1 class="tease__title">“Before You Know Kindness As the Deepest Thing Inside...”</h1>
    </a>

          <div class="tease__play-options">
  
  <button type="button" class="tease__play-button episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/04833d7c-8b6f-4e97-b1b2-5d04c2501b55/audio/5eded671-a5cd-4ff8-89f7-96d998430a2e/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5C;u201cBefore&#x20;You&#x20;Know&#x20;Kindness&#x20;As&#x20;the&#x20;Deepest&#x20;Thing&#x20;Inside...&#x5C;u201d&quot;,&quot;subtitle&quot;&#x3A;&quot;Naomi&#x20;Shihab&#x20;Nye&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Listen</span>
  </button>

    <a download href="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/04833d7c-8b6f-4e97-b1b2-5d04c2501b55/audio/5eded671-a5cd-4ff8-89f7-96d998430a2e/default_tc.mp3" class="tease__play-button episode__play-button episode__play-button--download">
    <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Download</span>
  </a>

    <a href="https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/#transcript" class="tease__play-button episode__play-button episode__play-button--transcript">
    <span class="episode__play-button-icon"><svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__transcript episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="3" y="3" width="7.6" height="1.6" rx="0.8"></rect>
    <path d="M2,1 C1.44771525,1 1,1.44771525 1,2 L1,12 C1,12.5522847 1.44771525,13 2,13 L12,13 C12.5522847,13 13,12.5522847 13,12 L13,2 C13,1.44771525 12.5522847,1 12,1 L2,1 Z M2,0 L12,0 C13.1045695,-2.02906125e-16 14,0.8954305 14,2 L14,12 C14,13.1045695 13.1045695,14 12,14 L2,14 C0.8954305,14 1.3527075e-16,13.1045695 0,12 L0,2 C-1.3527075e-16,0.8954305 0.8954305,2.02906125e-16 2,0 Z" fill-rule="nonzero"></path>
    <rect x="3" y="6" width="7.6" height="1.6" rx="0.8"></rect>
    <rect x="3" y="9" width="7.6" height="1.6" rx="0.8"></rect>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Transcript</span>
  </a>
  </div>
    
  </div>

  <div class="tease__excerpt">
    <p>It’s pretty intriguing to follow poet Naomi Shihab Nye’s idea that most of us actually “think in poems” whether we know it or not. Rarely, as she points out, do you hear anyone say they feel worse after writing things down. That, she says, can be a tool to survive in hard times like these, to anchor our days and to get into a conversation and community with all of the selves that live on in each of us at any given moment — “your child self, your older self, your confused self, your self-that-makes-a-lot-of-mistakes.” We also hear her read her beloved poem “Kindness” and tell us the story behind it.</p>

  </div>


    </div>

    </div>
</article>
    </div>
  </section>

  </div>
</div>

      <div class="how-to-listen-wrapper">
  <div class="how-to-listen-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open"></div>
  <div class="how-to-listen__content">
    <div class="how-to-listen__content-inner">
      <button type="button" class="how-to-listen-button how-to-listen-button--close js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
        <span class="how-to-listen__icon"></span>
        <span class="how-to-listen__text">Close</span>
      </button>
      <div class="how-to-listen__content-header">
        <h2 class="how-to-listen__heading">Subscribe to <strong>On Being with Krista Tippett</strong></h2>
        <p class="how-to-listen__description"></p>
      </div>
      <div class="how-to-listen__services">

                <ul class="how-to-listen__service-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_subscribe&quot;,&quot;event_category&quot;&#x3A;&quot;subscribe&quot;&#x7D;">
                              <li class="how-to-listen__service-item">
            <a href="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-apple-300x70.png" class="how-to-listen__service-img" alt="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2 logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://overcast.fm/itunes150892556/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://overcast.fm/itunes150892556/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-v4-300x70.png" class="how-to-listen__service-img" alt="https://overcast.fm/itunes150892556/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/10/subscribe-logos-amazon-music-300x70.png" class="how-to-listen__service-img" alt="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-google-300x70.png" class="how-to-listen__service-img" alt="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.stitcher.com/podcast/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.stitcher.com/podcast/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-stitcher-v2-300x70.png" class="how-to-listen__service-img" alt="https://www.stitcher.com/podcast/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-spotify-300x70.png" class="how-to-listen__service-img" alt="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA logo">
            </a>
          </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
                
</div> <!-- /episode-wrapper -->


                              <section class="site-search">
  <div class="site-search-inner">
    <div class="archive-wrapper">

    <section class="search-header ">
        <p class="search-header__title">Search results for “<strong class="js-search-term"></strong>”</p>
    </section>

    <div class="search__wrapper">
        <section class="archive__tools">
            <div class="search-results__filter-toggle">
                <button tabindex="-1" type="button" class="search-results__filter-toggle-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-filters-closed">
                    <span class="search-results__filter-toggle-icon"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__filters ">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M17.0217391,1.95652174 L8.45295652,1.95652174 C8.06165217,0.822365217 6.96568696,0 5.67406957,0 C4.38245217,0 3.32624348,0.822365217 2.89518261,1.95652174 L0.978417391,1.95652174 C0.431217391,1.95652174 0.000156521739,2.38758261 0.000156521739,2.93478261 C0.000156521739,3.48198261 0.431217391,3.91304348 0.978417391,3.91304348 L2.89518261,3.91304348 C3.28648696,5.0472 4.38245217,5.86956522 5.67406957,5.86956522 C6.96568696,5.86956522 8.02189565,5.0472 8.45295652,3.91304348 L17.0217391,3.91304348 C17.5689391,3.91304348 18,3.48198261 18,2.93478261 C18,2.38758261 17.5689391,1.95652174 17.0217391,1.95652174 Z M5.67391304,3.91304348 C5.12671304,3.91304348 4.69565217,3.48198261 4.69565217,2.93478261 C4.69565217,2.38758261 5.12671304,1.95652174 5.67391304,1.95652174 C6.22111304,1.95652174 6.65217391,2.38758261 6.65217391,2.93478261 C6.65217391,3.48198261 6.22111304,3.91304348 5.67391304,3.91304348 Z M0,9 C0,9.5472 0.43106087,9.97826087 0.97826087,9.97826087 L9.54704348,9.97826087 C9.93834783,11.1124174 11.034313,11.9347826 12.3259304,11.9347826 C13.6175478,11.9347826 14.6737565,11.1124174 15.1048174,9.97826087 L17.0215826,9.97826087 C17.5687826,9.97826087 17.9998435,9.5472 17.9998435,9 C17.9998435,8.4528 17.5687826,8.02173913 17.0215826,8.02173913 L15.1048174,8.02173913 C14.713513,6.88758261 13.6175478,6.06521739 12.3259304,6.06521739 C11.034313,6.06521739 9.97810435,6.88758261 9.54704348,8.02173913 L0.97826087,8.02173913 C0.43106087,8.02173913 0,8.4528 0,9 Z M11.3478261,9 C11.3478261,8.4528 11.778887,8.02173913 12.326087,8.02173913 C12.873287,8.02173913 13.3043478,8.4528 13.3043478,9 C13.3043478,9.5472 12.873287,9.97826087 12.326087,9.97826087 C11.778887,9.97826087 11.3478261,9.5472 11.3478261,9 Z M17.0217391,14.0869565 L8.45295652,14.0869565 C8.06165217,12.9528 6.96568696,12.1304348 5.67406957,12.1304348 C4.38245217,12.1304348 3.32624348,12.9528 2.89518261,14.0869565 L0.978417391,14.0869565 C0.431217391,14.0869565 0.000156521739,14.5180174 0.000156521739,15.0652174 C0.000156521739,15.6124174 0.431217391,16.0434783 0.978417391,16.0434783 L2.89518261,16.0434783 C3.28648696,17.1776348 4.38245217,18 5.67406957,18 C6.96568696,18 8.02189565,17.1776348 8.45295652,16.0434783 L17.0217391,16.0434783 C17.5689391,16.0434783 18,15.6124174 18,15.0652174 C18,14.5180174 17.5689391,14.0869565 17.0217391,14.0869565 Z M5.67391304,16.0434783 C5.12671304,16.0434783 4.69565217,15.6124174 4.69565217,15.0652174 C4.69565217,14.5180174 5.12671304,14.0869565 5.67391304,14.0869565 C6.22111304,14.0869565 6.65217391,14.5180174 6.65217391,15.0652174 C6.65217391,15.6124174 6.22111304,16.0434783 5.67391304,16.0434783 Z"></path>
  </g>
</svg>
</span>
                    <span class="search-results__filter-toggle-text">
                        <span class="show-text">Hide</span><span class="hide-text">Show</span>
                        Filters</span>
                </button>
            </div>
            <p class="search-results__meta">
                <strong class="js-found-results-count"></strong>
                Results</p>
            <div class="view-toggle">
                <h3 class="view-toggle__overline">View</h3>
                <ul class="view-toggle__list">
                    <li class="view-toggle__list-item js-view-toggle view-active" data-layout="list">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
      <path d="M0,0 L18,0 L18,4 L0,4 L0,0 Z M0,7 L18,7 L18,11 L0,11 L0,7 Z M0,14 L18,14 L18,18 L0,18 L0,14 Z"></path>
    </g>
</svg>
                        <span class="visually-hidden">List View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="standard">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M10,1 L18,1 L18,3 L10,3 L10,1 Z M10,11 L18,11 L18,13 L10,13 L10,11 Z M10,5 L16,5 L16,7 L10,7 L10,5 Z M10,15 L16,15 L16,17 L10,17 L10,15 Z M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Standard View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="grid">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z M10,0 L18,0 L18,8 L10,8 L10,0 Z M10,10 L18,10 L18,18 L10,18 L10,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Grid View</span>
                    </li>
                </ul>
            </div>
        </section>

        <div class="search__main">
            <div
    class="content__filters"
                >

  <div class="content__filters-inner">
    <p class="content__filters-title">Filters</p>

            <div class="filter-group js-filter-group" data-filter="listen">
            <span class="filter-group__label">Listen</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1503">Becoming Wise</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1523">Creating Our Own Lives</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="20">On Being with Krista Tippett</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="6309">Poetry Unbound</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="12">This Movie Changed Me</button></li>
                            </ul>
        </div>
            <div class="filter-group js-filter-group" data-filter="read">
            <span class="filter-group__label">Read</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="post">Essays</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option filter-group__option--poem" data-filter="poem">Poetry</button></li>
                            </ul>
        </div>
    
  </div>
</div>

            <div class="search__results">
                <div class="js-search-results">
                    
                </div>
                <div class="loading-wrapper">
  <div class="loader"></div>
</div>
            </div>
        </div>
    </div>
</div>
  </div>
</section>
                          </div>

            <!-- keep footer in the container so that admin bar is updated -->
            <div id="footerscripts">
              
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">
    (function () {
        
tp = window["tp"] || [];


tp.push(["setAid", "q59kdVphpu"]);
tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);

 



                    tp.push(["setUseTinypassAccounts", false ]);
            tp.push(["setUsePianoIdUserProvider", true ]);
                                
        
                var tags = [];
                                    tags.push("accident");
                                    tags.push("comedy");
                                    tags.push("commentary");
                                    tags.push("disability");
                                    tags.push("get happy");
                                    tags.push("healing and trauma");
                                    tags.push("Humor");
                                    tags.push("Kevin Kling");
                                    tags.push("laughter");
                                    tags.push("Minnesota");
                                    tags.push("playwright");
                                    tags.push("poet");
                                    tags.push("storytelling");
                                    tags.push("theater");
                                tp.push(["setTags", tags]);

            
            tp.push(["setCustomVariable", "page_type", "post"]);

            tp.push(["setContentCreated", "2021-08-12T18:00:00"]);
            tp.push(["setContentAuthor", "On Being"]);

        
        tp.push(["init", function () {
                            var buttons = document.getElementsByClassName("wp_piano_id_button");

                tp.pianoId.init({
                    loggedIn: function () {
                        for (var i = 0; i < buttons.length; i++) {
                            buttons[i].classList.add('hide');
                        }
                    },
                    loggedOut: function () {
                        location.href = location.href;
                    }
                });

                if (!tp.user.isUserValid()){
                    for (var i = 0; i < buttons.length; i++) {
                        var button = buttons[i];
                        button.classList.remove('hide');
                        button.addEventListener("click", function (evt) {
                            evt.preventDefault();
                            tp.pianoId.show();
                        });
                    }
                }
            
            tp.experience.init();

                    }]);

        function onCheckoutClose(event) {
            if (event && event.state === "checkoutCompleted") {
                location.reload();
            }
        }

        function onExternalCheckoutComplete() {
            location.reload();
        }

        tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
        tp.push(["addHandler", "externalCheckoutComplete", onExternalCheckoutComplete]);

        (function() {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "//buy.tinypass.com/api/tinypass.min.js";
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })();
    })();
</script>

            </div>

            <div id="injectors" style="display: none">
              <div id="injector-body-classes" class="episode-template-default single single-episode postid-1336220"></div>
              <div id="injector-breadcrumbs">
                
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
              </div>
            </div>
          </div>
        </section>

              <footer id="footer" class="l--footer">
          <div class="footer-inner">

  <div class="footer-about">
    <p class="footer__copyright">
      <a href="/" class="footer__copyright--link">The On Being Project</a>
      <span class="footer__copyright-text">Copyright © 2021</span>
    </p>
    <p class="footer__top">
      <a href="#top" class="footer__top--link">
        <span class="footer__top-arrow">↑</span>
        <span class="footer__top-text">Back to the top</span>
      </a>
    </p>
  </div>

  <div class="footer-links">
    <ul class="footer-links__list">
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354848">
        <a href="https://onbeing.org/land-acknowledgment/" class="footer-links__item--link">The On Being Project is located on Dakota land.</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352184">
        <a href="https://onbeing.org/our-story/" class="footer-links__item--link">Our Story</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352561">
        <a href="https://onbeing.org/newsletter/" class="footer-links__item--link">Newsletter</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352183">
        <a href="https://onbeing.org/contact-us/" class="footer-links__item--link">Contact Us</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347964">
        <a href="https://onbeing.org/press/" class="footer-links__item--link">Press</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198">
        <a href="https://engage.onbeing.org/give" class="footer-links__item--link">Our 501(c)(3)</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357173">
        <a href="https://onbeing.org/privacy-policy/#107" class="footer-links__item--link">About Ads</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347963">
        <a href="https://onbeing.org/privacy-policy/" class="footer-links__item--link">Privacy Policy</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350773">
        <a href="https://onbeing.org/terms-of-use/" class="footer-links__item--link">Terms of Use</a>
      </li>
          </ul>
  </div>

  
  <div class="footer-social">
    <h3 class="footer-social__headline">Follow On Being</h3>
    <ul class="footer-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
      <li class="footer-social__item share-item">
        <a href="https://www.facebook.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Facebook">
          <span class="share-item--text visually-hidden">Facebook</span>
          <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://twitter.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Twitter">
          <span class="share-item--text visually-hidden">Twitter</span>
          <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://instagram.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Instagram">
          <span class="share-item--text visually-hidden">Instagram</span>
          <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://www.youtube.com/user/speakingoffaith" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="YouTube">
          <span class="share-item--text visually-hidden">YouTube</span>
          <svg class="svg__youtube share-item--icon"
     width="24px"
     height="24px"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 576 512">
  <path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
</svg>
        </a>
      </li>
    </ul>
  </div>

</div>
        </footer>
      
      <div class="loading-wrapper">
  <div class="loader"></div>
</div>
      </div>

      <div class="persistent-player js-persistent-player-container">

  <div class="persistent-player-inner">

    <div class="persistent-player__navigation">

      <button tabindex="-1" type="button" class="persistent-player__collapse-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-player-expand">
        <span class="persistent-player__collapse-toggle-text">Collapse Episode Details</span>
      </button>

    </div>

    <div class="persistent-player__controls">
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--back15 js-scrub-backward15">
        <span class="persistent-play-text">Backward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__back15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g>
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--play js-persistent-play-button">
        <span class="persistent-play-text">Play</span>
        <span class="persistent-play-icon persistent-play-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play persistent-play-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
        <span class="persistent-play-icon persistent-play-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause persistent-pause-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--forward15 js-scrub-forward15">
        <span class="persistent-play-text">Forward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__forward15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(9.000000, 11.500000) scale(-1, 1) translate(-9.000000, -11.500000) ">
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
    </div>

    <audio id="player"></audio>

    <div class="persistent-player__titles">
      <h1 class="persistent-player__title js-episode-title"></h1>
    </div>

    <div class="persistent-player__progress">
      <p class="persistent-player__progress-text">
        <span class="persistent-player__progress-current js-player-current-time"></span>
        <span class="persistent-player__progress-slash">/</span>
        <span class="persistent-player__progress-total js-player-total-time"></span>
      </p>
    </div>

    <div class="persistent-player__tools">

      <div class="persistent-player__close">
        <button tabindex="-1" type="button" class="persistent-player__close-button js-close-persistent-player">
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-close-button">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          <span class="persistent-player__close-text">Close Player</span>
        </button>
      </div>

      <div class="persistent-player__share">

        <button tabindex="-1" type="button" class="persistent-player__share-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
          <span class="persistent-player__share-toggle-text">Share</span>
          <svg width="16px" height="10px" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__share persistent-share-toggle-icon">
  <g stroke="none" stroke-width="1" fill="#00BEFF" fill-rule="evenodd">
    <path d="M9.62962963,0 L15.5555556,4.62962963 L9.62962963,9.25925926 L9.62962963,6.85185185 C9.31424074,6.83738519 3.8187037,6.66014815 0,10 C1.5285,5.29148148 6.32814815,3.24296296 9.62962963,2.40740741 L9.62962963,0 Z"></path>
  </g>
</svg>
        </button>

        <div class="persistent-share-wrapper">

          <ul class="share-list persistent__share-list" data-link="https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/&text=Kevin%20Kling%20%E2%80%94%20The%20Losses%20We%20Grow%20Into" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/kevin-kling-the-losses-we-grow-into/&title=Kevin%20Kling%20%E2%80%94%20The%20Losses%20We%20Grow%20Into&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="/cdn-cgi/l/email-protection#2a15595f48404f495e17614f5c43440f181a614643444d0f181a0f6f180f121a0f131e0f181a7e424f0f181a664559594f590f181a7d4f0f181a6d58455d0f181a63445e450c48454e5317425e5e5a591005054544484f43444d0445584d055a58454d584b475905414f5c434407414643444d075e424f07464559594f59075d4f074d58455d0743445e4505" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>

          <button tabindex="-1" type="button" class="persistent-player__share-toggle persistent-player__share-toggle--close js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
            <span class="persistent-player__share-toggle-text visually-hidden">Close</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-share-close">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          </button>

        </div>

      </div>

    </div>

  </div>

  <div class="persistent-player__progress-bar js-progress-bar">
    <div class="js-progress-marker"></div>
  </div>

</div>
      <section class="spine-site">

  <div class="header-site__toggles">
    <button type="button" class="toggle-item toggle-item--menu js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open" tabindex="-1">
      <span class="toggle-menu-inner">
        <span class="toggle-item__icon"></span>
        <span class="toggle-item__text">Full Menu</span>
      </span>
    </button>
    <button type="button" class="toggle-item toggle-item--search js-toggle-search" tabindex="-1">
      <span class="toggle-search-inner">
        <span class="toggle-search__icon"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__search toggle-search-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M8.29519412,0.000170703087 C3.73230059,0.000170703087 0,3.72393663 0,8.28658629 C0,12.8485044 3.73327604,16.5817809 8.29519412,16.5817809 C10.0489001,16.5817809 11.6738959,16.0197532 13.0134275,15.0871778 L17.4982853,19.5632566 C18.0688726,20.1424273 19.0014723,20.1424273 19.5720596,19.5632566 C20.1426468,18.9926694 20.1426468,18.0686536 19.5720596,17.4980419 L15.0862263,13.0131841 C16.0283366,11.6652881 16.5808294,10.0409995 16.5808294,8.28641559 C16.5808294,3.72449751 12.8475528,0 8.29441376,0 L8.29519412,0.000170703087 Z M8.29519412,2.92090053 C11.2673787,2.92090053 13.6525886,5.30615916 13.6525886,8.28683015 C13.6525886,11.2675499 11.26733,13.6527598 8.29519412,13.6527598 C5.31447435,13.6527598 2.92926449,11.2675012 2.92926449,8.28683015 C2.92926449,5.30611039 5.31452312,2.92090053 8.29519412,2.92090053 Z"></path>
    </g>
</svg>
</span>
        <span class="toggle-item__text">Search On Being</span>
      </span>
    </button>
  </div>

  <div class="spine-site__breadcrumbs" id="spine-breadcrumbs">
    
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
  </div>

</section>
      <section class="site-menu">

  <div class="site-menu-inner">
        <div class="site-menu__sections js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
          <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1353885">
                      <a tabindex="-1" href="https://onbeing.org/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Home">Home</a>
                  </h2>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349883 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/series/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349886">
              <a tabindex="-1" href="https://onbeing.org/series/podcast/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being with Krista Tippett">On Being with Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1363330">
              <a tabindex="-1" href="https://onbeing.org/series/poetry-unbound/" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry Unbound">Poetry Unbound</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349884">
              <a tabindex="-1" href="https://onbeing.org/series/this-movie-changed-me/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me">This Movie Changed Me</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358260">
              <a tabindex="-1" href="https://onbeing.org/series/living-the-questions/" class="menu-item--link js-menu-link js-analytics-item" data-label="Living the Questions">Living the Questions</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350810">
              <a tabindex="-1" href="https://onbeing.org/series/becoming-wise/" class="menu-item--link js-menu-link js-analytics-item" data-label="Becoming Wise">Becoming Wise</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354821 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366070">
              <a tabindex="-1" href="https://onbeing.org/starting-points/a-care-package-for-health-care-community/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Care Givers">A Care Package for Care Givers</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-post menu-item-1366063">
              <a tabindex="-1" href="https://onbeing.org/blog/a-listening-care-package-for-uncertain-times/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Uncertain Times">A Care Package for Uncertain Times</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1348262">
              <a tabindex="-1" href="https://onbeing.org/starting-points/for-the-exhausted-and-overwhelmed/" class="menu-item--link js-menu-link js-analytics-item" data-label="For the Exhausted and Overwhelmed">For the Exhausted and Overwhelmed</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354825">
              <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Starting Points">More Starting Points</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369858 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/poetry-home/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1359789">
              <a tabindex="-1" href="https://onbeing.org/poetry-home" class="menu-item--link js-menu-link js-analytics-item" data-label="Featured Poetry">Featured Poetry</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369856">
              <a tabindex="-1" href="https://onbeing.org/poetry" class="menu-item--link js-menu-link js-analytics-item" data-label="Full Poetry Archive">Full Poetry Archive</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369857">
              <a tabindex="-1" href="https://onbeing.org/libraries/poets-poetry/?listen%5B%5D=20%20" class="menu-item--link js-menu-link js-analytics-item" data-label="Interviews with Poets">Interviews with Poets</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347959 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Libraries">Libraries</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354812">
              <a tabindex="-1" href="https://onbeing.org/libraries/classics/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Classics">On Being Classics</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366069">
              <a tabindex="-1" href="https://onbeing.org/libraries/the-body-healing-trauma/" class="menu-item--link js-menu-link js-analytics-item" data-label="Body, Healing & Trauma">Body, Healing & Trauma</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354814">
              <a tabindex="-1" href="https://onbeing.org/libraries/meditation-mindfulness/" class="menu-item--link js-menu-link js-analytics-item" data-label="Meditation &#038; Mindfulness">Meditation &#038; Mindfulness</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1354822">
              <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Libraries">More Libraries</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343619 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Civil Conversations &#038; Social Healing">Civil Conversations &#038; Social Healing</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1353712">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/better-conversations-guide/" class="menu-item--link js-menu-link js-analytics-item" data-label="Better Conversations Guide">Better Conversations Guide</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1348097">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/the-six-grounding-virtues-of-the-on-being-project/" class="menu-item--link js-menu-link js-analytics-item" data-label="Grounding Virtues">Grounding Virtues</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359469 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Engage">Engage</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358823">
              <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="The Pause Newsletter">The Pause Newsletter</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359470">
              <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-item--link js-menu-link js-analytics-item" data-label="Public Conversations &#038; Events">Public Conversations &#038; Events</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1361853">
              <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-item--link js-menu-link js-analytics-item" data-label="Support On Being">Support On Being</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1342519">
              <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343632 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-heading--link js-menu-link js-analytics-item" data-label="About">About</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361497">
              <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343631">
              <a tabindex="-1" href="https://onbeing.org/our-story/krista-tippett/" class="menu-item--link js-menu-link js-analytics-item" data-label="Krista Tippett">Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343615">
              <a tabindex="-1" href="https://onbeing.org/our-story/our-team/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Team">Our Team</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361523">
              <a tabindex="-1" href="https://onbeing.org/our-story/jobs/" class="menu-item--link js-menu-link js-analytics-item" data-label="Work with Us">Work with Us</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358556">
              <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Dakota Land">On Dakota Land</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354810">
              <a tabindex="-1" href="https://onbeing.org/press/" class="menu-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358254">
              <a tabindex="-1" href="https://onbeing.org/the-gathering/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Gathering 2018">On Being Gathering 2018</a>
            </li>
                  </ul>
              </div>
      
    </div>

    <div class="site-menu__intro">
                  <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
          </div>

        <div class="site-menu-social">
      <h3 class="site-menu-social__headline">Follow On Being</h3>
      <ul class="site-menu-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="https://www.facebook.com/onbeing" class="share-item--link js-analytics-item" data-label="Facebook" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Facebook</span>
            <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="https://twitter.com/onbeing" class="share-item--link js-analytics-item" data-label="Twitter" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Twitter</span>
            <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="https://instagram.com/onbeing" class="share-item--link js-analytics-item" data-label="Instagram" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Instagram</span>
            <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
          </a>
        </li>
      </ul>
    </div>

        <ul class="menu-footer-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav_footer&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="The On Being Project is located on Dakota land.">The On Being Project is located on Dakota land.</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Newsletter">Newsletter</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/press/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our 501(c)(3)">Our 501(c)(3)</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/#107" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="About Ads">About Ads</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Privacy Policy">Privacy Policy</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/terms-of-use/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Terms of Use">Terms of Use</a>
        </li>
          </ul>

  </div>

</section>

<div class="content-wrapper-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open"></div>

    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.js?id=4.0"></script>
		<script src="https://onbeing.org/wp-content/themes/on-being-theme/static/js/modules/page-load.js?id=4.0"></script>

    <!-- Track prints -->
    <script>
      var googleAccountID = "UA-3042851-1";
      function s4() {return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);}
      function guid() {return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();}

      (function(){
        var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" + "&ec=print&tid=" + googleAccountID + "&cid=" + guid() + "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() + "&ea=" + encodeURIComponent(document.title) + "&el=" + encodeURIComponent(document.location.pathname);
        var rule = "body:after{content:url(" + GIF + ")}";
        var head = document.head || document.getElementsByTagName('head')[0];
        var css  = document.createElement('style');
        if (css && head) {
          css.setAttribute("type",  "text/css");
          css.setAttribute("media", "print");
          if (css.styleSheet) { // For IE
            css.styleSheet.cssText = rule;
          } else {
            css.appendChild(document.createTextNode(rule));
          }
          head.appendChild(css);
        }
      })();
    </script>
		<!-- Support beacon -->
		<script type="text/javascript">
	    if((window.location.href.indexOf("/wisdom/") > -1) ||
				 	(window.location.href.indexOf("/wisdom-partner-offer/") > -1) ||
			 		(window.location.href.indexOf("/app-welcome/") > -1) ||
					(window.location.href.indexOf("/fair-pricing/") > -1) ||
					(window.location.href.indexOf("/app-generosity/") > -1)){
	      !function(e,t,n){function a(){var e=t.getElementsByTagName("script")[0],n=t.createElement("script");n.type="text/javascript",n.async=!0,n.src="https://beacon-v2.helpscout.net",e.parentNode.insertBefore(n,e)}if(e.Beacon=n=function(t,n,a){e.Beacon.readyQueue.push({method:t,options:n,data:a})},n.readyQueue=[],"complete"===t.readyState)return a();e.attachEvent?e.attachEvent("onload",a):e.addEventListener("load",a,!1)}(window,document,window.Beacon||function(){});
	    }
	  </script>
	  <script type="text/javascript">
		if((window.location.href.indexOf("/wisdom/") > -1) ||
				(window.location.href.indexOf("/wisdom-partner-offer/") > -1) ||
				(window.location.href.indexOf("/app-welcome/") > -1) ||
				(window.location.href.indexOf("/fair-pricing/") > -1) ||
				(window.location.href.indexOf("/app-generosity/") > -1)){
	      window.Beacon('init', '199a61d9-f8c2-4cf4-93aa-b4598aae4e5b')
	    }
	  </script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"58ca429a9e","applicationID":"104548506","transactionName":"MlYGYxNTD0sEWhVdWwscJVQVWw5WSkoIWlMJVg==","queueTime":0,"applicationTime":536,"atts":"HhEFFVtJHEU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
