
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
  <meta charset="UTF-8" />
  <title>
        Naomi Shihab Nye — “Before You Know Kindness As the Deepest Thing Inside...” | The On Being Project - The On Being Project
      </title>

  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.css?id=f37bd2c80d441e8e4523&v=1" type="text/css" media="screen" />
  <link rel="stylesheet" href="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/print.css?id=a85e1d7a68d8ebfb21c3&v=1" type="text/css" media="print" />

  <!-- Favicons & App Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/on-being-theme/static/img/touch-icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon-16x16.png" sizes="16x16">
  <link rel="shortcut icon" href="/wp-content/themes/on-being-theme/static/img/touch-icons/favicon.ico">

      <meta name="description" content="“Thinking in poems” whether we know it or not.  Why a simple practice of writing can anchor our lives. ">

  <!-- Open Graph (Facebook) -->
  <meta property="og:site_name" content="The On Being Project">
  <meta property="og:site" content="https://onbeing.org">
  <meta property="og:locale" content="en_us">
  <meta property="og:type" content="website">
  <meta property="og:title" content="Naomi Shihab Nye — “Before You Know Kindness As the Deepest Thing Inside...”">
  <meta property="og:url" content="https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/">
  <meta property="og:description" content="“Thinking in poems” whether we know it or not.  Why a simple practice of writing can anchor our lives. ">

  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@onbeing">
  <meta name="twitter:title" content="Naomi Shihab Nye — “Before You Know Kindness As the Deepest Thing Inside...”">
  <meta name="twitter:description" content="“Thinking in poems” whether we know it or not.  Why a simple practice of writing can anchor our lives. ">

          <meta property="og:image" content="https://onbeing.org/wp-content/uploads/2018/03/Gonzaga-University-Naomi-Shihab-Nye.jpg">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="798">
    <meta name="twitter:image" content="https://onbeing.org/wp-content/uploads/2018/03/Gonzaga-University-Naomi-Shihab-Nye.jpg">
  
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://onbeing.org/xmlrpc.php" />

  <link rel="author" href="https://onbeing.org/wp-content/themes/on-being-theme/humans.txt" />

  <!-- jQuery Modal -->
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3042851-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-3042851-1');
  </script>


  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Naomi Shihab Nye — “Before You Know Kindness As the Deepest Thing Inside...” | The On Being Project" />
	<meta property="og:url" content="https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" />
	<meta property="og:site_name" content="The On Being Project" />
	<meta property="article:publisher" content="https://www.facebook.com/OnBeing" />
	<meta property="article:modified_time" content="2021-03-04T21:03:25+00:00" />
	<meta property="og:image" content="https://onbeing.org/wp-content/uploads/2018/03/Gonzaga-University-Naomi-Shihab-Nye.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="798" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@onbeing" />
	<meta name="twitter:site" content="@onbeing" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="On Being">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://onbeing.org/#organization","name":"The On Being Project","url":"https://onbeing.org/","sameAs":["https://www.facebook.com/OnBeing","https://www.instagram.com/onbeing/","https://twitter.com/onbeing"],"logo":{"@type":"ImageObject","@id":"https://onbeing.org/#logo","inLanguage":"en-US","url":"https://onbeing.org/wp-content/uploads/2021/02/TOBP_Transparent_Logo.png","width":600,"height":600,"caption":"The On Being Project"},"image":{"@id":"https://onbeing.org/#logo"}},{"@type":"WebSite","@id":"https://onbeing.org/#website","url":"https://onbeing.org/","name":"The On Being Project","description":"Pursuing deep thinking and moral imagination, social courage and joy, to renew inner life, outer life, and life together. A nonprofit media and public life initiative.","publisher":{"@id":"https://onbeing.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://onbeing.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/#primaryimage","inLanguage":"en-US","url":"https://onbeing.org/wp-content/uploads/2018/03/Gonzaga-University-Naomi-Shihab-Nye.jpg","width":1200,"height":798},{"@type":"WebPage","@id":"https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/#webpage","url":"https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/","name":"Naomi Shihab Nye \u2014 \u201cBefore You Know Kindness As the Deepest Thing Inside...\u201d | The On Being Project","isPartOf":{"@id":"https://onbeing.org/#website"},"primaryImageOfPage":{"@id":"https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/#primaryimage"},"datePublished":"2021-03-04T19:00:35+00:00","dateModified":"2021-03-04T21:03:25+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onbeing.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onbeing.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.22' id='gform_json-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.22' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://onbeing.org/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.4.22' id='gform_conditional_logic-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js?ver=4.0.1' id='jquery-modal-js'></script>
<link rel="https://api.w.org/" href="https://onbeing.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onbeing.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onbeing.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://onbeing.org/?p=1336312' />
<link rel="alternate" type="application/json+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fnaomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onbeing.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonbeing.org%2Fprograms%2Fnaomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside%2F&#038;format=xml" />

		
  <script type="text/javascript">var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/onbeing.org\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script>
	</head>

	<body class="episode-template-default single single-episode postid-1336312 no-newsletter-modal" data-template="base.twig">
    <a class="site-skip-link" href="#main">Skip to content</a>
    <div class="site-wrapper">
      <div class="wrapper " id="top">
                <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
                
        <section id="trs-wrapper" role="main" class="content-wrapper">
          <div class="trs-content  ">
            

                          <header class="header-site">

  <div class="header-site__branding">
    <a href="/" class="header-site__branding--link">
      <span class="visually-hidden">On Being</span>
      <svg width="132px" height="56px" viewBox="0 0 132 56" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="on-being-logo--svg">
  <title>On Being</title>
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path class="on-being-logo-g" d="M116.835833,45.4621679 C116.835833,49.3240228 119.789419,52.2769244 123.621864,52.2769244 C125.440113,52.2769244 126.916051,51.6524891 128.052072,50.7438777 L128.052072,47.5245824 L122.941346,47.5245824 L122.941346,44.1178881 L131.885201,44.1178881 L131.885201,51.8795565 C130.125429,54.1228725 127.171844,55.6846446 123.537056,55.6846446 C117.347761,55.6846446 113.003046,51.169287 113.003046,45.4621679 C113.003046,39.7550487 117.290652,35.2400332 123.480973,35.2400332 C126.432849,35.2400332 128.960683,36.3473285 130.749864,38.0790591 L128.279139,40.6920435 C127.087035,39.499256 125.410704,38.6477534 123.452248,38.6477534 C119.675201,38.6477534 116.835833,41.6861472 116.835833,45.4621679"></path>
    <polygon class="on-being-logo-n" points="94.1456145 35.5235938 94.1456145 48.4715627 83.0709513 35.5235938 80.3735005 35.5235938 80.3735005 55.4008788 84.206972 55.4008788 84.206972 42.4525679 95.2809513 55.4008788 97.979086 55.4008788 97.979086 35.5235938"></polygon>
    <polygon class="on-being-logo-i" points="59.2703938 55.4006736 63.1035233 55.4006736 63.1035233 35.5233886 59.2703938 35.5233886"></polygon>
    <polygon class="on-being-logo-e" points="29.7901772 35.5235938 29.7901772 55.4008788 42.0001772 55.4008788 42.0001772 51.9931585 33.6236487 51.9931585 33.6236487 46.9730549 41.0313793 46.9730549 41.0313793 43.5653347 33.6236487 43.5653347 33.6236487 38.931314 41.7153171 38.931314 41.7153171 35.5235938"></polygon>
    <path class="on-being-logo-b" d="M10.2231606,51.1127596 C9.74030052,51.6523865 9.00198964,51.9929876 7.66762694,51.9929876 L3.83381347,51.9929876 L3.83381347,46.598428 L7.66762694,46.598428 C9.00198964,46.598428 9.74030052,46.939029 10.2231606,47.478656 C10.6779793,47.9608321 10.9330881,48.5859513 10.9330881,49.2958788 C10.9330881,50.0054642 10.6779793,50.6305834 10.2231606,51.1127596 Z M3.83381347,38.931485 L7.38379275,38.931485 C8.57623834,38.931485 9.11552332,39.2153192 9.51323316,39.6414124 C9.8538342,40.0107389 10.0809016,40.5216404 10.0809016,41.0612674 C10.0809016,41.6002104 9.8538342,42.1111119 9.51323316,42.4807803 C9.11552332,42.9068736 8.57623834,43.1907078 7.38379275,43.1907078 L3.83381347,43.1907078 L3.83381347,38.931485 Z M11.7852746,44.2412363 C11.7852746,44.2412363 11.6970466,44.1919927 11.5537617,44.1177855 C12.7725389,43.2683347 13.5730881,41.8467699 13.5730881,40.2343865 C13.5730881,37.633029 11.4894715,35.5237648 8.92265285,35.5237648 L6.72071503,35.5237648 L0,35.5237648 L0,55.4007078 L7.75243523,55.4007078 C10.3086528,55.4007078 11.8413575,54.7195057 12.9483109,53.6118684 C14.0562902,52.5326145 14.7662176,50.9992259 14.7662176,49.3242622 C14.7662176,47.1093295 13.5453886,45.1214642 11.7852746,44.2412363 Z"></path>
    <path class="on-being-logo-o" d="M89.1764301,17.0369938 C92.9247513,17.0369938 95.7073523,13.9705585 95.7073523,10.2222373 C95.7073523,6.47391606 92.9247513,3.4078228 89.1764301,3.4078228 C85.4284508,3.4078228 82.6458497,6.47391606 82.6458497,10.2222373 C82.6458497,13.9705585 85.4284508,17.0369938 89.1764301,17.0369938 M89.1764301,0.000102590674 C95.3093005,0.000102590674 99.5404819,4.57188497 99.5404819,10.2222373 C99.5404819,15.8729316 95.3093005,20.444714 89.1764301,20.444714 C83.0428756,20.444714 78.8120363,15.8729316 78.8120363,10.2222373 C78.8120363,4.57188497 83.0428756,0.000102590674 89.1764301,0.000102590674"></path>
  </g>
</svg>
    </a>
  </div>

    <div class="header-site__navigation">
            <ul class="header-site__nav-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_shortcut_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349887">
          <a href="https://onbeing.org/series/" class="header-site__nav-item--link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1347618">
          <a href="https://onbeing.org/starting-points/" class="header-site__nav-item--link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369859">
          <a href="https://onbeing.org/poetry-home/" class="header-site__nav-item--link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347973">
          <a href="https://onbeing.org/libraries/" class="header-site__nav-item--link js-analytics-item" data-label="Libraries">Libraries</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347954">
          <a href="https://onbeing.org/civil-conversations-project/" class="header-site__nav-item--link js-analytics-item" data-label="Civil Conversations &#038; Social Healing">Civil Conversations &#038; Social Healing</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347615">
          <a href="https://onbeing.org/our-story/" class="header-site__nav-item--link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="header-site__nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1371459">
          <a href="https://onbeing.org/give/" class="header-site__nav-item--link js-analytics-item" data-label="Support On Being">Support On Being</a>
        </li>
            </ul>
    </div>

  <div class="header-site__search">
    <form class="header-site__search-form js-search-form" action="https://onbeing.org">
      <input name="s" type="search" class="header-site__search-input js-search-field" value="" placeholder="What are you looking for?">
    </form>
    <a href="#" class="header-site__search-close js-toggle-search">Close Search</a>
  </div>

  
</header>
            
            <div class="main-wrapper" id="main">
              <div class="episode-wrapper">

  <article class="episode-single" id="episode-1336312" data-post="1336312">

    <div class="episode__header episode__header--img-below-titles">

      <div class="episode__header-top">
                                <p class="episode__header-series"><a href="https://onbeing.org/series/podcast/" class="episode__header-series--link">On Being with Krista Tippett</a></p>
                                                                        
        <div class="episode__header-titles">
          <h2 class="episode__header-subhead">Naomi Shihab Nye</h2>
          <h1 class="episode__header-title">“Before You Know Kindness As the Deepest Thing Inside...”</h1>
        </div>

      </div>

      <div class="episode__header-bottom">

        <div class="episode__header-meta" data-scroll-section="episode">

          <div class="episode__meta-item episode__published">
            <p class="episode__published-label">Last Updated</p>
            <p class="episode__published-date">March 4, 2021</p>
            <br>

                        <p class="episode__published-label">Original Air Date</p>
            <p class="episode__published-date">July 28, 2016</p>
                      </div>
          <div class="episode__meta-item episode__share">
            <p class="share-overline">Share</p>
            <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/&text=Naomi%20Shihab%20Nye%20%E2%80%94%20%E2%80%9CBefore%20You%20Know%20Kindness%20As%20the%20Deepest%20Thing%20Inside%26%238230%3B%E2%80%9D" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/&title=Naomi%20Shihab%20Nye%20%E2%80%94%20%E2%80%9CBefore%20You%20Know%20Kindness%20As%20the%20Deepest%20Thing%20Inside%26%238230%3B%E2%80%9D&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Naomi%20Shihab%20Nye%20%E2%80%94%20%E2%80%9CBefore%20You%20Know%20Kindness%20As%20the%20Deepest%20Thing%20Inside%26%238230%3B%E2%80%9D&body=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
          </div>

                                  <div class="episode__meta-item episode__how-to-listen">
              <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
                <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
              </button>
            </div>
                                                                                        
          
        </div>

        <div class="episode__header-info">
          <div class="episode__header-intro">
            <p>It’s pretty intriguing to follow poet Naomi Shihab Nye’s idea that most of us actually “think in poems” whether we know it or not. Rarely, as she points out, do you hear anyone say they feel worse after writing things down. That, she says, can be a tool to survive in hard times like these, to anchor our days and to get into a conversation and community with all of the selves that live on in each of us at any given moment — “your child self, your older self, your confused self, your self-that-makes-a-lot-of-mistakes.” We also hear her read her beloved poem “Kindness” and tell us the story behind it.</p>

          </div>
        </div>

                <div class="episode__player" id="audio">

  <div class="episode__play-options">
    <ul class="episode__play-list">
      <li class="episode__play-item episode__play-item--play">
                <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/04833d7c-8b6f-4e97-b1b2-5d04c2501b55/audio/5eded671-a5cd-4ff8-89f7-96d998430a2e/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5C;u201cBefore&#x20;You&#x20;Know&#x20;Kindness&#x20;As&#x20;the&#x20;Deepest&#x20;Thing&#x20;Inside...&#x5C;u201d&quot;,&quot;subtitle&quot;&#x3A;&quot;Naomi&#x20;Shihab&#x20;Nye&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Episode</span>
        </button>
      </li>
      <li class="episode__play-item episode__play-item--download">
                <a download href="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/04833d7c-8b6f-4e97-b1b2-5d04c2501b55/audio/5eded671-a5cd-4ff8-89f7-96d998430a2e/default_tc.mp3" class="episode__play-button episode__play-button--download js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;download&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;&#x5C;u201cBefore&#x20;You&#x20;Know&#x20;Kindness&#x20;As&#x20;the&#x20;Deepest&#x20;Thing&#x20;Inside...&#x5C;u201d,&#x20;Episode&#x20;page&quot;&#x7D;">
          <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Download</span>
        </a>
      </li>

                              <li class="episode__play-item episode__play-item--unedited">
        <button type="button" class="episode__play-button episode__play-button--unedited js-play-button" data-audio="https://dts.podtrac.com/redirect.mp3/cdn.simplecast.com/audio/85760130-020c-4d30-8e15-26c5c451394f/episodes/14367c7b-0365-4321-8ed7-da579f3845f8/audio/d03d37f1-2915-47b7-9189-8c001d186af4/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;&#x5B;Unedited&#x5D;&#x20;Naomi&#x20;Shihab&#x20;Nye&#x20;&quot;,&quot;subtitle&quot;&#x3A;&quot;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside&#x5C;&#x2F;&quot;&#x7D;">
          <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
          <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
          <span class="episode__play-text">Play Unedited</span>
          <span class="episode__play-description"> Naomi Shihab Nye </span>
        </button>
      </li>
                </ul>
  </div>

</div>
        
      </div>

    </div>

    <div class="episode__body">

      <div class="episode__jump-menu">
  <div class="episode__jump-menu-inner">
    <p class="episode__jump-heading">Jump to</p>
    <ul class="episode__jump-list">
            <li class="episode__jump-item">
        <a href="#audio" class="episode__jump-item--link">Audio</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#guest" class="episode__jump-item--link">Guest</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#transcript" class="episode__jump-item--link">Transcript</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#media" class="episode__jump-item--link">Books &amp; Music</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#extras" class="episode__jump-item--link">Extras</a>
      </li>
                  <li class="episode__jump-item">
        <a href="#reflections" class="episode__jump-item--link">Reflections</a>
      </li>
    </ul>
  </div>
</div>

                      <div class="episode__featured-art">
          <figure class="episode__featured-figure">
            <img src="https://onbeing.org/wp-content/uploads/2018/03/Gonzaga-University-Naomi-Shihab-Nye-768x511.jpg" alt="" class="episode__featured-img" />
          </figure>
                      <p class="episode__featured-caption">Image by <a href="https://www.flickr.com/photos/gonzagauniversity/16150020207/">Rajah Bose/Gonzaga University</a>/Flickr, © All Rights Reserved.</p>
                  </div>
      
            <div class="episode__body-section episode__guest episode__guest--1" id="guest" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--guest">Guest</h2>

  <div class="episode__guest-list">
            <div class="episode__guest-item">
                  <div class="episode__guest-art">
        <figure class="episode__guest-figure">
          <img src="https://onbeing.org/wp-content/uploads/2016/11/Naomi-Shihab-Nye-1-300x300.jpg" alt="Image of Naomi Shihab Nye" class="episode__guest-img" />
        </figure>
      </div>
            <div class="episode__guest-bio">
        <p class="episode__guest-bio-text"><strong class="episode__guest-bio-name">Naomi Shihab Nye</strong> is the Young People's Poet Laureate through the Poetry Foundation and a professor of creative writing at Texas State University. Her recent books include <a href="https://bookshop.org/books/the-tiny-journalist-9781942683735/9781942683735"><em>The Tiny Journalist</em></a>, <a href="https://bookshop.org/books/voices-in-the-air-poems-for-listeners/9780062691842#:~:text=Voices%20in%20the%20Air%20is,present%20who%20have%20inspired%20her."><em>Voices in the Air: Poems for Listeners</em></a>, <a href="https://bookshop.org/books/cast-away-poems-for-our-time/9780062907691"><em>Cast Away</em></a>, and <a href="https://bookshop.org/books/everything-comes-next-collected-and-new-poems/9780063013452"><em>Everything Comes Next: Collected and New Poems</em></a>. She received the 2019 Ivan Sandrof Lifetime Achievement Award from the National Book Critics Circle.</p>
      </div>
    </div>
      </div>

</div>
      
            <div class="episode__body-section episode__transcript" id="transcript" data-scroll-section="episode">
  <h2 class="episode__section-heading episode__section-heading--transcript">Transcript</h2>
    <div class="episode__transcript-body">
    <div class="episode__transcript-body-inner">
      <p><strong>Krista Tippett, host: </strong>It’s pretty intriguing to follow Naomi Shihab Nye’s idea that most of us actually “think in poems,” whether we know it or not. What she commends as a simple practice of writing explains the surprising power of what I know best from a long life of journaling. The act of writing things down just helps. As she says, it can be a tool to survive in hard times, or to anchor our days, but also to get into a more gracious community with ourselves — or rather, with all of the selves that live on in each of us at any given moment: the “child self, your older self, your confused self, your self that makes a lot of mistakes.”</p>
<p>Naomi Shihab Nye was long a self-professed “wandering poet.” Today she’s the Young People’s Poet Laureate of the Poetry Foundation, while also a professor of creative writing at Texas State University.  And one poem she wrote, called “Kindness,” is held close by people around the world.</p>
<p><strong>Naomi Shihab Nye:</strong></p>
<p>“[…] Before you know kindness as the deepest thing inside,<br />
you must know sorrow as the other deepest thing.<br />
You must wake up with sorrow.<br />
You must speak to it till your voice<br />
catches the thread of all sorrows<br />
and you see the size of the cloth.<br />
Then it is only kindness that makes sense anymore,<br />
only kindness that ties your shoes<br />
and sends you out into the day to gaze at bread,<br />
only kindness that raises its head<br />
from the crowd of the world to say<br />
It is I you have been looking for,<br />
and then goes with you everywhere<br />
like a shadow or a friend.”</p>
<p>[<em>music: “Seven League Boots” by Zoë Keating</em>]</p>
<p><strong>Tippett: </strong>I’m Krista Tippett, and this is <em>On Being</em>. Naomi Shihab Nye’s childhood unfolded between Ferguson, Missouri, near where her mother grew up, and her father’s Palestinian homeland. Our conversation in 2016 spoke to so much that is even more alive in the world now.</p>
<p>I always start my interviews by inquiring about the religious or spiritual background of someone’s childhood. And I just wonder where you’d start reflecting on what that was in your life.</p>
<p><strong>Shihab Nye:</strong> Well, I felt very lucky, as a child, to have open-minded parents. And I knew they were open-minded, because they were unlike any other parents I met, my friends’ parents. I also knew that they didn’t practice the religions of their upbringings, either one of them. So this fascinated me, as even a little child, and I would ask a lot of questions; there was no sense of a taboo subject.</p>
<p>My father had not really had a difficult time telling his family that he didn’t want to practice Islam. He said, “I will respect it, but I don’t want to practice it,” and they had accepted that. My mother’s family, on the other hand, had been more hard-hearted about her rejection of their German Lutheran Missouri Synod background. But this was something both of my parents could talk about with each other and with their children, that people are raised in all kinds of different ways, and if it doesn’t feel meaningful to you, maybe you have to search more. You have to keep searching. And I was a religion major in college, simply because of my…</p>
<p><strong>Tippett:</strong> [<em>laughs</em>] Of course you were.</p>
<p><strong>Shihab Nye:</strong> Yeah, because of my appetite for this topic.</p>
<p><strong>Tippett:</strong> That’s right.</p>
<p><strong>Shihab Nye:</strong> And I was fascinated to study more about Zen Buddhism, which appealed to me very much, from the beginning.</p>
<p><strong>Tippett:</strong> And it seems like you became a writer at a very young age, right? You were seven? Five — six — seven?</p>
<p><strong>Shihab Nye:</strong> I was six, when I started writing my own poems, and seven when I started sending them out. And just today, some students I was talking to in a Skype class in Kuwait — how much I love the modern world, that we can do these things. I was with these students for two hours, and I feel like I’m going to think about them for the rest of my life. But one young man asked me, “How were you brave enough to do that? What gave you the confidence?” He said, “I’ve been trying to run a publication, here at our university campus, and I can’t get my friends to give me their writing. They’re not brave enough. What gave you confidence?”</p>
<p>And I think just having that sense of voice — “well, other people have done it; that’s what we do. If you know words, if you compose, you might want to share them, because they’ll have a bigger life if you do that.” So I certainly wasn’t thinking about a career; I just thought of myself as having a practice, you know? If you have a practice of writing, then you have a lot of pieces of paper on your desk, and you could share them if you chose to. And it seemed more exciting or illuminating to share them and see what happened next than to just keep them for myself.</p>
<p><strong>Tippett:</strong> Well, so I’m very interested in general, in this question of what poetry works in us. But I think even that question itself holds the implication that poetry is something separate, something distinct. But it seems that, in your sensibility, you see it as very organic. I think it was in some of your writing for poems by children, you said, “I do think that all of us think in poems.”</p>
<p><strong>Shihab Nye:</strong> I do. I do think that. And I think that is very important, not feeling separate from text — feeling your thoughts as text or the world as it passes through you as a kind of text; the story that you would be telling to yourself about the street even as you walk down it or as you drive down it; as you look out the window, the story you would be telling. It always seemed very much to me, as a child, that I was living in a poem — that my life was the poem. And in fact, at this late date, I have started putting that on the board of any room I walk into that has a board.</p>
<p>I just came back from Japan a month ago, and every classroom, I would just write on the board, “You are living in a poem.” And then I would write other things just relating to whatever we were doing in that class, but I found the students very intrigued by discussing that. “What do you mean, we’re living in a poem?” Or, “When? All the time, or just when someone talks about poetry?” And I’d say, “No; when you think, when you’re in a very quiet place, when you’re remembering, when you’re savoring an image, when you’re allowing your mind calmly to leap from one thought to another — that’s a poem. That’s what a poem does.”</p>
<p>And they liked that. And a girl, in fact, wrote me a note in Yokohama, on the day that I was leaving her school, that has come to be the most significant note any student has written me in years. She said, “Well, here in Japan, we have a concept called ‘yutori,’ and it is spaciousness. It’s a kind of living with spaciousness. For example, it’s leaving early enough to get somewhere so that you know you’re going to arrive early, so when you get there, you have time to look around.” Or — and then she gave all these different definitions of what yutori was, to her. But one of them was: “And after you read a poem, just knowing you can hold it. You can be in that space of the poem, and it can hold you in its space, and you don’t have to explain it. You don’t have to paraphrase it. You just hold it, and it allows you to see differently.”</p>
<p>And I just love that. I think that’s what I’ve been trying to say all these years. I should have studied Japanese. [<em>laughs</em>] Maybe that’s where all our answers are — in Japanese.</p>
<p><strong>Tippett:</strong> Well, and so I do also think about your Arabic ancestry and the reverence for poetry that is in those cultures. And you talk a lot about your father and his reverence for just the power of words and language. And here’s a way you, I feel, have appropriated that — you say poetry is a form of conversation. And it seems to me that a lot of your poems are, can I say, holding a conversation or opening conversations that aren’t actually happening out there in the culture or in the narrative of how we’re telling the story of our time.</p>
<p><strong>Shihab Nye:</strong> I hope so, Krista. I really hope that is true. And I think that the essence of a kind of exchange is what poetry is interested in, too — the feeling that you’re not battered by thought in a poem, but you are sort of as if you’re riding the wave of thought; as if you’re allowing thought to enter. You’re shifting, you’re changing, you’re looking — you are in a sensibility that allows you that sort of mental, emotional, spiritual interaction with everything around you. I think it’s very, very helpful for mental health, actually.</p>
<p>I really wonder, sometimes, what it would be like to live without that apprehension that you could have a thought, shape a thought, change a thought, look at the words in a thought; that you could take a word and just use that word — I think I said this like 40 years ago in a poem — use a single word as an oar that could get you through the days, just by holding a word, thinking about it differently, and seeing how that word rubs against other words, how it interplays with other words. There’s a luxury in that kind of thinking about language and text, but it’s very basic, as well. It’s simple. It’s invisible. It doesn’t cost anything.</p>
<p><strong>Tippett:</strong> So there’s <em>19 Varieties of Gazelle</em>. Was this published after…?</p>
<p><strong>Shihab Nye:</strong> It was published after September 11, but some of the poems in it preceded September 11.</p>
<p><strong>Tippett:</strong> I see.</p>
<p><strong>Shihab Nye:</strong> But the poems that related to the Middle East had been scattered throughout my work; some were in magazines, never had been in a book. But I felt, at that moment, maybe it was important to gather them together.</p>
<p><strong>Tippett:</strong> Just the last — I think these are the final lines, or almost — no — yes, before the postscript, the final stanza of the last poem:</p>
<p>“I call my father, we talk around the news<br />
It is too much for him,<br />
neither of his two languages can reach it.<br />
I drive into the country to find sheep, cows,<br />
to plead with the air:<br />
Who calls anyone civilized?<br />
Where can the crying heart graze?<br />
What does a true Arab do now?”</p>
<p>I imagine that question, by way of poetry — “What does a true Arab do now?” — that’s a question that’s been out there, I imagine, in our culture for Arab Americans. It’s this question that we’re dwelling with, all of us collectively, but especially people who hold that identity.</p>
<p><strong>Shihab Nye:</strong> And especially people who cherish an awareness of another culture, whoever they are. And I think that’s — it’s so strangely appealing, these days, to large numbers of people — I don’t know who they are, I don’t understand where they’re coming from — not to respect someone else’s culture, if it doesn’t look just like yours. And that’s exactly the opposite of the way that I grew up and the way I like to think about the world and the way I feel like the majority of people would prefer to think about the world. The minute you place yourself above, what does that do to others? So, yes, I am horrified by the ease with which people may belittle one another these days, as if that were a reasonable thing to do.</p>
<p>[<em>music: “The Swimmer” by Phil France</em>]</p>
<p><strong>Tippett: </strong>I’m Krista Tippett, and this is <em>On Being</em>. Today, I’m with the poet Naomi Shihab Nye.</p>
<p>[<em>music: “The Swimmer” by Phil France</em>]</p>
<p>You also have this fascinating perspective of having — let me get this right. Your father — you mostly grew up in Ferguson, Missouri, where your father…</p>
<p><strong>Shihab Nye:</strong> Right. Nobody had ever heard of it, either.</p>
<p><strong>Tippett:</strong> …where your father landed after he — his family emigrated, eventually. And so how long were you there — until you were 12?</p>
<p><strong>Shihab Nye:</strong> Well, I lived in Ferguson till I was 14.</p>
<p><strong>Tippett:</strong> Fourteen.</p>
<p><strong>Shihab Nye:</strong> Yes, and I was born in greater St. Louis, my mother’s home place. My parents met in Kansas, but they moved out to Ferguson because it was sort of a little bedroom community to downtown St. Louis, where my mother had grown up. And it had big trees, and kids could go off on their bikes and ride around all day, and there was more a rural quality to Ferguson. It’s a wonderful little community, but there was a sense of separation, of course, in the ’50s and early ’60s that is what we’ve seen the fruits of that come to be, over the years. And to think that Ferguson is now a household word representing injustice is really shocking to those of us who grew up there.</p>
<p><strong>Tippett:</strong> But you wrote this wonderful piece about growing up in Ferguson, and then your family emigrated back to Palestine in 1966 for a little while, and the echoes between those two places that you called home, the echoes between those two places and their separated communities.</p>
<p><strong>Shihab Nye:</strong> Right. That was a fascinating parallel. And so I couldn’t resist writing that piece, just meditating on both places, when they were in flames that same summer. And the sorrow of injustice was very alive in both of them…</p>
<p><strong>Tippett:</strong> In 2014.</p>
<p><strong>Shihab Nye:</strong> …and the power struggles in both places. And I kept wishing my father were alive, because I thought he would never believe that Ferguson has come into the international eye in this way, at the same time as the people of Palestine are also continuing to struggle. So it’s mysterious how these power structures unfold, isn’t it, and how we’re willing to accept them and allow them to prevail without questioning them.</p>
<p>And something I’ve started saying over the past few years that helped me think about it is — I have so many Jewish friends, both in the United States and other countries, who would agree with this — but the idea that there could not be a sort of alliance between big power countries like the United States and Israel/Palestine that was more equivalent: Why do you have to have only one friend in the region? That’s like the dark side of junior high. In junior high, you learned that you could probably have two friends that are not exactly alike, and you might survive, and in fact, you’d be a much more interesting person. Why couldn’t the United States have two friends? Why couldn’t they ask better questions?</p>
<p>My father was always saddened by the imbalance. And as a journalist, he had to report on it so many times.</p>
<p><strong>Tippett:</strong> Yes, and yet, you always write about your father insisting on hope to the end — fiercely hopeful.</p>
<p><strong>Shihab Nye:</strong> Yeah, because, he said, “What else do we have?” If we’re just going to give up and say, “OK, we crumple. We have no more hope. We’re victims. We’re bitter” — how much fun of a life is that going to be for anyone, for our children? You can’t pass that down. So he maintained a joyousness, despite.</p>
<p><strong>Tippett:</strong> But here’s another way you’ve written about what I feel is kind of a philosophy behind your poetry. And you wrote this, again, in the aftermath of September 11, but it applies to all these kinds of examples we’ve been talking about. You said this sense so many people had, that “everything has changed,” and you wrote of the necessity of really questioning and interrogating that feeling. And you wrote, “We can continue to remind ourselves of what is important and try to live in ways nourishing for human beings and continue to nourish our ability to grow in our perceptions to more than we used to know, to empathize with distant situations and sorrows and joys.” That doesn’t have to change.</p>
<p><strong>Shihab Nye:</strong> Right. There are just so many mysteries about people wanting to presume their pain has more of a reality than someone else’s pain. And I think all the holy persons of all backgrounds and faiths have always called upon us to empathize in a more profound way, to stretch our imaginations to what that other person might be experiencing. And it sounds so basic, but these days, when you listen to the loud voices, you wonder, what’s happened to that? What’s happened to the awareness that we don’t have to be vindictive and continue on in a cycle of revenge and violence?</p>
<p>And every time Yoko Ono pays to have that full page in <em>The New York Times</em> — the “War is Over” page — I’m fascinated by that.</p>
<p><strong>Tippett:</strong> [<em>laughs</em>] I know.</p>
<p><strong>Shihab Nye:</strong> I think, well, I’d love to hear her talk about why she continues to do this, because we so much wish it were true. We’d like to be able to say, “Yes, it’s true.” I actually kept that postcard that said “War is Over” in that same font on my wall for years, because I so much wanted to believe it. And yet, you look at the world, and it’s not true, and you think, is this just — is this manifest positive thinking? Is she just —</p>
<p><strong>Tippett:</strong> Well, OK, but so here’s what I think your contribution is. You look at the world in terms of headlines, and it’s — you look at the world a certain way, and it’s not true, from a certain angle, from a certain direction. It seems to me like one of the things you — again, what is poetry? What’s poetry’s place? It seems like one of the things you draw out is just noticing, paying a different kind of attention to things that are not quite as apparent to the eye, starting with — I love this, the poem — now what book was it? “Please Describe How You Became A Writer.” Oh.</p>
<p><strong>Shihab Nye:</strong> Right. Yeah.</p>
<p><strong>Tippett:</strong> Do you know that? Do you have it by heart?</p>
<p><strong>Shihab Nye:</strong> I have it right here, yes. Would you like me to read it?</p>
<p><strong>Tippett:</strong> Yes.</p>
<p><strong>Shihab Nye:</strong> It’s very short. [<em>laughs</em>] “Please Describe How You Became A Writer”: “Possibly I began writing as a refuge from our insulting first-grade textbook. Come, Jane, come. Look, Dick, look. Were there ever duller people in the world? You had to tell them to look at things? Why weren’t they looking to begin with?”</p>
<p>That was actually written after some students wrote me a survey about being a writer, and that was the first question on their survey. And so I just wrote them that, and I thought, “I like this by itself. This is good.” It’s true, too.</p>
<p><strong>Tippett:</strong> And so I think you unfold that on different levels. Somewhere, you talk about being a 7-year-old poet making “petite discoveries.” I love that phrase.</p>
<p><strong>Shihab Nye:</strong> Oh, thanks.</p>
<p><strong>Tippett:</strong> And again, “noticing,” right?</p>
<p><strong>Shihab Nye:</strong> Right. I like the word “petite.”</p>
<p><strong>Tippett:</strong> Oh, it’s lovely. And there’s a poem you wrote about an onion:</p>
<p>“I could kneel and praise<br />
all small forgotten miracles,<br />
crackly paper peeling on the drainboard,<br />
pearly layers in smooth agreement,<br />
the way the knife enters onion<br />
and onion falls apart on the chopping block,<br />
a history revealed.”</p>
<p>This is a way — again, we’re talking about poetry, but we’re also talking about a way of moving through the world.</p>
<p><strong>Shihab Nye:</strong> Thank you for noticing that. But I think of something in an essay from William Merwin. And he’s lived in many places in his life — he lived in France, England, Mexico; Pennsylvania, as a child. But he has a line where he says, “I learned from my neighbors everything they would tell me.” And I think that sort of appetite for knowing, that curiosity — “What grows here? What do we need to do? How can we improve this soil?” — that’s the way that he lived his whole life. And I think that’s what poetry does for our places, wherever we are. It allows us to cherish what we’re given.</p>
<p>[<em>music: “Interlude 2” by Harlem String Quartet &amp; Douglas Kinney Frost</em>]</p>
<p>“Two Countries”:</p>
<p>“Skin remembers how long the years grow<br />
when skin is not touched, a gray tunnel<br />
of singleness, feather lost from the tail<br />
of a bird, swirling onto a step,<br />
swept away by someone who never saw<br />
it was a feather. Skin ate, walked,<br />
slept by itself, knew how to raise a<br />
see-you-later hand. But skin felt<br />
it was never seen, never known as<br />
a land on the map, nose like a city,<br />
hip like a city, gleaming dome of the mosque<br />
and the hundred corridors of cinnamon and rope.</p>
<p>“Skin had hope, that’s what skin does.<br />
Heals over the scarred place, makes a road.<br />
Love means you breathe in two countries.<br />
And skin remembers — silk, spiny grass,<br />
deep in the pocket that is skin’s secret own.<br />
Even now, when skin is not alone,<br />
it remembers being alone and thanks something larger<br />
that there are travelers, that people go places<br />
larger than themselves.”</p>
<p>[<em>music: “Falling” by David Randall</em>]</p>
<p><strong>Tippett: </strong>After a short break, more with Naomi Shihab Nye.</p>
<p>[<em>music: “Falling” by David Randall</em>]</p>
<p><strong>Tippett: </strong>I’m Krista Tippett, and this is <em>On Being</em>. Today, I’m with the poet and teacher Naomi Shihab Nye.</p>
<p>I know your poem “Kindness” has been really important for many people. It’s interesting that — would you kind of tell it? Because the backstory to that poem doesn’t sound like the circumstances under which you would write a poem about kindness. And so I’d love for you to just tell that story, and then maybe read it, also.</p>
<p><strong>Shihab Nye:</strong> Well, I really feel, amongst all my poems, that this was a poem that was given to me. I was simply the secretary for the poem. I wrote it down, but I honestly felt as if it were a female voice speaking in the air across a plaza in Popayán, Colombia. And my husband and I were on our honeymoon. We had just gotten married one week before, here in Texas, and we had this plan to travel in South America for three months. And at the end of our first week, we were robbed of everything. And someone else who was on the bus with us was killed. And he’s the Indian in the poem. And it was quite a shake-up of an experience.</p>
<p>And what do you do now? We didn’t have passports. We didn’t have money. We didn’t have anything. What should we do first? Where do we go? Who do we talk to? And a man came up to us on the street and was simply kind and just looked at us; I guess could see our disarray in our faces and just asked us in Spanish, “What happened to you?” And we tried to tell him, and he listened to us, and he looked so sad. And he said, “I’m very sorry. I’m very, very sorry that happened,” in Spanish. And he went on, and then we went to this little plaza, and I sat down, and all I had was the notebook in my back pocket, and pencil. And my husband was going to hitchhike off to Cali, a larger city, to see about getting traveler’s checks reinstated — remember those archaic things?</p>
<p><strong>Tippett:</strong> [<em>laughs</em>] Yes, I do.</p>
<p><strong>Shihab Nye:</strong> Traveler’s checks.</p>
<p><strong>Tippett:</strong> Vaguely, yeah.</p>
<p><strong>Shihab Nye:</strong> I haven’t seen one in years.</p>
<p><strong>Tippett:</strong> No.</p>
<p><strong>Shihab Nye:</strong> And so this was also a little worrisome to us because suddenly, we were gonna split up; I was going to stay here, and he was gonna go there. And as I sat there alone in a bit of a panic, night coming on, trying to figure out what I was going to do next, this voice came across the plaza and spoke this poem to me — spoke it. And I wrote it down.</p>
<p><strong>Tippett:</strong> [<em>laughs</em>] Wow.</p>
<p><strong>Shihab Nye:</strong> I was just the scribe. So did you want me to read it?</p>
<p><strong>Tippett:</strong> Yes, I’d love for you to read it.</p>
<p><strong>Shihab Nye:</strong></p>
<p>“Before you know what kindness really is<br />
you must lose things,<br />
feel the future dissolve in a moment<br />
like salt in a weakened broth.<br />
What you held in your hand,<br />
what you counted and carefully saved,<br />
all this must go so you know<br />
how desolate the landscape can be<br />
between the regions of kindness.<br />
How you ride and ride<br />
thinking the bus will never stop,<br />
the passengers eating maize and chicken<br />
will stare out the window forever.</p>
<p>“Before you learn the tender gravity of kindness,<br />
you must travel where the Indian in a white poncho<br />
lies dead by the side of the road.<br />
You must see how this could be you,<br />
how he too was someone<br />
who journeyed through the night with plans<br />
and the simple breath that kept him alive.</p>
<p>“Before you know kindness as the deepest thing inside,<br />
you must know sorrow as the other deepest thing.<br />
You must wake up with sorrow.<br />
You must speak to it till your voice<br />
catches the thread of all sorrows<br />
and you see the size of the cloth.<br />
Then it is only kindness that makes sense anymore,<br />
only kindness that ties your shoes<br />
and sends you out into the day to gaze at bread,<br />
only kindness that raises its head<br />
from the crowd of the world to say<br />
It is I you have been looking for,<br />
and then goes with you everywhere<br />
like a shadow or a friend.”</p>
<p>One thing I’ve tried to say to groups over the years, groups of all ages, is that writing things down — whatever you’re writing down, even if you’re writing something sad or hard — usually, you feel better after you do it. Somehow you’re given a sense of, OK, this mood, this sorrow I’m feeling, this trouble I’m in — I’ve given it shape. It’s got a shape on the page now. So I can stand back; I can look at it. I can think about it a little differently — what do I do now?</p>
<p>And very rarely do you hear anyone say they write things down and feel worse. They always say, “I wrote things down. This isn’t quite finished. I need to work on it” — but they agree that it helped them see their experience, see what they were living. And that’s definitely a gift of writing that is above and beyond any sort of vocational — how much somebody publishes. It’s an act that helps you, preserves you, energizes you in the very doing of it.</p>
<p><strong>Tippett:</strong> And actually, I interviewed Mary Oliver last year, and she said — and by the way, she also described the poem “Wild Geese,” not as a voice coming to her, but basically as something that was just given. She said there are maybe two or three, but that one, she wasn’t even thinking.</p>
<p><strong>Shihab Nye:</strong> That’s beautiful. And that poem is so important to so many people.</p>
<p><strong>Tippett:</strong> Well, like “Kindness,” it’s a poem that saves lives. It’s a poem that saves lives.</p>
<p><strong>Shihab Nye:</strong> It’s a poem that becomes like an emblem poem for people. Right; it is.</p>
<p><strong>Tippett:</strong> But she always carries a notebook. That’s one of her trademarks. And she said to me, “If you don’t have a notebook, you don’t get it again. You have to write things down as they come to you.” [<em>laughs</em>]</p>
<p><strong>Shihab Nye:</strong> That’s right. Absolutely.</p>
<p><strong>Tippett:</strong> And so I’ve started carrying a notebook again, after 20 years.</p>
<p><strong>Shihab Nye:</strong> Well, I think that’s great. And you can carry one at any age; you’re never too old to start.</p>
<p><strong>Tippett:</strong> To start carrying a notebook.</p>
<p><strong>Shihab Nye:</strong> Last week, I was in a classroom in Austin, Texas, where a girl who was apparently going through a really rough spell at home wrote a poem that was definitely tragic and comic both, about — everybody was yelling at her in the poem, from all directions. She was just kind of suffering in her home place and trying to find peace, trying to find a place to do her homework. But she wrote this in such a compelling way that when she read it — and read it with gusto and joy — there was such joyousness in her voice, even though she was describing something that sounded awful — when she finished, the girls in her classroom just broke into wild applause.</p>
<p>And I saw her face — she lit up. And she said, “Man, I feel better.” And I thought, yeah, that’s — this is such a graphic example of putting words on the page. That feeling of being connected to someone else, when you allow yourself to be very particular, is another mystery of writing.</p>
<p>[<em>music: “Anything You Synthesize” by The American Dollar</em>]</p>
<p><strong>Tippett:  </strong>I’m Krista Tippett, and this is <em>On Being</em>. Today, I’m with the poet Naomi Shihab Nye.</p>
<p>[<em>music: “Anything You Synthesize” by The American Dollar</em>]</p>
<p>I was looking at <em>A Maze Me</em>, this book that you did, poems for girls, which actually echoes what you just said. You say, “If you have many voices and let them speak to one another in a friendly fashion, if you’re not too proud to talk to yourself out loud, if you will ask the questions pressing against your forehead from the inside, you’ll be OK. If you write three lines down in a notebook every day” — and then, in parentheses, “they don’t have to be great or important, they don’t have to relate to one another, you don’t have to show them to anyone” — “you will find out what you notice. Uncanny connections will be made visible to you. That’s what I started learning when I was 12, and I never stopped learning it.”</p>
<p><strong>Shihab Nye:</strong> Right. And I think many people are encouraged, to think you could write that little and still gain something from it; that you don’t have to be spending an hour and a half to three hours to five hours a day writing, to have a meaningful experience with it — it’s a very immediate experience. You can sit down and write three sentences — how long does that take, three minutes, five minutes? — and be giving yourself a very rare gift of listening to yourself, just finding out, when you go back and look at what you wrote. And how many times we think, “Oh, I would never have remembered that if I hadn’t written it down — when and how did that even occur to me? I sort of like it, this week, and it could help me, and now I want to connect it to something else.” Everybody finds that out, and just to encourage others to do it without a big, massive goal in front of them at all times.</p>
<p><strong>Tippett:</strong> You’ve said that you read your son to sleep, and you also read him awake.</p>
<p><strong>Shihab Nye:</strong> I did, yes.</p>
<p><strong>Tippett:</strong> So what would you do? You’d go in and sit by his bed?</p>
<p><strong>Shihab Nye:</strong> Well, when he was around 13, he said, “Mom, you don’t have to read to me anymore. I can read for myself.” And I said, “Yeah, I know. All the other parents I know stopped when their kids were like 8 or 9, and I’m still reading to you.” But he was sweet and gracious about it, and we did like that reading time at bedtime. And so I paused for a while; maybe a year, I wasn’t reading to him.</p>
<p>And then this farmer showed up in Oklahoma at a workshop and told us all that he had come just to listen. He just wanted to hear everyone read their work. And we thought, “Wow. Look at this: the wandering audience. He doesn’t even want to participate, he just wants to listen.” And he said, “No, listening is participation. It’s very important.”</p>
<p>And he talked about being a child and being awakened every day by his granddad, who read to the kids in the house as a wake-up call every morning — stood in the resonant hallway outside their bedrooms and read poems. And my brain clicked. I thought, “This is what I’ll do for the rest of the time our son is at home. I’ll waken him every day with reading poems.”</p>
<p>So we did that for years, and I think he really liked it. People I read a lot were people like Robert Bly and Lucille Clifton, Frank O’Hara for some reason, Chinese poems, Japanese poems. And we would occasionally talk about the poems; later in the day, he’d bring something up about one of the poems I’d read. But I never did it so that we could have a particular conversation. I just did it because all parents have a moment in the day when you need to get your kid up, if they haven’t gotten up already, and most kids like to loiter in the bed there. So it was a pleasure, to me, to hear poems in the air first thing in the morning, be saying them to our beloved son. And hopefully he’ll do that to his son, who turns one month old tomorrow.</p>
<p><strong>Tippett:</strong> Wow. I like that too, because, as much as — my kids are also great big now. But as many lovely memories as I have of reading at the end of the day, you’re so tired at the end of the day. And it’s a nice idea, to think about reading and poetry starting the day, when you’re fresh and when you would take it with you.</p>
<p><strong>Shihab Nye:</strong> It’s beautiful — it feels beautiful. And you feel better — you, the reader, feel better. And there are also so many other places where this could be appropriate. I met a school principal some years ago, and he said to me, “Oh, I’ve always loved poetry, but I can’t really use it, because I’m just the principal.” I said, “What are you talking about? Where is the intercom in your school?” He said, “It’s in my office.” I said, “OK, well, do you have announcements?” “Yes, every morning.” “Well, why don’t you read a poem to start off the day for the entire school?”</p>
<p>And I sort of forgot about this encounter with him, and a couple years later, I went to that school, and I thought, “Wow, I don’t know what’s going on in this school” — I had forgotten that that’s where he was — “but these kids love poetry.” And finally, one of them said to me, “Well, the announcements, every day, our principal reads us a poem. And so we carry poems with us every day. We have them in our heads.”</p>
<p>And one thing interesting was, he seemed to have needed a little push, since he didn’t see himself as a poet, that it would be OK for him to read a poem. Well, why not? And also, he needed a little push that he didn’t have to read the whole poem, like if he wanted to read just a stanza from Ralph Waldo Emerson or just — “here’s a stanza from Walt Whitman” — that that was OK. You didn’t have to read the entire poem, if you didn’t have time. He liked that, but I think he just needed the encouragement.</p>
<p><strong>Tippett:</strong> Before we draw to a close and also hear some more of your poems, I want to touch a little bit on your father again, just on this matter of refugees, which is so resonant now in the world…</p>
<p><strong>Shihab Nye:</strong> It is.</p>
<p><strong>Tippett:</strong> … in a new, desperate way. First of all, there’s the opening page of <em>Transfer</em>, where you’re dedicating the book to your father, but you — the passage that starts, “Refugee, not always.”</p>
<p><strong>Shihab Nye:</strong> Yes.</p>
<p>“Refugee<br />
not always<br />
once a confident schoolboy<br />
strolling Jerusalem streets</p>
<p>“He knew the alleyways<br />
spoke to stones<br />
All his life he would pick up stones<br />
and pocket them<br />
On some he drew<br />
Faces</p>
<p>“What do we say in the wake of one<br />
who was always homesick?<br />
Are you home now?<br />
Is Palestine peaceful in some dimension<br />
we can’t see?<br />
Do Jews and Arabs share the table?<br />
Is holy in the middle?”</p>
<p>And I think many times the way immigrants — people look at immigrants with such a sense of diminishment, as if this person is less than I am because they’ve left their country. Well, I actually think they’re more than we are, because they’re braver. They’ve gone some other place. They have to operate in another language. How easy would that be? If I had to go to China today and start living in China and doing everything in Chinese, it would be very, very hard. So you think about the bravery of these people and the desperation with which they’re trying to find a realm of safety for their families and — just the basic safeties that we take for granted, every day we get up. And I don’t know; I don’t know how a world with so many resources and so many religious traditions and good hopes — how we can keep doing these things to one another in the world that create refugee populations. It just seems outrageous. Why is that happening so much?</p>
<p><strong>Tippett:</strong> Well, I think that’s another one of those questions we have to sit with if we can. Here’s just some lines from the “History” poem in that book, <em>Transfer</em>. “We were born to wander, to grieve, / lost lineage. What we did to one another / on a planet so wide open for doing.”</p>
<p><strong>Shihab Nye:</strong> So wide open; so much we could do, always; so many surprising moves a person, a country could make that might be imaginative, that might encourage positive behavior instead of negative.</p>
<p><strong>Tippett:</strong> And I don’t know; maybe the magnitude of this moment forces us to rise to the occasion. We’ll see. Human beings do that every once in a while, too.</p>
<p><strong>Shihab Nye:</strong> I hope so. I hope so, and I hope — that mysterious rising to one’s better self, which was a concept that really perplexed me as a child. My mother would say, especially if I’d been in some kind of mischief at school, which occasionally happened, because I wasn’t always focused on Jack and — who were those people? Dick and Jane.</p>
<p><strong>Tippett:</strong> [<em>laughs</em>] Those boring — Dick and Jane.</p>
<p><strong>Shihab Nye:</strong> Yeah, the boring Dick and Jane — I was trying to get away from them all the time. And so I would get in a little trouble, and my mother would say to me — her charge to me — “Be your best self.” And I would think, “Wow, what is that self? Where is it? Where is it tucked away? Where do I keep it when I’m not being it? And are you your best self? Is my teacher her best self?” And that was just something intriguing to me, that we had more than one self that we could operate out of. And I think one nice thing about writing is that you get to encounter, you get to meet these other selves, which continue on in you — your child self, your older self, your confused self, your self that makes a lot of mistakes — and find some gracious way to have a community in there, inside, that would help you survive.</p>
<p><strong>Tippett: </strong>Yeah, that poetry as conversation — that’s right. Writing is a way of having a conversation between those different selves inside you.</p>
<p><strong>Shihab Nye:</strong> Yes. That’s nice. I think so. And that’s a big thing. That’s not to be underestimated, that it’s important to do that.</p>
<p><strong>Tippett:</strong> You write about so many places you go and that the word “gravity” is important to you. And it seems to me — it’s a big word for you, and it seems to me it’s often related to a sense of place. I don’t think it’s always just about place, but how would you — what does that mean, in your imagination?</p>
<p><strong>Shihab Nye:</strong> Well, my father felt like a wanderer, like he was always wandering around. And I’ve always felt like a wanderer; that we have so many places we could explore and learn about. But I think you can feel all kinds of gravity, wherever you are, every day in different ways. And often, through human contact, you find your best gravity — a real conversation with someone, just a simple, simple exchange of words, can give you a sense of gravity.</p>
<p>I’ve always loved the definition for contemplation: “a long, loving look.” And when you take a long, loving look anywhere, you feel more bonded with whatever you’ve looked at. You feel as if you recognize it, you see it, maybe it sees you back, and you’re participating in a world where it exists. And so feeling that sense of gravity and belonging everywhere is very important to me.</p>
<p><strong>Tippett:</strong> Well, claiming it, right? That’s what you do, I think; you claim it.</p>
<p><strong>Shihab Nye:</strong> Claiming it — yeah, a kind of global passport, I guess it might be. And this young woman in Kuwait, this morning, on the Skype class I did — she was saying that she was Palestinian; had never been to Palestine. Born in Jordan, had never seen Jordan, was taken to Kuwait as a baby and raised in Kuwait, and now she was a college senior. And she said, “And I don’t belong to any of these places, and I feel so adrift. And I’m not accepted in any of these places.” And I said, “My hope for you would be that you could find a way to live, a way to be, a voice to use, where you feel at home in all of them.”</p>
<p>And I think there is a way to do that. As readers and writers, we find a certain home in books and language and literature — like I hear a Mary Oliver poem, and it’s as if I’ve been her neighbor, because I’ve read so many of her poems, even though I’ve never spent a day in her town. Maybe one day; some time. But so we abide with one another; we find, through images, ways to be together. So my hope for that girl was not that she would feel alienated forever from all her places, but that she could find a way to be so much herself and let those parts of herself continue the dialogue, through writing or through whatever she chooses to do. But I do think writing would really help, in her case, would help her to feel an identity.</p>
<p><strong>Tippett:</strong> So your Palestinian refugee father — you say — and this comes through over and over again — but as you wrote about him after he died, you say: “He loved the world. The world frustrated him endlessly, but he loved it, and he hoped for it.” There’s this beautiful line, “He never gave up hope. Everything depended on mutual respect. The sadness of my father was a land mass under water.” I wanted to ask you about the substance of hope, for you.</p>
<p><strong>Shihab Nye:</strong> Oh, thank you for asking that. Right now, living in Texas, it’s spring, and everything is bursting forth, things we had even forgotten we planted, things we don’t remember the derivation of — “Where did that come from?” All these things are popping up and bursting open, and the air smells very sweet with this wonderful tree we have down here called mountain laurel. And there’s kind of an intoxicating feeling of — spring opens up. All these flowers open their faces to the sky. And then we have the amazing fields and fields and miles and miles of wildflowers in Texas and just that sense of return, restoration, energy coming back out of the soil. And so I think the gift of daily life, which is our treasure — as long as we live, hopefully there are days with all their simple tasks and errands to be fulfilled, but also moments of apprehension that are greater than those tasks and errands, or moments of apprehension that come through those tasks.</p>
<p>And people used to ask me a lot, when I was younger, “Why do you write about common things, normal, regular, little things?” And I said, “Well, what do you have in your life? I’m not living in Star Trek. I have common things in my life. What else do I have?” But I don’t think that the things are, themselves, common. I think it’s a miracle that anything works. I think about the miracle of plumbing a lot and all the mysteries we don’t see under the soil — the pipes, the wires, the wireless connections now — just thinking about everything that’s going on, kind of like when you’re a child, fascinated by all the stuff that’s going on inside your body, and you didn’t have to tell it to do that.</p>
<p>Like I used to think, “My stomach is — I’m digesting right now. I didn’t have to tell it to do that. It just did it. That’s incredible,” or the heart beating, or the blood rolling through the veins. And you think, wow, all this stuff goes on. That’s not commonplace to me. That’s miraculous. It’s amazing. And so writing is a way that we’re continually — continuously restored to that. And reading other people’s work, being restored to that, how could you ever feel too old or too dull, in a world like that?</p>
<p>[<em>music: “A Chance Grain of Rye” by Lowercase Noises</em>]</p>
<p><strong>Tippett: </strong>Naomi Shihab Nye is the Young People’s Poet Laureate, through the Poetry Foundation, and professor of creative writing at Texas State University. Her  books include <em>Cast Away</em>, <em>The Tiny Journalist</em>, and <em>A Maze Me: Poems for Girls</em>. Her newest book is <em>Everything Comes Next: Collected and New Poems</em>. Find all the poems she read this hour, and so much more, at the Experience Poetry page at onbeing.org.</p>
<p><strong>Shihab Nye: </strong>“Cross That Line” is an important poem to me because I loved Paul Robeson so much as a child. I loved his voice. We had a record of him singing. And I wouldn’t read his biography till I was an adult, and know about what he suffered as a so-called communist and how his passport was taken away from him and he was not allowed to leave the nation, though he had a huge fan club in Europe and elsewhere. So I thought this was so funny when he did this, and I now own a CD of this concert.</p>
<p><strong>Tippett:</strong> Oh, really?</p>
<p><strong>Shihab Nye:</strong> Someone sent it to me. It’s some archival recording. Pretty amazing.</p>
<p><strong>Tippett:</strong> Wow.</p>
<p><strong>Shihab Nye: </strong>“Cross That Line”:</p>
<p>“Paul Robeson stood<br />
on the northern border<br />
of the USA<br />
and sang into Canada<br />
where a vast audience<br />
sat on folding chairs<br />
waiting to hear him.<br />
He sang into Canada.<br />
His voice left the USA<br />
when his body was<br />
not allowed to cross that line.<br />
Remind us again,<br />
brave friend.<br />
What countries may we<br />
sing into?<br />
What lines should we all<br />
be crossing?<br />
What songs travel toward us<br />
from far away<br />
to deepen our days?”</p>
<p>[<em>music: “A Chance Grain of Rye” by Lowercase Noises</em>]</p>
<p>The On Being Project is located on Dakota land. Our lovely theme music is provided and composed by Zoë Keating. And the last voice that you hear singing at the end of our show is Cameron Kinghorn.</p>
<p><em>On Being</em> is an independent, nonprofit production of The On Being Project. It is distributed to public radio stations by WNYC Studios. I created this show at American Public Media.</p>
<p>Our funding partners include:</p>
<p>The Fetzer Institute, helping to build the spiritual foundation for a loving world. Find them at <a href="http://fetzer.org">fetzer.org</a></p>
<p>Kalliopeia Foundation, dedicated to reconnecting ecology, culture, and spirituality; supporting organizations and initiatives that uphold a sacred relationship with life on Earth. Learn more at <a href="http://kalliopeia.org">kalliopeia.org</a></p>
<p>The Osprey Foundation, a catalyst for empowered, healthy, and fulfilled lives</p>
<p>The Charles Koch Institute’s Courageous Collaborations initiative, discovering and elevating tools to cure intolerance and bridge differences</p>
<p>The Lilly Endowment, an Indianapolis-based, private family foundation dedicated to its founders’ interests in religion, community development, and education</p>
<p>And the Ford Foundation, working to strengthen democratic values, reduce poverty and injustice, promote international cooperation, and advance human achievement worldwide.</p>

    </div>
  </div>
  <div class="episode-section__more">
        <button
      type="button"
      class="episode-section__more-button js-toggle-class js-analytics-single"
      data-t-elem-pos="parent"
      data-t-selector=".episode__transcript"
      data-t-class="js-transcript-open"
      data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;expand_transcript&quot;,&quot;event_category&quot;&#x3A;&quot;episodes&quot;,&quot;event_label&quot;&#x3A;&quot;Naomi&#x20;Shihab&#x20;Nye&#x20;&#x5C;u2014&#x20;&#x5C;u201cBefore&#x20;You&#x20;Know&#x20;Kindness&#x20;As&#x20;the&#x20;Deepest&#x20;Thing&#x20;Inside...&#x5C;u201d&quot;&#x7D;"
    >
      <span class="more-button--more">more</span>
      <span class="more-button--less">less</span>
    </button>
  </div>
</div>
      
            <div class="episode__body-section episode__media" id="media" data-scroll-section="episode">
  <h2 class="episode__section-heading">Books & Music</h2>

  
  <div class="episode__media-books">
    <h3 class="episode__section-header">Recommended Reading</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780063013452" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/03/everything-comes-next.gif" class="episode__media-img" alt="Cover of Everything Comes Next: Collected and New Poems">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780063013452" class="episode__media-title--link">
                                  Everything Comes Next: Collected and New Poems
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Naomi Shihab Nye</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780062907691" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/03/cast-away-cover-181x300.png" class="episode__media-img" alt="Cover of Cast Away: Poems for Our Time">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780062907691" class="episode__media-title--link">
                                  Cast Away: Poems for Our Time
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Naomi Shihab Nye</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9781942683735" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/03/tiny-journalist-cover-200x300.jpg" class="episode__media-img" alt="Cover of The Tiny Journalist">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9781942683735" class="episode__media-title--link">
                                  The Tiny Journalist
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Naomi Shihab Nye</p>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780060581916" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://onbeing.org/wp-content/uploads/2021/03/a-maze-me-cover-210x300.jpg" class="episode__media-img" alt="Cover of A Maze Me">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://bookshop.org/a/10066/9780060581916" class="episode__media-title--link">
                                  A Maze Me
                                  </a>
                              </h3>
                                <p class="episode__media-byline"><span>Author:</span> Naomi Shihab Nye</p>
                                        </div>
        </li>
              </ul>

      </div>
  

  
  <div class="episode__media-music">
    <h3 class="episode__section-header">Music Played</h3>
    <ul class="episode__media-list">
                                      <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Seven-League-Boots/dp/B01DUOTI2S?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01DUOTI2S" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/51-X01tXtaL.jpg" class="episode__media-img" alt="Cover of Seven League Boots">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Seven-League-Boots/dp/B01DUOTI2S?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01DUOTI2S" class="episode__media-title--link">
                                  Seven League Boots
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Zoë Keating & Zoë Keating</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Swimmer-Phil-France/dp/B06XB4BGQQ?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06XB4BGQQ" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/617VcLGhR9L.jpg" class="episode__media-img" alt="Cover of The Swimmer">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Swimmer-Phil-France/dp/B06XB4BGQQ?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B06XB4BGQQ" class="episode__media-title--link">
                                  The Swimmer
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Phil France</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/David-Lang-Mac-Wellman-difficulty/dp/B00U2OT39I?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00U2OT39I" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/61oXoR80OrL.jpg" class="episode__media-img" alt="Cover of David Lang & Mac Wellman: the difficulty of crossing a field">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/David-Lang-Mac-Wellman-difficulty/dp/B00U2OT39I?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00U2OT39I" class="episode__media-title--link">
                                  David Lang & Mac Wellman: the difficulty of crossing a field
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> David Lang</p>
                          </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Eight-Storeys-Randall/dp/B004GNEL2K?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B004GNEL2K" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/414TYZmLlPL.jpg" class="episode__media-img" alt="Cover of Eight Storeys">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Eight-Storeys-Randall/dp/B004GNEL2K?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B004GNEL2K" class="episode__media-title--link">
                                  Eight Storeys
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Memory-Stream-American-Dollar/dp/B002TG4LY4?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B002TG4LY4" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/41z2trCptrL.jpg" class="episode__media-img" alt="Cover of A Memory Stream">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/Memory-Stream-American-Dollar/dp/B002TG4LY4?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B002TG4LY4" class="episode__media-title--link">
                                  A Memory Stream
                                  </a>
                              </h3>
                                        </div>
        </li>
                                          <li class="episode__media-item">
            <div class="episode__media-art">
                              <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/This-Our-Sins-Lowercase-Noises/dp/B00K49SLZS?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00K49SLZS" class="episode__media-purchase">
                                <figure class="episode__media-figure">
                      <img src="https://images-na.ssl-images-amazon.com/images/I/513Xfnpuh1L.jpg" class="episode__media-img" alt="Cover of This Is for Our Sins">
                  </figure>
                              </a>
                          </div>
            <div class="episode__media-copy">
              <h3 class="episode__media-title">
                                  <a target="_blank" rel="noopener noreferrer" href="https://www.amazon.com/This-Our-Sins-Lowercase-Noises/dp/B00K49SLZS?SubscriptionId=AKIAJ35ZGEP4TCIVGUVQ&tag=onbeingstudio-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00K49SLZS" class="episode__media-title--link">
                                  This Is for Our Sins
                                  </a>
                              </h3>
                                              <p class="episode__media-byline"><span>Artist:</span> Lowercase Noises</p>
                          </div>
        </li>
              </ul>

        <div class="episode-section__more">
      <button type="button" class="episode-section__more-button js-toggle-class" data-t-elem-pos="parent" data-t-selector=".episode__media-music" data-t-class="js-media-open">
        <span class="more-button--more">more</span>
        <span class="more-button--less">less</span>
      </button>
    </div>
      </div>

  
</div>
      
            <div class="episode__body-section episode__extras" id="extras" data-scroll-section="episode">

  
    <div class="episode-extras__poetry">
    <h3 class="episode__section-header">Poetry</h3>
    <div class="episode-extras__list">
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1351207"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/alive/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2016/08/janko-ferlic-jEQCKQjbRag-unsplash-768x513.jpg" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">August 25, 2016</p>
    <a href="https://onbeing.org/poetry/alive/" class="tease__title--link">
      <h3 class="tease__title">Alive</h3>
    </a>

          <p class="poem__byline">
    <span class="poem__byline-by">Written and read by</span>
    
              <span class="poem__byline-name">          <a href="https://onbeing.org/author/naomi-shihab-nye/" class="poem__byline-name---link">            Naomi Shihab Nye
            </a>                  </span>
            </p>

          <div class="poem__play">
    <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/38080bd8-b694-4f1a-b3c7-0b80b874d16b/episodes/0c0799b1-db18-489d-9aef-f0868f1a141c/audio/0adf4b00-fe91-451c-a424-22b6290fffed/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Alive&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;poetry&#x5C;&#x2F;alive&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="episode__play-text">Listen</span>
  </button>
</div>
    
    </div>
  </div>

</div>

  </div>
</article>
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1351174"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/cross-that-line/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2017/02/GettyImages-3278367-768x577.jpg" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">February 16, 2017</p>
    <a href="https://onbeing.org/poetry/cross-that-line/" class="tease__title--link">
      <h3 class="tease__title">Cross That Line</h3>
    </a>

          <p class="poem__byline">
    <span class="poem__byline-by">Written and read by</span>
    
              <span class="poem__byline-name">          <a href="https://onbeing.org/author/naomi-shihab-nye/" class="poem__byline-name---link">            Naomi Shihab Nye
            </a>                  </span>
            </p>

          <div class="poem__play">
    <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/38080bd8-b694-4f1a-b3c7-0b80b874d16b/episodes/8a37c7fd-a188-402a-9665-bec25c6fcad3/audio/4743568a-0312-4524-bf87-5ca09a115b2a/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Cross&#x20;That&#x20;Line&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;poetry&#x5C;&#x2F;cross-that-line&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="episode__play-text">Listen</span>
  </button>
</div>
    
    </div>
  </div>

</div>

  </div>
</article>
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1351072"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/endure/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2015/01/1200x628-endure-768x402.png" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">January 26, 2015</p>
    <a href="https://onbeing.org/poetry/endure/" class="tease__title--link">
      <h3 class="tease__title">Endure</h3>
    </a>

          <p class="poem__byline">
    <span class="poem__byline-by">Written and read by</span>
    
              <span class="poem__byline-name">          <a href="https://onbeing.org/author/naomi-shihab-nye/" class="poem__byline-name---link">            Naomi Shihab Nye
            </a>                  </span>
            </p>

          <div class="poem__play">
    <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/38080bd8-b694-4f1a-b3c7-0b80b874d16b/episodes/0955bb34-abc8-4d85-9388-180517d7ba21/audio/9fc3bca0-1909-4f5d-92a6-08f9e2aa4220/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Endure&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;poetry&#x5C;&#x2F;endure&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="episode__play-text">Listen</span>
  </button>
</div>
    
    </div>
  </div>

</div>

  </div>
</article>
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1351074"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/kindness/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2015/01/Kindness-768x402.jpg" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">January 26, 2015</p>
    <a href="https://onbeing.org/poetry/kindness/" class="tease__title--link">
      <h3 class="tease__title">Kindness</h3>
    </a>

          <p class="poem__byline">
    <span class="poem__byline-by">Written and read by</span>
    
              <span class="poem__byline-name">          <a href="https://onbeing.org/author/naomi-shihab-nye/" class="poem__byline-name---link">            Naomi Shihab Nye
            </a>                  </span>
            </p>

          <div class="poem__play">
    <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/38080b/38080bd8-b694-4f1a-b3c7-0b80b874d16b/5e9d2f11-55c9-4dd5-add2-1f1482a70414/nye-kindness_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Kindness&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;poetry&#x5C;&#x2F;kindness&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="episode__play-text">Listen</span>
  </button>
</div>
    
    </div>
  </div>

</div>

  </div>
</article>
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1351078"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/member-of-the-tribe/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2015/01/1200x628-memberofthetribe-768x402.png" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">January 26, 2015</p>
    <a href="https://onbeing.org/poetry/member-of-the-tribe/" class="tease__title--link">
      <h3 class="tease__title">Member of the Tribe</h3>
    </a>

          <p class="poem__byline">
    <span class="poem__byline-by">Written and read by</span>
    
              <span class="poem__byline-name">          <a href="https://onbeing.org/author/naomi-shihab-nye/" class="poem__byline-name---link">            Naomi Shihab Nye
            </a>                  </span>
            </p>

          <div class="poem__play">
    <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/38080bd8-b694-4f1a-b3c7-0b80b874d16b/episodes/96fb9502-aa88-48d0-a5bb-bee4e3bd9a8f/audio/24812eb9-1bae-41df-9003-db1474b936cd/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Member&#x20;of&#x20;the&#x20;Tribe&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;poetry&#x5C;&#x2F;member-of-the-tribe&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="episode__play-text">Listen</span>
  </button>
</div>
    
    </div>
  </div>

</div>

  </div>
</article>
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1351082"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/refugee-not-always/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2015/01/1200x628-refugeenotalways-768x403.png" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">January 26, 2015</p>
    <a href="https://onbeing.org/poetry/refugee-not-always/" class="tease__title--link">
      <h3 class="tease__title">Refugee Not Always</h3>
    </a>

          <p class="poem__byline">
    <span class="poem__byline-by">Written and read by</span>
    
              <span class="poem__byline-name">          <a href="https://onbeing.org/author/naomi-shihab-nye/" class="poem__byline-name---link">            Naomi Shihab Nye
            </a>                  </span>
            </p>

          <div class="poem__play">
    <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/38080bd8-b694-4f1a-b3c7-0b80b874d16b/episodes/00ffbde5-9a25-4817-8293-655636cd22bf/audio/234a9ff9-1222-42eb-a548-8d1f3257515c/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Refugee&#x20;Not&#x20;Always&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;poetry&#x5C;&#x2F;refugee-not-always&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="episode__play-text">Listen</span>
  </button>
</div>
    
    </div>
  </div>

</div>

  </div>
</article>
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1351190"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/two-countries/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2016/07/GettyImages-1087587328-768x512.jpg" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">July 28, 2016</p>
    <a href="https://onbeing.org/poetry/two-countries/" class="tease__title--link">
      <h3 class="tease__title">Two Countries</h3>
    </a>

          <p class="poem__byline">
    <span class="poem__byline-by">Written and read by</span>
    
              <span class="poem__byline-name">          <a href="https://onbeing.org/author/naomi-shihab-nye/" class="poem__byline-name---link">            Naomi Shihab Nye
            </a>                  </span>
            </p>

          <div class="poem__play">
    <button type="button" class="episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/38080bd8-b694-4f1a-b3c7-0b80b874d16b/episodes/51517a8d-a755-4dca-96f2-93e688564c0d/audio/832f0862-e86a-4da4-9463-a72b86c60385/128/default_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Two&#x20;Countries&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;poetry&#x5C;&#x2F;two-countries&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="episode__play-text">Listen</span>
  </button>
</div>
    
    </div>
  </div>

</div>

  </div>
</article>
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1351188"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/isle-of-mull-scotland/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2016/07/mike-smith-0FijUNA1GiY-unsplash-768x512.jpg" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">July 28, 2016</p>
    <a href="https://onbeing.org/poetry/isle-of-mull-scotland/" class="tease__title--link">
      <h3 class="tease__title">Isle of Mull, Scotland</h3>
    </a>

                  <p class="tease__byline">
      <span class="tease__byline-by">Written by</span>
    
          <span class="tease__byline-name">        <a href="https://onbeing.org/author/naomi-shihab-nye/" class="tease__byline-name---link">          Naomi Shihab Nye
        </a>              </span>
      </p>
              
    
    </div>
  </div>

</div>

  </div>
</article>
          <article class="base-tease tease-poem tease-extra-poetry base-tease--has-image"
         id="tease1351192"
         >
  <div class="base-tease-inner">
  
<div class="tease__body">

  <div class="tease__content">

        <div class="tease__image">
      <a href="https://onbeing.org/poetry/the-traveling-onion/" class="tease__image--link">
        <figure class="tease__figure">
          <img src="https://onbeing.org/wp-content/uploads/2016/08/annie-spratt-9OPxXGEeLTM-unsplash-768x576.jpg" alt="" class="tease__img" />
        </figure>
      </a>
    </div>

    <div class="tease-poem__content">
    
    <p class="tease__type">
      <a href="/poetry" class="tease__type--link">Poem</a>
    </p>
    <p class="tease__published">August 9, 2016</p>
    <a href="https://onbeing.org/poetry/the-traveling-onion/" class="tease__title--link">
      <h3 class="tease__title">The Traveling Onion</h3>
    </a>

                  <p class="tease__byline">
      <span class="tease__byline-by">Written by</span>
    
          <span class="tease__byline-name">        <a href="https://onbeing.org/author/naomi-shihab-nye/" class="tease__byline-name---link">          Naomi Shihab Nye
        </a>              </span>
      </p>
              
    
    </div>
  </div>

</div>

  </div>
</article>
        </div>
  </div>
  
</div>
      

      
    </div>

  </article>

  <!-- COMMENTS -->
  <div class="single__comments" id="reflections" data-scroll-section="episode">
    <div class="single__comments-wrapper">
      <h2 class="meta-heading--comments">Reflections</h2>
      <div id="disqus_thread" class="single__comments--disqus" data-legacy-id="116173"></div>
    </div>
  </div>

  <div class="single__footer">
  <div class="single__footer-inner">

    <div class="single__footer-context single__footer-context--has--associations">

      <div class="single__footer-titles">
                <h2 class="single__footer-subhead">Naomi Shihab Nye</h2>
        <h1 class="single__footer-title">“Before You Know Kindness As the Deepest Thing Inside...”</h1>
              </div>

      <div class="single__footer-meta">

        
        <div class="episode__meta-item episode__share">
          <p class="share-overline">Share</p>
          <ul class="share-list post__share-list" data-link="https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/&text=Naomi%20Shihab%20Nye%20%E2%80%94%20%E2%80%9CBefore%20You%20Know%20Kindness%20As%20the%20Deepest%20Thing%20Inside%26%238230%3B%E2%80%9D" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/&title=Naomi%20Shihab%20Nye%20%E2%80%94%20%E2%80%9CBefore%20You%20Know%20Kindness%20As%20the%20Deepest%20Thing%20Inside%26%238230%3B%E2%80%9D&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Naomi%20Shihab%20Nye%20%E2%80%94%20%E2%80%9CBefore%20You%20Know%20Kindness%20As%20the%20Deepest%20Thing%20Inside%26%238230%3B%E2%80%9D&body=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>
        </div>

                                    <div class="episode__meta-item episode__how-to-listen">
            <button type="button" class="episode__how-to-listen-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open" tabindex="-1">
              <span class="episode__how-to-listen-text">Subscribe <span class="episode__how-to-listen-text--plus"></span></span>
            </button>
          </div>
                                                                                
      </div>

            <div class="single__footer-associations">

        <h3 class="single__association-heading">This piece is a part of:</h3>

        
                <div class="single__association single__association--collection">
          <p class="single__association-label">Starting Point</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="single__association-item--link">New to On Being? Start Here</a>
            </li>
                      </ul>
        </div>
        
                <div class="single__association single__association--library">
          <p class="single__association-label">Libraries</p>
          <ul class="single__association-list">
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/words-make-worlds/" class="single__association-item--link">Words Make Worlds</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/poets-poetry/" class="single__association-item--link">Poets &#038; Poetry</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/get-happy/" class="single__association-item--link">Get Happy</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/creative-life/" class="single__association-item--link">Creative Life</a>
            </li>
                        <li class="single__association-item">
              <a href="https://onbeing.org/libraries/children-parenting-education/" class="single__association-item--link">Children, Parenting &#038; Education</a>
            </li>
                      </ul>
        </div>
        
      </div>
      
    </div>

    
  <section class="recirculation-wrapper">
    <h3 class="recirculation-heading">You may also like</h3>
    <div class="tease-list--recirc">
      <article class="base-tease tease-episode tease-recirc base-tease--has-image"
         id="tease1362873"
         >
  <div class="base-tease-inner">
  
                <div class="tease__image">
        <a href="https://onbeing.org/programs/welcome-to-poetry-unbound/" class="tease__image--link">
          <figure class="tease__figure">
            <img src="https://onbeing.org/wp-content/uploads/2019/12/1200x628_PoetryUnbound_Teaser_V2-768x402.jpg" alt="" class="tease__img" />
          </figure>
        </a>
      </div>
          
    <div class="tease__body">

    
  <div class="tease__content">

                                      <p class="tease__type">
            <a href="https://onbeing.org/series/poetry-unbound/" class="tease__type--link">              Poetry Unbound
            </a>          </p>
                                <p class="tease__published">January 7, 2020</p>

    <a href="https://onbeing.org/programs/welcome-to-poetry-unbound/" class="tease__title--link">
            <h1 class="tease__title">Welcome to Poetry Unbound</h1>
    </a>

          <div class="tease__play-options">
  
  <button type="button" class="tease__play-button episode__play-button episode__play-button--play js-play-button" data-audio="https://cdn.simplecast.com/audio/49fe14/49fe14cf-8aef-4a4f-83ca-a3ac86a522d8/29f726c9-5494-43d6-b3bb-f0302535757d/welcome-to-poetry-unbound_tc.mp3" data-podcast-meta="&#x7B;&quot;title&quot;&#x3A;&quot;Welcome&#x20;to&#x20;Poetry&#x20;Unbound&quot;,&quot;subtitle&quot;&#x3A;&quot;&quot;,&quot;link&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;onbeing.org&#x5C;&#x2F;programs&#x5C;&#x2F;welcome-to-poetry-unbound&#x5C;&#x2F;&quot;&#x7D;">
    <span class="episode__play-button-icon episode__play-button-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
    <span class="episode__play-button-icon episode__play-button-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Listen</span>
  </button>

    <a download href="https://cdn.simplecast.com/audio/49fe14/49fe14cf-8aef-4a4f-83ca-a3ac86a522d8/29f726c9-5494-43d6-b3bb-f0302535757d/welcome-to-poetry-unbound_tc.mp3" class="tease__play-button episode__play-button episode__play-button--download">
    <span class="episode__play-button-icon"><svg width="19px" height="24px" viewBox="0 0 19 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__download episode__play-button-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <rect x="0" y="21" width="19" height="3" rx="1"></rect>
    <path d="M6.4,10.4 L6.4,2 C6.4,0.8954305 7.2954305,2.02906125e-16 8.4,0 L10.8,0 C11.9045695,-2.02906125e-16 12.8,0.8954305 12.8,2 L12.8,10.4 L17.6,10.4 C18.3562221,10.4 18.6902663,11.3522868 18.099756,11.824695 L10.099756,18.224695 C9.80758112,18.458435 9.39241888,18.458435 9.10024396,18.224695 L1.10024396,11.824695 C0.509733706,11.3522868 0.843777893,10.4 1.6,10.4 L6.4,10.4 Z" fill-rule="nonzero"></path>
  </g>
</svg>
</span>
    <span class="tease__play-text episode__play-text">Download</span>
  </a>

  </div>
    
  </div>

  <div class="tease__excerpt">
    <p><em>Poetry Unbound</em> features an immersive exploration of a single poem, guided by <a href="https://onbeing.org/author/padraig-o-tuama/">Pádraig Ó Tuama</a>. Short and unhurried; contemplative and energizing. Anchor your week by listening to the everyday poetry of your life, with new episodes on Monday and Friday during the season. Currently working on season 2 for release in Fall 2020.</p>
<p>Season one features poetry from a diverse cast of poets: current and former poets laureate Joy Harjo and Tracy K. Smith; T.S. Eliot Prize winner Ocean Vuong; classic poets like Emily Dickinson and Patrick Kavanagh; spoken-word artists like Raymond Antrobus; and more.</p>
<p>Subscribe on <a href="https://podcasts.apple.com/us/podcast/poetry-unbound/id1492928827">Apple Podcasts</a>, <a href="https://open.spotify.com/show/5gS9llUxTSORzMZtbDK4xh">Spotify</a>, <a href="https://podcasts.google.com/?feed=aHR0cHM6Ly9mZWVkcy5zaW1wbGVjYXN0LmNvbS9wOUpSZ0RFRw%3D%3D">Google Podcasts</a>, <a href="https://overcast.fm/itunes1492928827/poetry-unbound">Overcast</a>, or wherever you find podcasts.</p>

  </div>


    </div>

    </div>
</article>
    </div>
  </section>

  </div>
</div>

      <div class="how-to-listen-wrapper">
  <div class="how-to-listen-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open"></div>
  <div class="how-to-listen__content">
    <div class="how-to-listen__content-inner">
      <button type="button" class="how-to-listen-button how-to-listen-button--close js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-how-to-listen-open">
        <span class="how-to-listen__icon"></span>
        <span class="how-to-listen__text">Close</span>
      </button>
      <div class="how-to-listen__content-header">
        <h2 class="how-to-listen__heading">Subscribe to <strong>On Being with Krista Tippett</strong></h2>
        <p class="how-to-listen__description"></p>
      </div>
      <div class="how-to-listen__services">

                <ul class="how-to-listen__service-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_subscribe&quot;,&quot;event_category&quot;&#x3A;&quot;subscribe&quot;&#x7D;">
                              <li class="how-to-listen__service-item">
            <a href="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-apple-300x70.png" class="how-to-listen__service-img" alt="https://itunes.apple.com/us/podcast/on-being-with-krista-tippett/id150892556?mt=2 logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://overcast.fm/itunes150892556/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://overcast.fm/itunes150892556/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-v4-300x70.png" class="how-to-listen__service-img" alt="https://overcast.fm/itunes150892556/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/10/subscribe-logos-amazon-music-300x70.png" class="how-to-listen__service-img" alt="https://music.amazon.com/podcasts/ba82c90e-c251-4d50-ae58-aa9e86a3f51b/On-Being-with-Krista-Tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-google-300x70.png" class="how-to-listen__service-img" alt="https://www.google.com/podcasts?feed=aHR0cDovL29uYmVpbmcub3JnL3BvZGNhc3QvcG9kY2FzdC54bWw logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://www.stitcher.com/podcast/on-being-with-krista-tippett" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://www.stitcher.com/podcast/on-being-with-krista-tippett">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-stitcher-v2-300x70.png" class="how-to-listen__service-img" alt="https://www.stitcher.com/podcast/on-being-with-krista-tippett logo">
            </a>
          </li>
                              <li class="how-to-listen__service-item">
            <a href="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA" class="how-to-listen__service-item--link js-analytics-item no-barba" target="_blank" rel="noopener noreferrer" data-label="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA">
              <img src="https://onbeing.org/wp-content/uploads/2020/06/subscribe-logos-spotify-300x70.png" class="how-to-listen__service-img" alt="https://open.spotify.com/show/08F60fHBihlcqWZTr7Thzc?si=JYdByHHsRpSIU8rqtmeHVA logo">
            </a>
          </li>
                  </ul>
      </div>
    </div>
  </div>
</div>
                
</div> <!-- /episode-wrapper -->


                              <section class="site-search">
  <div class="site-search-inner">
    <div class="archive-wrapper">

    <section class="search-header ">
        <p class="search-header__title">Search results for “<strong class="js-search-term"></strong>”</p>
    </section>

    <div class="search__wrapper">
        <section class="archive__tools">
            <div class="search-results__filter-toggle">
                <button tabindex="-1" type="button" class="search-results__filter-toggle-button js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-filters-closed">
                    <span class="search-results__filter-toggle-icon"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__filters ">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M17.0217391,1.95652174 L8.45295652,1.95652174 C8.06165217,0.822365217 6.96568696,0 5.67406957,0 C4.38245217,0 3.32624348,0.822365217 2.89518261,1.95652174 L0.978417391,1.95652174 C0.431217391,1.95652174 0.000156521739,2.38758261 0.000156521739,2.93478261 C0.000156521739,3.48198261 0.431217391,3.91304348 0.978417391,3.91304348 L2.89518261,3.91304348 C3.28648696,5.0472 4.38245217,5.86956522 5.67406957,5.86956522 C6.96568696,5.86956522 8.02189565,5.0472 8.45295652,3.91304348 L17.0217391,3.91304348 C17.5689391,3.91304348 18,3.48198261 18,2.93478261 C18,2.38758261 17.5689391,1.95652174 17.0217391,1.95652174 Z M5.67391304,3.91304348 C5.12671304,3.91304348 4.69565217,3.48198261 4.69565217,2.93478261 C4.69565217,2.38758261 5.12671304,1.95652174 5.67391304,1.95652174 C6.22111304,1.95652174 6.65217391,2.38758261 6.65217391,2.93478261 C6.65217391,3.48198261 6.22111304,3.91304348 5.67391304,3.91304348 Z M0,9 C0,9.5472 0.43106087,9.97826087 0.97826087,9.97826087 L9.54704348,9.97826087 C9.93834783,11.1124174 11.034313,11.9347826 12.3259304,11.9347826 C13.6175478,11.9347826 14.6737565,11.1124174 15.1048174,9.97826087 L17.0215826,9.97826087 C17.5687826,9.97826087 17.9998435,9.5472 17.9998435,9 C17.9998435,8.4528 17.5687826,8.02173913 17.0215826,8.02173913 L15.1048174,8.02173913 C14.713513,6.88758261 13.6175478,6.06521739 12.3259304,6.06521739 C11.034313,6.06521739 9.97810435,6.88758261 9.54704348,8.02173913 L0.97826087,8.02173913 C0.43106087,8.02173913 0,8.4528 0,9 Z M11.3478261,9 C11.3478261,8.4528 11.778887,8.02173913 12.326087,8.02173913 C12.873287,8.02173913 13.3043478,8.4528 13.3043478,9 C13.3043478,9.5472 12.873287,9.97826087 12.326087,9.97826087 C11.778887,9.97826087 11.3478261,9.5472 11.3478261,9 Z M17.0217391,14.0869565 L8.45295652,14.0869565 C8.06165217,12.9528 6.96568696,12.1304348 5.67406957,12.1304348 C4.38245217,12.1304348 3.32624348,12.9528 2.89518261,14.0869565 L0.978417391,14.0869565 C0.431217391,14.0869565 0.000156521739,14.5180174 0.000156521739,15.0652174 C0.000156521739,15.6124174 0.431217391,16.0434783 0.978417391,16.0434783 L2.89518261,16.0434783 C3.28648696,17.1776348 4.38245217,18 5.67406957,18 C6.96568696,18 8.02189565,17.1776348 8.45295652,16.0434783 L17.0217391,16.0434783 C17.5689391,16.0434783 18,15.6124174 18,15.0652174 C18,14.5180174 17.5689391,14.0869565 17.0217391,14.0869565 Z M5.67391304,16.0434783 C5.12671304,16.0434783 4.69565217,15.6124174 4.69565217,15.0652174 C4.69565217,14.5180174 5.12671304,14.0869565 5.67391304,14.0869565 C6.22111304,14.0869565 6.65217391,14.5180174 6.65217391,15.0652174 C6.65217391,15.6124174 6.22111304,16.0434783 5.67391304,16.0434783 Z"></path>
  </g>
</svg>
</span>
                    <span class="search-results__filter-toggle-text">
                        <span class="show-text">Hide</span><span class="hide-text">Show</span>
                        Filters</span>
                </button>
            </div>
            <p class="search-results__meta">
                <strong class="js-found-results-count"></strong>
                Results</p>
            <div class="view-toggle">
                <h3 class="view-toggle__overline">View</h3>
                <ul class="view-toggle__list">
                    <li class="view-toggle__list-item js-view-toggle view-active" data-layout="list">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
      <path d="M0,0 L18,0 L18,4 L0,4 L0,0 Z M0,7 L18,7 L18,11 L0,11 L0,7 Z M0,14 L18,14 L18,18 L0,18 L0,14 Z"></path>
    </g>
</svg>
                        <span class="visually-hidden">List View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="standard">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M10,1 L18,1 L18,3 L10,3 L10,1 Z M10,11 L18,11 L18,13 L10,13 L10,11 Z M10,5 L16,5 L16,7 L10,7 L10,5 Z M10,15 L16,15 L16,17 L10,17 L10,15 Z M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Standard View</span>
                    </li>
                    <li class="view-toggle__list-item js-view-toggle " data-layout="grid">
                        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g stroke="none" stroke-width="1" fill="#DDDDDD" fill-rule="nonzero">
    <path d="M0,0 L8,0 L8,8 L0,8 L0,0 Z M0,10 L8,10 L8,18 L0,18 L0,10 Z M10,0 L18,0 L18,8 L10,8 L10,0 Z M10,10 L18,10 L18,18 L10,18 L10,10 Z"></path>
  </g>
</svg>
                        <span class="visually-hidden">Grid View</span>
                    </li>
                </ul>
            </div>
        </section>

        <div class="search__main">
            <div
    class="content__filters"
                >

  <div class="content__filters-inner">
    <p class="content__filters-title">Filters</p>

            <div class="filter-group js-filter-group" data-filter="listen">
            <span class="filter-group__label">Listen</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1503">Becoming Wise</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="1523">Creating Our Own Lives</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="20">On Being with Krista Tippett</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="6309">Poetry Unbound</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="12">This Movie Changed Me</button></li>
                            </ul>
        </div>
            <div class="filter-group js-filter-group" data-filter="read">
            <span class="filter-group__label">Read</span>

            <ul class="filter-group__options">
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option" data-filter="post">Essays</button></li>
                                    <li><button tabindex="-1" class="filter-group__option js-filter-option filter-group__option--poem" data-filter="poem">Poetry</button></li>
                            </ul>
        </div>
    
  </div>
</div>

            <div class="search__results">
                <div class="js-search-results">
                    
                </div>
                <div class="loading-wrapper">
  <div class="loader"></div>
</div>
            </div>
        </div>
    </div>
</div>
  </div>
</section>
                          </div>

            <!-- keep footer in the container so that admin bar is updated -->
            <div id="footerscripts">
              
            </div>

            <div id="injectors" style="display: none">
              <div id="injector-body-classes" class="episode-template-default single single-episode postid-1336312"></div>
              <div id="injector-breadcrumbs">
                
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
              </div>
            </div>
          </div>
        </section>

              <footer id="footer" class="l--footer">
          <div class="footer-inner">

  <div class="footer-about">
    <p class="footer__copyright">
      <a href="/" class="footer__copyright--link">The On Being Project</a>
      <span class="footer__copyright-text">Copyright © 2021</span>
    </p>
    <p class="footer__top">
      <a href="#top" class="footer__top--link">
        <span class="footer__top-arrow">↑</span>
        <span class="footer__top-text">Back to the top</span>
      </a>
    </p>
  </div>

  <div class="footer-links">
    <ul class="footer-links__list">
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354848">
        <a href="https://onbeing.org/land-acknowledgment/" class="footer-links__item--link">The On Being Project is located on Dakota land.</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352184">
        <a href="https://onbeing.org/our-story/" class="footer-links__item--link">Our Story</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352561">
        <a href="https://onbeing.org/newsletter/" class="footer-links__item--link">Newsletter</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1352183">
        <a href="https://onbeing.org/contact-us/" class="footer-links__item--link">Contact Us</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347964">
        <a href="https://onbeing.org/press/" class="footer-links__item--link">Press</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198">
        <a href="https://engage.onbeing.org/give" class="footer-links__item--link">Our 501(c)(3)</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357173">
        <a href="https://onbeing.org/privacy-policy/#107" class="footer-links__item--link">About Ads</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1347963">
        <a href="https://onbeing.org/privacy-policy/" class="footer-links__item--link">Privacy Policy</a>
      </li>
            <li class="footer-links__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350773">
        <a href="https://onbeing.org/terms-of-use/" class="footer-links__item--link">Terms of Use</a>
      </li>
          </ul>
  </div>

  
  <div class="footer-social">
    <h3 class="footer-social__headline">Follow On Being</h3>
    <ul class="footer-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
      <li class="footer-social__item share-item">
        <a href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Facebook">
          <span class="share-item--text visually-hidden">Facebook</span>
          <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Twitter">
          <span class="share-item--text visually-hidden">Twitter</span>
          <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="Instagram">
          <span class="share-item--text visually-hidden">Instagram</span>
          <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
        </a>
      </li>
      <li class="footer-social__item share-item">
        <a href="https://www.youtube.com/user/speakingoffaith" class="share-item--link js-analytics-item" target="_blank" rel="noopener noreferrer" data-label="YouTube">
          <span class="share-item--text visually-hidden">YouTube</span>
          <svg class="svg__youtube share-item--icon"
     width="24px"
     height="24px"
     xmlns="http://www.w3.org/2000/svg"
     viewBox="0 0 576 512">
  <path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path>
</svg>
        </a>
      </li>
    </ul>
  </div>

</div>
        </footer>
      
      <div class="loading-wrapper">
  <div class="loader"></div>
</div>
      </div>

      <div class="persistent-player js-persistent-player-container">

  <div class="persistent-player-inner">

    <div class="persistent-player__navigation">

      <button tabindex="-1" type="button" class="persistent-player__collapse-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-player-expand">
        <span class="persistent-player__collapse-toggle-text">Collapse Episode Details</span>
      </button>

    </div>

    <div class="persistent-player__controls">
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--back15 js-scrub-backward15">
        <span class="persistent-play-text">Backward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__back15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g>
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--play js-persistent-play-button">
        <span class="persistent-play-text">Play</span>
        <span class="persistent-play-icon persistent-play-icon--play"><svg width="22px" height="28px" viewBox="0 0 22 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__play persistent-play-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="22 14 0 28 0 0"></polygon>
  </g>
</svg>
</span>
        <span class="persistent-play-icon persistent-play-icon--pause"><svg width="12px" height="14px" viewBox="0 0 12 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__pause persistent-pause-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M0,0 L4,0 L4,14 L0,14 L0,0 Z M8,0 L12,0 L12,14 L8,14 L8,0 Z"></path>
  </g>
</svg>
</span>
      </button>
      <button tabindex="-1" type="button" class="persistent-play-button persistent-play-button--forward15 js-scrub-forward15">
        <span class="persistent-play-text">Forward 15 seconds</span>
        <span class="persistent-play-icon"><svg width="18px" height="23px" viewBox="0 0 18 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__forward15 persistent-play-svg">
  <g fill="#000000" stroke="none" stroke-width="1" fill-rule="evenodd">
    <g transform="translate(9.000000, 11.500000) scale(-1, 1) translate(-9.000000, -11.500000) ">
      <path d="M0.0549287778,15 L3.08295844,15 C3.55903653,17.8377133 6.02700371,20 9,20 C12.3137085,20 15,17.3137085 15,14 C15,10.6862915 12.3137085,8 9,8 C8.65928779,8 8.32520847,8.0283988 8,8.08295844 L8,5.05492878 C8.32833385,5.01863331 8.6619909,5 9,5 C13.9705627,5 18,9.02943725 18,14 C18,18.9705627 13.9705627,23 9,23 C4.36744635,23 0.552373066,19.4999505 0.0549287778,15 Z" fill-rule="nonzero"></path>
      <polygon points="0.5 6.5 8.5 0.5 8.5 12.5"></polygon>
    </g>
  </g>
</svg>
</span>
      </button>
    </div>

    <audio id="player"></audio>

    <div class="persistent-player__titles">
      <h1 class="persistent-player__title js-episode-title"></h1>
    </div>

    <div class="persistent-player__progress">
      <p class="persistent-player__progress-text">
        <span class="persistent-player__progress-current js-player-current-time"></span>
        <span class="persistent-player__progress-slash">/</span>
        <span class="persistent-player__progress-total js-player-total-time"></span>
      </p>
    </div>

    <div class="persistent-player__tools">

      <div class="persistent-player__close">
        <button tabindex="-1" type="button" class="persistent-player__close-button js-close-persistent-player">
          <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-close-button">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          <span class="persistent-player__close-text">Close Player</span>
        </button>
      </div>

      <div class="persistent-player__share">

        <button tabindex="-1" type="button" class="persistent-player__share-toggle js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
          <span class="persistent-player__share-toggle-text">Share</span>
          <svg width="16px" height="10px" viewBox="0 0 16 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__share persistent-share-toggle-icon">
  <g stroke="none" stroke-width="1" fill="#00BEFF" fill-rule="evenodd">
    <path d="M9.62962963,0 L15.5555556,4.62962963 L9.62962963,9.25925926 L9.62962963,6.85185185 C9.31424074,6.83738519 3.8187037,6.66014815 0,10 C1.5285,5.29148148 6.32814815,3.24296296 9.62962963,2.40740741 L9.62962963,0 Z"></path>
  </g>
</svg>
        </button>

        <div class="persistent-share-wrapper">

          <ul class="share-list persistent__share-list" data-link="https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/">
  <li class="share-item">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" class="share-item--link js-shareable-analytics js-persistent-player-share-facebook" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Facebook">
      <span class="share-item--text visually-hidden">Facebook</span>
      <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="https://twitter.com/intent/tweet?url=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/&text=Naomi%20Shihab%20Nye%20%E2%80%94%20%E2%80%9CBefore%20You%20Know%20Kindness%20As%20the%20Deepest%20Thing%20Inside%26%238230%3B%E2%80%9D" class="share-item--link js-shareable-analytics js-persistent-player-share-twitter" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Twitter">
      <span class="share-item--text visually-hidden">Twitter</span>
      <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="http://www.linkedin.com/shareArticle?url=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/&title=Naomi%20Shihab%20Nye%20%E2%80%94%20%E2%80%9CBefore%20You%20Know%20Kindness%20As%20the%20Deepest%20Thing%20Inside%26%238230%3B%E2%80%9D&summary=null&source=https://onbeing.org" class="share-item--link js-shareable-analytics js-persistent-player-share-linkedin" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Linkedin">
      <span class="share-item--text visually-hidden">LinkedIn</span>
      <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__linkedin share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M7,6.33874815 L10.9965161,6.33874815 L10.9965161,8.2066341 L11.0535199,8.2066341 C11.6095026,7.13234125 12.970567,6 14.9984983,6 C19.2199063,6 20,8.82846757 20,12.5077814 L20,20 L15.8316915,20 L15.8316915,13.3562422 C15.8316915,11.7722367 15.8043609,9.73418153 13.6647645,9.73418153 C11.495495,9.73418153 11.1644041,11.4605248 11.1644041,13.2433261 L11.1644041,20 L7,20 L7,6.33874815 Z"></path>
    <path d="M2.50121104,0 C3.88018731,0 5,1.0785381 5,2.40746501 C5,3.73716952 3.88018731,4.81570762 2.50121104,4.81570762 C1.11658324,4.81570762 0,3.73716952 0,2.40746501 C0,1.0785381 1.11658324,0 2.50121104,0 Z M0.342321976,20 L4.65767802,20 L4.65767802,6.6407465 L0.342321976,6.6407465 L0.342321976,20 Z"></path>
  </g>
</svg>
    </a>
  </li>
  <li class="share-item">
    <a href="mailto:?subject=Naomi%20Shihab%20Nye%20%E2%80%94%20%E2%80%9CBefore%20You%20Know%20Kindness%20As%20the%20Deepest%20Thing%20Inside%26%238230%3B%E2%80%9D&body=https://onbeing.org/programs/naomi-shihab-nye-before-you-know-kindness-as-the-deepest-thing-inside/" class="share-item--link js-shareable-analytics js-persistent-player-share-email" target="_blank" rel="noopener noreferrer" tabindex="-1" data-site="Email">
      <span class="share-item--text visually-hidden">Email</span>
      <svg width="20px" height="14px" viewBox="0 0 20 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__email share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M1.46341463,0 C1.2719122,0 1.08995122,0.0420666667 0.922243902,0.112179487 L9.41297561,7.70833333 C9.78453659,8.04087179 10.199,8.04087179 10.5715122,7.70833333 L19.0700488,0.104230769 C18.9052244,0.0371230769 18.7251463,6.41025641e-05 18.5365122,6.41025641e-05 L1.46341463,0 Z M0.0152439024,1.31410256 C0.00571658537,1.38621795 0,1.46334103 0,1.53846154 L0,11.7948718 C0,12.6472308 0.652634146,13.3333333 1.46341463,13.3333333 L18.5365854,13.3333333 C19.3473659,13.3333333 20,12.6472308 20,11.7948718 L20,1.53846154 C20,1.46334103 19.9942829,1.38621795 19.9847561,1.31410256 L11.5242683,8.87820513 C10.6467805,9.66246154 9.3367561,9.66346154 8.46036585,8.87820513 L0.0152439024,1.31410256 Z"></path>
  </g>
</svg>
    </a>
  </li>
</ul>

          <button tabindex="-1" type="button" class="persistent-player__share-toggle persistent-player__share-toggle--close js-toggle-class" data-t-elem-pos="parent" data-t-selector=".persistent-player" data-t-class="js-persistent-share-active">
            <span class="persistent-player__share-toggle-text visually-hidden">Close</span>
            <svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__close persistent-share-close">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <polygon points="9.54594155 7.4246212 16.9705627 -7.10542736e-15 19.0918831 2.12132034 11.6672619 9.54594155 19.0918831 16.9705627 16.9705627 19.0918831 9.54594155 11.6672619 2.12132034 19.0918831 1.93178806e-14 16.9705627 7.4246212 9.54594155 1.9095836e-14 2.12132034 2.12132034 -3.99680289e-15"></polygon>
  </g>
</svg>
          </button>

        </div>

      </div>

    </div>

  </div>

  <div class="persistent-player__progress-bar js-progress-bar">
    <div class="js-progress-marker"></div>
  </div>

</div>
      <section class="spine-site">

  <div class="header-site__toggles">
    <button type="button" class="toggle-item toggle-item--menu js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open" tabindex="-1">
      <span class="toggle-menu-inner">
        <span class="toggle-item__icon"></span>
        <span class="toggle-item__text">Full Menu</span>
      </span>
    </button>
    <button type="button" class="toggle-item toggle-item--search js-toggle-search" tabindex="-1">
      <span class="toggle-search-inner">
        <span class="toggle-search__icon"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__search toggle-search-svg">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M8.29519412,0.000170703087 C3.73230059,0.000170703087 0,3.72393663 0,8.28658629 C0,12.8485044 3.73327604,16.5817809 8.29519412,16.5817809 C10.0489001,16.5817809 11.6738959,16.0197532 13.0134275,15.0871778 L17.4982853,19.5632566 C18.0688726,20.1424273 19.0014723,20.1424273 19.5720596,19.5632566 C20.1426468,18.9926694 20.1426468,18.0686536 19.5720596,17.4980419 L15.0862263,13.0131841 C16.0283366,11.6652881 16.5808294,10.0409995 16.5808294,8.28641559 C16.5808294,3.72449751 12.8475528,0 8.29441376,0 L8.29519412,0.000170703087 Z M8.29519412,2.92090053 C11.2673787,2.92090053 13.6525886,5.30615916 13.6525886,8.28683015 C13.6525886,11.2675499 11.26733,13.6527598 8.29519412,13.6527598 C5.31447435,13.6527598 2.92926449,11.2675012 2.92926449,8.28683015 C2.92926449,5.30611039 5.31452312,2.92090053 8.29519412,2.92090053 Z"></path>
    </g>
</svg>
</span>
        <span class="toggle-item__text">Search On Being</span>
      </span>
    </button>
  </div>

  <div class="spine-site__breadcrumbs" id="spine-breadcrumbs">
    
<ul class="breadcrumb-list">
            <li class="breadcrumb-list__item">
        <a href="https://onbeing.org" class="breadcrumb-list__item--link">        Home
        </a>      </li>
          <li class="breadcrumb-list__item">
        <a href="https://onbeing.org/series/podcast/" class="breadcrumb-list__item--link">        On Being with Krista Tippett
        </a>      </li>
      </ul>
  </div>

</section>
      <section class="site-menu">

  <div class="site-menu-inner">
        <div class="site-menu__sections js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
          <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1353885">
                      <a tabindex="-1" href="https://onbeing.org/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Home">Home</a>
                  </h2>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349883 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/series/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Radio &#038; Podcasts">Radio &#038; Podcasts</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349886">
              <a tabindex="-1" href="https://onbeing.org/series/podcast/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being with Krista Tippett">On Being with Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1363330">
              <a tabindex="-1" href="https://onbeing.org/series/poetry-unbound/" class="menu-item--link js-menu-link js-analytics-item" data-label="Poetry Unbound">Poetry Unbound</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1349884">
              <a tabindex="-1" href="https://onbeing.org/series/this-movie-changed-me/" class="menu-item--link js-menu-link js-analytics-item" data-label="This Movie Changed Me">This Movie Changed Me</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358260">
              <a tabindex="-1" href="https://onbeing.org/series/living-the-questions/" class="menu-item--link js-menu-link js-analytics-item" data-label="Living the Questions">Living the Questions</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1350810">
              <a tabindex="-1" href="https://onbeing.org/series/becoming-wise/" class="menu-item--link js-menu-link js-analytics-item" data-label="Becoming Wise">Becoming Wise</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354821 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Starting Points & Care Packages">Starting Points & Care Packages</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366070">
              <a tabindex="-1" href="https://onbeing.org/starting-points/a-care-package-for-health-care-community/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Care Givers">A Care Package for Care Givers</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-post menu-item-1366063">
              <a tabindex="-1" href="https://onbeing.org/blog/a-listening-care-package-for-uncertain-times/" class="menu-item--link js-menu-link js-analytics-item" data-label="A Care Package for Uncertain Times">A Care Package for Uncertain Times</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-collection menu-item-1348262">
              <a tabindex="-1" href="https://onbeing.org/starting-points/for-the-exhausted-and-overwhelmed/" class="menu-item--link js-menu-link js-analytics-item" data-label="For the Exhausted and Overwhelmed">For the Exhausted and Overwhelmed</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-collection menu-item-1354825">
              <a tabindex="-1" href="https://onbeing.org/starting-points/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Starting Points">More Starting Points</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1369858 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/poetry-home/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Experience Poetry">Experience Poetry</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1359789">
              <a tabindex="-1" href="https://onbeing.org/poetry-home" class="menu-item--link js-menu-link js-analytics-item" data-label="Featured Poetry">Featured Poetry</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369856">
              <a tabindex="-1" href="https://onbeing.org/poetry" class="menu-item--link js-menu-link js-analytics-item" data-label="Full Poetry Archive">Full Poetry Archive</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1369857">
              <a tabindex="-1" href="https://onbeing.org/libraries/poets-poetry/?listen%5B%5D=20%20" class="menu-item--link js-menu-link js-analytics-item" data-label="Interviews with Poets">Interviews with Poets</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1347959 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Libraries">Libraries</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354812">
              <a tabindex="-1" href="https://onbeing.org/libraries/classics/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Classics">On Being Classics</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1366069">
              <a tabindex="-1" href="https://onbeing.org/libraries/the-body-healing-trauma/" class="menu-item--link js-menu-link js-analytics-item" data-label="Body, Healing & Trauma">Body, Healing & Trauma</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-library menu-item-1354814">
              <a tabindex="-1" href="https://onbeing.org/libraries/meditation-mindfulness/" class="menu-item--link js-menu-link js-analytics-item" data-label="Meditation &#038; Mindfulness">Meditation &#038; Mindfulness</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type_archive menu-item-object-library menu-item-1354822">
              <a tabindex="-1" href="https://onbeing.org/libraries/" class="menu-item--link js-menu-link js-analytics-item" data-label="More Libraries">More Libraries</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343619 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Civil Conversations &#038; Social Healing">Civil Conversations &#038; Social Healing</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1353712">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/better-conversations-guide/" class="menu-item--link js-menu-link js-analytics-item" data-label="Better Conversations Guide">Better Conversations Guide</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1348097">
              <a tabindex="-1" href="https://onbeing.org/civil-conversations-project/the-six-grounding-virtues-of-the-on-being-project/" class="menu-item--link js-menu-link js-analytics-item" data-label="Grounding Virtues">Grounding Virtues</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359469 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-heading--link js-menu-link js-analytics-item" data-label="Engage">Engage</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358823">
              <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-item--link js-menu-link js-analytics-item" data-label="The Pause Newsletter">The Pause Newsletter</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1359470">
              <a tabindex="-1" href="https://onbeing.org/public-conversations-events/" class="menu-item--link js-menu-link js-analytics-item" data-label="Public Conversations &#038; Events">Public Conversations &#038; Events</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1361853">
              <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-item--link js-menu-link js-analytics-item" data-label="Support On Being">Support On Being</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1342519">
              <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
            </li>
                  </ul>
              </div>
            <div class="menu-section">
        <h2 class="menu-heading  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343632 menu-item-has-children">
                      <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-heading--link js-menu-link js-analytics-item" data-label="About">About</a>
                  </h2>
                <ul class="menu-list">
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361497">
              <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343631">
              <a tabindex="-1" href="https://onbeing.org/our-story/krista-tippett/" class="menu-item--link js-menu-link js-analytics-item" data-label="Krista Tippett">Krista Tippett</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1343615">
              <a tabindex="-1" href="https://onbeing.org/our-story/our-team/" class="menu-item--link js-menu-link js-analytics-item" data-label="Our Team">Our Team</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1361523">
              <a tabindex="-1" href="https://onbeing.org/our-story/jobs/" class="menu-item--link js-menu-link js-analytics-item" data-label="Work with Us">Work with Us</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358556">
              <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Dakota Land">On Dakota Land</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1354810">
              <a tabindex="-1" href="https://onbeing.org/press/" class="menu-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
            </li>
                      <li class="menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1358254">
              <a tabindex="-1" href="https://onbeing.org/the-gathering/" class="menu-item--link js-menu-link js-analytics-item" data-label="On Being Gathering 2018">On Being Gathering 2018</a>
            </li>
                  </ul>
              </div>
      
    </div>

    <div class="site-menu__intro">
                  <div class="new-here">
    <a href="https://onbeing.org/starting-points/new-to-on-being-start-here/" class="new-here--link js-analytics-single" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click&quot;,&quot;event_category&quot;&#x3A;&quot;callouts&quot;,&quot;event_label&quot;&#x3A;&quot;New&#x20;Here&#x20;Starting&#x20;Point&quot;&#x7D;">
    <span class="new-here__text--short">New Here?</span>
    <span class="new-here__text--long">New to <br>On Being? <strong>Start Here</strong></span>
  </a>
</div>
          </div>

        <div class="site-menu-social">
      <h3 class="site-menu-social__headline">Follow On Being</h3>
      <ul class="site-menu-social__list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_to_social&quot;,&quot;event_category&quot;&#x3A;&quot;social&quot;&#x7D;">
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://www.facebook.com/onbeing" class="share-item--link js-analytics-item" data-label="Facebook" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Facebook</span>
            <svg width="10px" height="19px" viewBox="0 0 10 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__facebook share-item--icon">
  <g stroke="none" stroke-width="1" transform="translate(-5.000000, 0.000000)" fill="#000000" fill-rule="evenodd">
    <path d="M11.4908046,19 L11.4908046,10.3332583 L14.4391848,10.3332583 L14.8805963,6.95561469 L11.4908046,6.95561469 L11.4908046,4.79913851 C11.4908046,3.82123186 11.7659857,3.15475938 13.1872727,3.15475938 L15,3.1540047 L15,0.133076475 C14.6864058,0.0919879603 13.6104123,0 12.3585852,0 C9.74513037,0 7.95585886,1.57402553 7.95585886,4.46472831 L7.95585886,6.95561469 L5,6.95561469 L5,10.3332583 L7.95585886,10.3332583 L7.95585886,19 L11.4908046,19 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://twitter.com/onbeing" class="share-item--link js-analytics-item" data-label="Twitter" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Twitter</span>
            <svg width="21px" height="19px" viewBox="0 0 21 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="svg__twitter share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M18.52557,3.00437442 C19.41492,2.41077054 20.098155,1.47080032 20.419875,0.350691539 C19.58733,0.900342078 18.665325,1.29954595 17.68389,1.51463676 C16.89807,0.582381749 15.77835,0 14.53914,0 C12.15984,0 10.230675,2.14751809 10.230675,4.79640818 C10.230675,5.17234951 10.26879,5.53847148 10.34229,5.88951371 C6.76158,5.68950263 3.586905,3.77987031 1.46202,0.87789782 C1.09116,1.58629473 0.87864,2.41018605 0.87864,3.28925284 C0.87864,4.95340109 1.63926,6.42151277 2.79531,7.28175912 C2.08908,7.25674312 1.424745,7.04106782 0.843885,6.68172589 C0.843465,6.70183221 0.843465,6.72182163 0.843465,6.74216174 C0.843465,9.06607767 2.328585,11.0045836 4.29954,11.4454029 C3.938025,11.5549355 3.5574,11.6136179 3.16449,11.6136179 C2.88687,11.6136179 2.616915,11.5835753 2.353785,11.5275816 C2.902095,13.4331225 4.49316,14.8199906 6.37854,14.8585667 C4.904025,16.1451371 3.046365,16.9119826 1.02774,16.9119826 C0.67998,16.9119826 0.33705,16.8891876 0,16.8447667 C1.906695,18.2058006 4.171335,19 6.604395,19 C14.52906,19 18.862725,11.6910038 18.862725,5.35260496 C18.862725,5.14464488 18.85842,4.93773687 18.850125,4.73199783 C19.692015,4.05574765 20.422395,3.21104863 21,2.24910174 C20.22741,2.63065413 19.396965,2.88841241 18.52557,3.00437442 Z"></path>
  </g>
</svg>
          </a>
        </li>
        <li class="site-menu-social__item share-item">
          <a tabindex="-1" href="http://instagram.com/onbeing" class="share-item--link js-analytics-item" data-label="Instagram" target="_blank" rel="noopener noreferrer">
            <span class="share-item--text visually-hidden">Instagram</span>
            <svg width="20px"
     height="20px"
     viewBox="0 0 20 20"
     version="1.1"
     xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink"
     class="svg__instagram share-item--icon">
  <g stroke="none" stroke-width="1" fill="#000000" fill-rule="evenodd">
    <path d="M15.1190476,5.95238095 C14.6588103,5.95238095 14.2857143,5.57928491 14.2857143,5.11904762 C14.2857143,4.65881033 14.6588103,4.28571429 15.1190476,4.28571429 C15.5792849,4.28571429 15.952381,4.65881033 15.952381,5.11904762 C15.952381,5.57928491 15.5792849,5.95238095 15.1190476,5.95238095 Z M10,13.0434783 C11.6808666,13.0434783 13.0434783,11.6808666 13.0434783,10 C13.0434783,8.31913337 11.6808666,6.95652174 10,6.95652174 C8.31913337,6.95652174 6.95652174,8.31913337 6.95652174,10 C6.95652174,11.6808666 8.31913337,13.0434783 10,13.0434783 Z M10,15 C7.23857625,15 5,12.7614237 5,10 C5,7.23857625 7.23857625,5 10,5 C12.7614237,5 15,7.23857625 15,10 C15,12.7614237 12.7614237,15 10,15 Z M5.68181818,2.04545455 C3.67351,2.04545455 2.04545455,3.67351 2.04545455,5.68181818 L2.04545455,14.3181818 C2.04545455,16.32649 3.67351,17.9545455 5.68181818,17.9545455 L14.3181818,17.9545455 C16.32649,17.9545455 17.9545455,16.32649 17.9545455,14.3181818 L17.9545455,5.68181818 C17.9545455,3.67351 16.32649,2.04545455 14.3181818,2.04545455 L5.68181818,2.04545455 Z M5.68181818,0 L14.3181818,8.07434927e-16 C17.4561634,2.30997071e-16 20,2.54383665 20,5.68181818 L20,14.3181818 C20,17.4561634 17.4561634,20 14.3181818,20 L5.68181818,20 C2.54383665,20 3.84291904e-16,17.4561634 0,14.3181818 L0,5.68181818 C-3.84291904e-16,2.54383665 2.54383665,1.38387278e-15 5.68181818,0 Z"></path>
  </g>
</svg>
          </a>
        </li>
      </ul>
    </div>

        <ul class="menu-footer-list js-analytics-group" data-analytics="&#x7B;&quot;action&quot;&#x3A;&quot;click_slideout_nav_footer&quot;,&quot;event_category&quot;&#x3A;&quot;navigation&quot;&#x7D;">
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/land-acknowledgment/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="The On Being Project is located on Dakota land.">The On Being Project is located on Dakota land.</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/our-story/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our Story">Our Story</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/newsletter/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Newsletter">Newsletter</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/contact-us/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Contact Us">Contact Us</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/press/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Press">Press</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://engage.onbeing.org/give" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Our 501(c)(3)">Our 501(c)(3)</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/#107" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="About Ads">About Ads</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/privacy-policy/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Privacy Policy">Privacy Policy</a>
        </li>
              <li class="menu-footer-item">
          <a tabindex="-1" href="https://onbeing.org/terms-of-use/" class="menu-footer-item--link js-menu-link js-analytics-item" data-label="Terms of Use">Terms of Use</a>
        </li>
          </ul>

  </div>

</section>

<div class="content-wrapper-overlay js-toggle-class" data-t-elem-pos="parent" data-t-selector="body" data-t-class="js-site-menu-open"></div>

    </div>

    <script src="https://onbeing.org/wp-content/themes/on-being-theme/static/dist/main.js?id=996a338cd96920a94b09"></script>

    <!-- Track prints -->
    <script>
      var googleAccountID = "UA-3042851-1";
      function s4() {return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1);}
      function guid() {return s4() + s4() + '-' + s4() + '-' + s4() + '-' + s4() + '-' + s4() + s4() + s4();}

      (function(){
        var GIF = "https://ssl.google-analytics.com/collect?v=1&t=event" + "&ec=print&tid=" + googleAccountID + "&cid=" + guid() + "&z=" + (Math.round((new Date()).getTime() / 1000)).toString() + "&ea=" + encodeURIComponent(document.title) + "&el=" + encodeURIComponent(document.location.pathname);
        var rule = "body:after{content:url(" + GIF + ")}";
        var head = document.head || document.getElementsByTagName('head')[0];
        var css  = document.createElement('style');
        if (css && head) {
          css.setAttribute("type",  "text/css");
          css.setAttribute("media", "print");
          if (css.styleSheet) { // For IE
            css.styleSheet.cssText = rule;
          } else {
            css.appendChild(document.createTextNode(rule));
          }
          head.appendChild(css);
        }
      })();
    </script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"58ca429a9e","applicationID":"104548506","transactionName":"MlYGYxNTD0sEWhVdWwscJVQVWw5WSkoIWlMJVg==","queueTime":0,"applicationTime":629,"atts":"HhEFFVtJHEU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
